<!DOCTYPE html> 
<html lang="en"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="language" content="english" />  <title>Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari - IBTimes India</title>   <meta name="author" content="IBT News Desk" /> <meta name="copyright" content="2019 IBTimes" /> <meta name="subject" content="Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari" />  <meta name="description" content="The godown was on the ground floor of a three-storey building. There was no fire safety equipment in the building and it had only a single staircase." /> <meta name="keywords" content="Delhi,New Delhi,delhi fire,fire in delhi,Delhi Kirari,Delhi Kirari fire,Delhi clothes godown fire,Kirari fire,Clothes godown Delhi,cloth godown on fire,Cloth godown Delhi,Cloth godown Kirari fire" /> <meta property="article:published_time" content="2019-12-23T09:58:03+05:30" /> <meta property="article:modified_time" content="2019-12-23T09:58:03+05:30"  /> <meta property="og:title" content="Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari"/> <meta property="og:url" content="https://www.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662"/> <meta name="DC.title" content="Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari" /> <meta name="DC.description" content="The godown was on the ground floor of a three-storey building. There was no fire safety equipment in the building and it had only a single staircase." /> <meta name="DC.subject" content="Delhi,New Delhi,delhi fire,fire in delhi,Delhi Kirari,Delhi Kirari fire,Delhi clothes godown fire,Kirari fire,Clothes godown Delhi,cloth godown on fire,Cloth godown Delhi,Cloth godown Kirari fire" />
                
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/727583/delhi-fire.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/727583/delhi-fire.jpg" />
        <meta property="og:description" content="The godown was on the ground floor of a three-storey building. There was no fire safety equipment in the building and it had only a single staircase." />
        <meta property="article:section" content="Society" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =810662; var menu_id_random =1577078639;
    </script>    
     <meta property="article:tag" content="Delhi" />    <meta property="article:tag" content="New Delhi" />    <meta property="article:tag" content="Delhi fire" />    <meta property="article:tag" content="Fire in delhi" />    <meta property="article:tag" content="Delhi Kirari" />    <meta property="article:tag" content="Delhi Kirari fire" />    <meta property="article:tag" content="Delhi clothes godown fire" />    <meta property="article:tag" content="Kirari fire" />    <meta property="article:tag" content="Clothes godown Delhi" />    <meta property="article:tag" content="Cloth godown on fire" />    <meta property="article:tag" content="Cloth godown Delhi" />    <meta property="article:tag" content="Cloth godown Kirari fire" />       
    <meta name="news_keywords" content="Society,Delhi,New Delhi,Delhi fire,Fire in delhi,Delhi Kirari,Delhi Kirari fire,Delhi clothes godown fire,Kirari fire,Clothes godown Delhi,Cloth godown on fire,Cloth godown Delhi,Cloth godown Kirari fire" /> 
        <meta name="syndication-source" content="https://www.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662" /> <link rel="canonical" href="https://www.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
             <link rel="amphtml" href="https://amp.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662">
            <meta name="twitter:title" content="Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari" /> <meta name="twitter:description" content="The godown was on the ground floor of a three-storey building. There was no fire safety equipment in the building and it had only a single staircase." /> <meta name="twitter:image:src" content="https://data1.ibtimes.co.in/en/full/727583/delhi-fire.jpg" />  <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@ibtimes_india" /> <meta name="twitter:domain" content="www.ibtimes.co.in" /><meta name="twitter:url" content="https://www.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662" /><link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"/><link rel="preconnect" href="https://graphic1.ibtimes.co.in"/><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" href="https://data1.ibtimes.co.in"/>
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
     <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662"},"headline":"Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari","alternateName":"The godown was on the ground floor of a three-storey building. There was no fire safety equipment in the building and it had only a single staircase.","description":"The godown was on the ground floor of a three-storey building. There was no fire safety equipment in the building and it had only a single staircase.","datePublished":"2019-12-23T09:58:03+5:30","dateModified":"2019-12-23T09:58:03+5:30","keywords":"Delhi,New Delhi,delhi fire,fire in delhi,Delhi Kirari,Delhi Kirari fire,Delhi clothes godown fire,Kirari fire,Clothes godown Delhi,cloth godown on fire,Cloth godown Delhi,Cloth godown Kirari fire","articleSection":"Society","name":"Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari","articleBody":" At least nine people were killed and 10 injured when a fire broke out&nbsp;at a clothes godown in Delhi's&nbsp;Kirari area early on Monday.&nbsp; According to the Delhi&nbsp;Fire Services (DFS), the godown was on the ground floor of a three-storey building.&nbsp;There was no fire safety equipment in the building and it had only a single staircase. The injured were taken to Sanjay Gandhi Memorial Hospital and other nearby hospitals.&nbsp;The victims include two senior citizens and four children. An investigation into the cause of the fire&nbsp;is underway. Not an isolated incident Earlier in December, at least 43 people were killed and over a dozen others injured&nbsp;when a fire broke out at a six-storey bag manufacturing factory in Delhi's Rani Jhansi Road market. Most of the people who died were labourers who were sleeping at the factory when the fire broke out at 5 am.","url":"https://www.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/727583/delhi-fire.jpg","width":1200,"height":802},"publisher":{"@type":"Organization","name":"International Business Times, India Edition","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/ibt-news-desk","name":"IBT News Desk"},"video":{"@type":"VideoObject","description":"At least 17 people died and three were injured when a massive fire broke out at a hotel in New Delhi on Tuesday. The incident took place on the top floor of Hotel Arpit Palace on Gurudwara Road in Karol Bagh.", "caption":"17 killed after fire breaks out at Delhi hotel; people jump out of windows to save themselves","name":"17 killed after fire breaks out at Delhi hotel; people jump out of windows to save themselves","thumbnailUrl":"https://data1.ibtimes.co.in/en/full/708367/17-killed-after-fire-breaks-out-delhi-hotel-people-jump-out-windows-save-themselves.jpg?w=785&amp;h=442&amp;l=50&amp;t=40","uploadDate":"2019-02-12 11:51:00","contentUrl":"https://video.ibtimes.co.in/transcoder/240hls/2547/delhi-hotel-fire-1549952370.m3u8","embedUrl":"https://www.ibtimes.co.in/tv/embed/53856"}}</script>
 <script type="application/ld+json">
{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.ibtimes.co.in/","name": "Home"}
},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.ibtimes.co.in/society","name": "Society" } },{"@type": "ListItem","position": 3,"item": {"@id": "https://www.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662","name": "Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari","image": "https://data1.ibtimes.co.in/en/full/727583/delhi-fire.jpg" } }] } </script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Fact Check","url":"https:\/\/www.ibtimes.co.in\/fact-check"}]</script>    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.5" />
        <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.46" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.2" />
	<style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} }</style>    
    <link rel="stylesheet" type="text/css" href="https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306" />   
        <script type="text/javascript">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</script>
     
		
    <script>var dfpSlots = dfpSlots || {}, dfpEx = [],  fqtag = {}; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
     
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 0; var a_id = "810662"; var r_id = "3449"; var c_id = "25"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0,colombia_load=1, connatix_load = 0, outbrain_load = 0;var iz_category = '';
					iz_category = "Society";
		    </script> 
	<!-- mCanvas Site Code Starts Here (Required) -->
<script type="text/javascript">
if (country=="IN"){
	(function(){
		var param = {
			"pk": "nhu00",
			"aduid": 529
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
}
</script>
<!-- mCanvas Site Code Ends Here -->	
	  
        <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/';
         var dfp_videoadunit = '/148948152/vid.ibtimes.co.in'; 
                        	
		var  dfp_cat="ibtin-society";
        var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
        var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var ibtgpt = { f:0, s:0, loadGPT:function(){ if(this.f && dfpSlots.fq && dfpSlots.fq.score<65){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); } } };  
    </script>
   <script src="https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4"></script><script src="https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.51"></script> <script src="https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.49"></script>
    		<script>(function(a,d){function g(b){try{return d.createElement(b);}catch(k){}return d.createElementNS('http://www.w3.org/1999/xhtml',b);}try{var e='\x24\x63\x6D\x64',h='\x72\x65\x61\x64\x79',f='\x24\x65\x76\x72',c=a['\x70\x41\x50\x49']=function(b,a){c[e].push([b,a]);};c[e]=[];c[f]=[];c[h]=function(a){c[f].push(a);};}catch(b){}'\x50\x72\x6F\x78\x79'in a&&(0,a=g('script'),a.src='//d34b7go82ab2bh.cloudfront.net/21f745cab762edfb42720f98cd69dc2c',(d.head||d.body).appendChild(a));}(window,document));</script>
	     
     
   <script>
	var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
	var fqPixel = function(t){ var f = new Image(); f.src="https://www.fqtag.com/pixel.cgi?org=8adasewre3atrefrejuj&p=nwuk&a="+t+"&cmp="+dfpSlots.ref+"&rt=displayImg&sl=1&fmt=banner&rd="+encodeURIComponent(document.location.href)+"&ctu=&fq=1"; };
	var ibtimescampaign = getCookie('ibtimescampaign') || '';
	
	/* if(['GB', 'US', 'AU', 'CA', 'IN', 'SG'].indexOf(dfpSlots.country)!=-1 || fq_source!='ibt914_1416'){ } else ibtgpt.f=1, ibtgpt.loadGPT(); */
	if(getCookie('fq_score')!=null && getCookie('fq')==dfpSlots.ip){
		dfpSlots.fq = {score : parseInt(getCookie('fq_score')), result : '-c-'+parseInt(getCookie('fq_score')) }; if(dfpSlots.fq.score>64) dfpEx.push("|ibtmedia in| NoPassFQ"); else fqPixel('PageLoad'); ibtgpt.f=1; ibtgpt.loadGPT();
	} else {
		function fq_callback(code){ if(!ibtgpt.f){ ibtgpt.f=1; dfpSlots.fq = { result:'-'+code, score:code-200 }; if(dfpSlots.fq.score>64) dfpEx.push("|ibtmedia in| NoPassFQ"); if(code<700){ setCookieHours('fq_score', dfpSlots.fq.score, 0.1); setCookieHours('fq', dfpSlots.ip, 0.1); } ibtgpt.loadGPT(); } } (function() { var fqs = document.createElement('script'); fqs.async = true; fqs.type = 'text/javascript'; fqs.src = "//s.fqtag.com/b?org=8adasewre3atrefrejuj&sk=8sniC1btkKRsJm5tkXRm&callback=fq_callback&p=nwin&a="+dfpSlots.device+"&cmp="+dfpSlots.ref+"&cb="+Date.now()+"&url="+encodeURIComponent(location.href)+"&ua="+encodeURIComponent(navigator.userAgent); var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(fqs, node); })(); setTimeout(fq_callback, 5e3, 700);
	};
</script>        <script>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</script>
     
    <script type="text/javascript">
      
    gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300,600],[336,280],[300,250],'fluid'],"div-gpt-ad-Right1","Right1"];
	 
    gptadslots[2] = [[[300,600],[300,250],[336,280]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300,250],[336,280]],"div-gpt-ad-Right3","Right3"];
	gptadslots[4] = ["","div-gpt-ad-oop1","oop1"];	  
	gptadslots[5] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
	gptadslots[6] = ["","div-gpt-ad-oop2","oop2"];
     
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
			gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			
        }
        else
        { 
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
        }
        }
    }    
            googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	googletag.pubads().setTargeting("article_id", "810662");
	googletag.pubads().setTargeting("refresh", "N");
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
   
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });
   setInterval(function(){googletag.cmd.push(function(){googletag.pubads().clearTargeting('refresh');googletag.pubads().setTargeting('refresh', 'Y');googletag.pubads().refresh();})},45e3);
        </script> 
</head>
<body>
                                  <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "society");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_ibt_news_desk");
                ga("set", "dimension5", "2019-12-23 09:58:03"); // Published Date 
                ga("set", "dimension6", "810662"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
                
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"],#div-gpt-ad-Right2 div[id^="expContent"] { left: -210px !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}

#div-gpt-ad-Right1 span[id^='expCloseBtn'],#div-gpt-ad-Right2 span[id^='expCloseBtn'] { left: -190px !important; top: 223px !important; }

    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg" />
			<meta itemprop="width" content="60" />
			<meta itemprop="height" content="60" />
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
                </div>
            </section>
                     </header>
       <div class="mob-search">
    <ul class="icon-sns">
        <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
            <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                    <input type="text" name="q" value="" required="">
                    <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search">
                </form>
            </div>
        </li>
    </ul>
</div>   
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" >
                    <div class="article-category">
                        <ol class="breadcrumb">
                            <li><a href="/"> <span>Home</span></a> </li>
                                                        <li> <a href="/society"> <span>Society</span> </a> </li>
                                                      
                        </ol>
                    </div>      
					</div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari</h1>
                                                            <h2 class="subline">The godown was on the ground floor of a three-storey building. There was no fire safety equipment in the building and it had only a single staircase.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">   
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                           
                                            <a href="/reporters/ibt-news-desk" class="reporter-name"  rel="author">
                                            <span>IBT News Desk                                            </span>
                                            </a>  
                                                                                                                        </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Dec 23, 2019 09:58 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content">
					
							  <figure class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="https://schema.org/VideoObject">
								    
									<div class="main-contents-video">
									<div class="stick-area">									
											<video id="tvplayer_main" class="tvplayer video-js vjs-default-skin" poster="https://data1.ibtimes.co.in/en/full/708367/17-killed-after-fire-breaks-out-delhi-hotel-people-jump-out-windows-save-themselves.jpg?w=785&h=442&l=50&t=40" playsinline webkit-playsinline></video>
										     <a href="#" onclick="$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv);
												    return false;" class="player thumb-movie" >
											    <img src="https://data1.ibtimes.co.in/en/full/708367/17-killed-after-fire-breaks-out-delhi-hotel-people-jump-out-windows-save-themselves.jpg?w=785&h=442&l=50&t=40" alt="17 killed after fire breaks out at Delhi hotel; people jump out of windows to save themselves" title="17 killed after fire breaks out at Delhi hotel; people jump out of windows to save themselves" />
											   <button type="button" class="circle" value=""></button>
										    </a>
										    <a href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
											
									    </div>
									    </div>
									   <div class="caption"><figcaption class="mimgcaption"><span class="cap" itemprop="caption">17 killed after fire breaks out at Delhi hotel; people jump out of windows to save themselves</span></figcaption></div>
									    <meta itemprop="name" content="17 killed after fire breaks out at Delhi hotel; people jump out of windows to save themselves" />
										<meta itemprop="thumbnailUrl" content="https://data1.ibtimes.co.in/en/full/708367/17-killed-after-fire-breaks-out-delhi-hotel-people-jump-out-windows-save-themselves.jpg?w=785&h=442&l=50&t=40" />
										<meta itemprop="contentURL" content="https://video.ibtimes.co.in/transcoder/480hls/2547/delhi-hotel-fire-1549952370.m3u8" />
										<meta itemprop="embedURL" content="https://www.ibtimes.co.in/tv/embed/53856" />
										<meta itemprop="uploadDate" content="2019-02-12 11:51:00" />  
										<meta itemprop="description" content="At least 17 people died and three were injured when a massive fire broke out at a hotel in New Delhi on Tuesday. The incident took place on the top floor of Hotel Arpit Palace on Gurudwara Road in Karol Bagh." />   
										  
										<meta name="video_height" content="414" />
										<meta name="video_width" content="736" />
												
												 <script>
										auto_play_GB = false;
										auto_play_US = false;
										auto_play_OTHERS = false;
							
			
										var ibtContentTv = {
											url:[{url:"https://video.ibtimes.co.in/transcoder/480hls/2547/delhi-hotel-fire-1549952370.m3u8"}],
											title:"17 killed after fire breaks out at Delhi hotel; people jump out of windows to save themselves",
											description:"At least 17 people died and three were injured when a massive fire broke out at a hotel in New Delhi on Tuesday. The incident took place on the top floor of Hotel Arpit Palace on Gurudwara Road in Karol Bagh.",
											thumb:"https://data1.ibtimes.co.in/en/full/708367/17-killed-after-fire-breaks-out-delhi-hotel-people-jump-out-windows-save-themselves.jpg?w=785&h=442&l=50&t=40",
											ad:1,
											adunit:dfp_videoadunit,
											vid:53856, duration:69,
											autoPlay:true, id:"tvplayer_main", lp:1, playlist:1, volume:0.2											
										}; 
										ibtContentTv.lists = [{vid:ibtContentTv.vid,
																			title:ibtContentTv.title,
																			description:ibtContentTv.description,
																			link:location.href,
																			shorten:"https://www.ibtimes.co.in"+ibtContentTv.vid,
																			thumb:ibtContentTv.thumb,
																			url:ibtContentTv.url[0].url,
																			pc:[{label:"SD",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2547/delhi-hotel-fire-1549952370.m3u8"},{label:"HD",res:480,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/480hls/2547/delhi-hotel-fire-1549952370.m3u8"}],
																			mobile:[{label:"Lo",res:240,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/240hls/2547/delhi-hotel-fire-1549952370.m3u8"},{label:"Hi",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2547/delhi-hotel-fire-1549952370.m3u8"}]
																		}].concat(ibtMainVideo.lists.slice(1));
																		  </script>
																		  </figure>
										
									
<p>At least nine people were killed and 10 injured when a fire broke out&nbsp;at a clothes godown in Delhi's&nbsp;Kirari area early on Monday.&nbsp;</p>
<p>According to the <a href="https://www.ibtimes.co.in/topics/delhi" target="_blank">Delhi</a>&nbsp;Fire Services (DFS), the godown was on the ground floor of a three-storey building.&nbsp;There was no fire safety equipment in the building and it had only a single staircase.</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/727583/1577075283_delhi-fire.jpg" alt="Delhi fire" title="Firefighters douse fire that broke out at a warehouse." width="660" height="auto" tw="1200" th="802" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Firefighters douse fire that broke out at a warehouse.<span class="credit"><span class="credit-pic"></span>IANS</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>The injured were taken to Sanjay Gandhi Memorial Hospital and other nearby hospitals.&nbsp;The victims include two senior citizens and four children.</p>
<p>An investigation into the cause of the <a href="https://www.ibtimes.co.in/delhi-fire-death-toll-reaches-43-over-50-injured-blaze-engulfs-bag-factory-809998" target="_blank">fire</a>&nbsp;is underway.</p><div class="break-box" style="display:none;"></div>
<p><strong>Not an isolated incident</strong></p>
<p>Earlier in December, at least 43 people were killed and over a dozen others injured&nbsp;when a fire broke out at a six-storey bag manufacturing factory in Delhi's Rani Jhansi Road market.</p><div class="break-box" style="display:none;"></div>
<p>Most of the people who died were labourers who were sleeping at the factory when the fire broke out at 5 am.</p></div><div id="related_top_display"></div>              </div>
                            
                               <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										                                      <ul>
                                                                                <li><a href="/topics/delhi"><span>Delhi</span></a></li>
                                                                                <li><a href="/topics/new-delhi"><span>New Delhi</span></a></li>
                                                                            </ul>
                                 									</div>
                                                                         <div class="comment-box"></div>
                                </div>  
								
                         <div class="clear"></div>  
       <section  id="ibtimes_comment"  class="comment-box-fb">  
                              <script async src="https://launcher.spot.im/spot/sp_bPbfJsi4"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662"
    data-article-tags="Society"    
    data-post-id="810662"></script>
                            </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>						 
                                 <div class="clear"></div>  
                                <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
                               <div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
                                <div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
                                <div id="rcjsload_1b895a"></div>
                                </section>
								                                   								  
                                 
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/kajal-aggarwal-dons-bikini-19368-slide-109731?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109775/kajal-aggarwal-maldives.jpg?w=220&h=135&h=135&l=50&t=40" alt="Kajal Aggarwal in Maldives" title="Kajal Aggarwal in Maldives">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/kajal-aggarwal-dons-bikini-19368-slide-109731?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Kajal Aggarwal Dons Bikini</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/salman-khan-sudeep-promote-dabangg-3-chennai-19367-slide-109727?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109771/salman-khan.jpg?w=220&h=135&h=135&l=50&t=40" alt="Salman Khan" title="Salman Khan">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/salman-khan-sudeep-promote-dabangg-3-chennai-19367-slide-109727?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Salman Khan, Sudeep Promote Dabangg 3 in Chennai</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/kajal-aggarwal-be-immortalised-wax-statue-madame-tussauds-singapore-19366-slide-109723?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109767/kajal-aggarwal-gets-her-wax-statue.jpg?w=220&h=135&h=135&l=50&t=40" alt="Kajal Aggarwal Gets her Wax Statue" title="Kajal Aggarwal Gets her Wax Statue">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/kajal-aggarwal-be-immortalised-wax-statue-madame-tussauds-singapore-19366-slide-109723?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Kajal Aggarwal to be immortalised as wax statue at Madame Tussauds in Singapore</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
              
                                                <div class="box-video-title" style="clear:both"><a href="https://hindi.ibtimes.co.in?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" target="_blank" rel="nofollow">IBT Hindi</a></div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/टेरर-फंडिंग-पर-पाकिस्तान-के-जवाब-से-3969?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/3417/पाक-पीएम-इमरान-खान.jpg?w=220&h=135" alt="टेरर फंडिंग पर पाकिस्तान के जवाब से असंतुष्ट एफएटीएफ ने पूछे आतंकवाद पर की गई कार्रवाइयों से जुड़े 150 सवाल">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/टेरर-फंडिंग-पर-पाकिस्तान-के-जवाब-से-3969?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">टेरर फंडिंग पर पाकिस्तान के जवाब से असंतुष्ट एफएटीएफ ने पूछे आतंकवाद पर की गई कार्रवाइयों से जुड़े 150 सवाल</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                  <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/जानिये-क्यों-स्पेक्ट्रम-की-अधिक-3968?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/3415/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="जानिये क्यों स्पेक्ट्रम की अधिक कीमतें भारत के 5जी लक्ष्य प्राप्ति की राह में हो सकती हैं सबसे बड़ा रोड़ा">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/जानिये-क्यों-स्पेक्ट्रम-की-अधिक-3968?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">जानिये क्यों स्पेक्ट्रम की अधिक कीमतें भारत के 5जी लक्ष्य प्राप्ति की राह में हो सकती हैं सबसे बड़ा रोड़ा</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                  <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/अगले-साल-भी-रोजगार-में-वृद्धि-की-3967?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/3414/सांकेतिक-तस्वीर.png?w=220&h=135" alt="अगले साल भी रोजगार में वृद्धि की गुंजाइश नहीं, वेतन वृद्धि भी बेहद कम रहने की संभावना : रिपोर्ट">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/अगले-साल-भी-रोजगार-में-वृद्धि-की-3967?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">अगले साल भी रोजगार में वृद्धि की गुंजाइश नहीं, वेतन वृद्धि भी बेहद कम रहने की संभावना : रिपोर्ट</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                              </ul>
                        </div>
                                      
                    </section> 
																 
                                                                                                 
                                <div class="clear"></div>
								                                <div class="clear"></div>
                      
                           
                            
                               
                  
                     
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                    <!-- end of comment section --> 
                        <div id="social-btns" class="print"></div>                          
                </div>
                <!-- ### Left Container Ends ### -->
				
				     
                               
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                      <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://data1.ibtimes.co.in/en/full/727549/who-british-bombshell-demi-rose-mawby-everyone-talking-about-her.jpg?w=480&h=300&l=50&t=40" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/en/full/727549/who-british-bombshell-demi-rose-mawby-everyone-talking-about-her.jpg?w=480&h=300" title="Who is the British Bombshell, Demi Rose Mawby? Everyone is talking about her" alt="Who is the British Bombshell, Demi Rose Mawby? Everyone is talking about her">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">Who is the British Bombshell, Demi Rose Mawby? Everyone is talking about her</div>
                            <div class="line"></div>
                        </div>
                    </section>
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div> 
                       

                                            
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
				
										<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/jharkhand-election-results-2019-live-congress-jmm-leads-over-bjp-early-trend-810658?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/727580/1577074396_jharkhand-elections.jpg" alt="Jharkhand elections" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/jharkhand-election-results-2019-live-congress-jmm-leads-over-bjp-early-trend-810658?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Jharkhand election results 2019 LIVE: Congress-JMM leads over BJP in early trend</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/amu-students-teachers-announce-university-vc-registrars-expulsion-810659?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/535842/-62170003800_aligarh-muslim-university.jpg" alt="Aligarh Muslim University" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/amu-students-teachers-announce-university-vc-registrars-expulsion-810659?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">AMU students, teachers announce University VC & Registrar's expulsion</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/727583/-62170003800_delhi-fire.jpg" alt="Delhi fire" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/arbaaz-khan-about-son-arhaans-custody-he-going-be-18-now-he-will-make-his-mind-810660?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/711471/-62170003800_arbaaz-khans-reaction-asked-about-malaika-arora-arjun-kapoors-marriage.jpg" alt="Arbaaz Khan's reaction on asked about Malaika Arora-Arjun Kapoor's marriage." nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/arbaaz-khan-about-son-arhaans-custody-he-going-be-18-now-he-will-make-his-mind-810660?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Arbaaz Khan about son Arhaan's custody: He is going to be 18 now, he will make up his mind</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/respectful-aishwarya-rai-consistent-kareena-kapoor-bollywood-mothers-law-who-praised-their-810634?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/727563/-62170003800_jaya-bachchan-aishwarya-rai-sharmila-tagore-kareena-kapoor.jpg" alt="Jaya Bachchan, Aishwarya Rai, Sharmila Tagore, Kareena Kapoor" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/respectful-aishwarya-rai-consistent-kareena-kapoor-bollywood-mothers-law-who-praised-their-810634?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">'Respectful' Aishwarya Rai to 'consistent' Kareena Kapoor: Bollywood mothers-in-law who praised their bahus</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/victorias-secret-angel-candice-swanepoel-turns-heat-by-posing-topless-new-snap-photo-810623?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/727556/-62170003800_candice-swanepoel.png" alt="Candice Swanepoel" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/victorias-secret-angel-candice-swanepoel-turns-heat-by-posing-topless-new-snap-photo-810623?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Victoria's Secret Angel Candice Swanepoel turns up the heat by posing topless in new snap [Photo]</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/rajinikanths-petta-ajiths-viswasam-here-are-highest-grossing-tamil-movies-chennai-2019-810599?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/727541/-62170003800_highest-grossing-tamil-movies-2019.jpg" alt="Highest Grossing Tamil Movies of 2019" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/rajinikanths-petta-ajiths-viswasam-here-are-highest-grossing-tamil-movies-chennai-2019-810599?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">From Rajinikanth's Petta to Ajith's Viswasam, here are the highest-grossing Tamil movies in Chennai in 2019</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                      <section class="box-contents box-readmore right-slug" style="border:none;">
                   
                    <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section> 
                   
                          <section class="box-contents box-readmore right-slug">                  
          <div class="box-title"><a href="https://hindi.ibtimes.co.in?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank"><h2 style="font-size:20px">हिंदी समाचार</h2></a></div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/2008-के-जयपुर-सीरियल-ब्लास्ट-मामले-में-3966"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/3413/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="2008 के जयपुर सीरियल ब्लास्ट मामले में अदालत सुनाई चार दोषियों को फांसी की सजा" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/2008-के-जयपुर-सीरियल-ब्लास्ट-मामले-में-3966?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">2008 के जयपुर सीरियल ब्लास्ट मामले में अदालत सुनाई चार दोषियों को फांसी की सजा</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/सोनिया-गांधी-का-केंद्र-पर-हमला-3965"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/3412/सोनिया-गांधी.jpg?w=220&h=135" alt="सोनिया गांधी का केंद्र पर हमला, वीडियो संदेश में नागरिकता संशोधन कानून को बताया भेदभावपूर्ण" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/सोनिया-गांधी-का-केंद्र-पर-हमला-3965?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">सोनिया गांधी का केंद्र पर हमला, वीडियो संदेश में नागरिकता संशोधन कानून को बताया भेदभावपूर्ण</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/नागरिकता-साबित-करने-के-लिए-किसी-भी-3964"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/3396/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="नागरिकता साबित करने के लिए किसी भी भारतीय से नहीं मांगे जाएंगे पुराने दस्तावेज : गृह मंत्रालय" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/नागरिकता-साबित-करने-के-लिए-किसी-भी-3964?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">नागरिकता साबित करने के लिए किसी भी भारतीय से नहीं मांगे जाएंगे पुराने दस्तावेज : गृह मंत्रालय</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/संशोधित-नागरिकता-कानून-को-लेकर-आया-3963"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/3410/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="सीएए को लेकर आया सरकार का स्पष्टीकरण; एक जुलाई, 1987 से पहले जन्मे लोग या जिनके माता-पिता उससे पहले जन्मे हों, वे भारतीय नागरिक" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/संशोधित-नागरिकता-कानून-को-लेकर-आया-3963?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">सीएए को लेकर आया सरकार का स्पष्टीकरण; एक जुलाई, 1987 से पहले जन्मे लोग या जिनके माता-पिता उससे पहले जन्मे हों, वे भारतीय नागरिक</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
     					  								 <section class="box-contents box-readmore right-slug">                  
									  <div class="box-title">Read More</div>
									  <div class="read-more-box">
										   <ul id="photo_gallery_list">
																								<li>
													 <div class="read-more-thumb">
														  <a href="/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/727583/1577075283_delhi-fire.jpg" alt="Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/nine-killed-10-injured-fire-breaks-out-cloth-godown-delhis-kirari-810662?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Nine killed, 10 injured as fire breaks out at cloth godown in Delhi's Kirari</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/amu-students-teachers-announce-university-vc-registrars-expulsion-810659?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/535842/1577073559_aligarh-muslim-university.jpg" alt="AMU students, teachers announce University VC & Registrar's expulsion" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/amu-students-teachers-announce-university-vc-registrars-expulsion-810659?utm_source=Internal&utm_medium=article&utm_campaign=readmore">AMU students, teachers announce University VC & Registrar's expulsion</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/jharkhand-election-results-2019-live-congress-jmm-leads-over-bjp-early-trend-810658?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/727580/1577071700_jharkhand-elections.jpg" alt="Jharkhand election results 2019 LIVE: Congress-JMM leads over BJP in early trend" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/jharkhand-election-results-2019-live-congress-jmm-leads-over-bjp-early-trend-810658?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Jharkhand election results 2019 LIVE: Congress-JMM leads over BJP in early trend</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/least-25000-people-fled-syrias-idlib-turkey-over-two-days-report-810651?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/724171/1577017192_turkey-attacking-kurdistan.jpg" alt="At least 25,000 people fled Syria's Idlib for Turkey over two days: report" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/least-25000-people-fled-syrias-idlib-turkey-over-two-days-report-810651?utm_source=Internal&utm_medium=article&utm_campaign=readmore">At least 25,000 people fled Syria's Idlib for Turkey over two days: report</a></h2>
														  </div>
													 </div>                              
												</li>   
																						   </ul>
									  </div>
								 </section>                  
								                                                                                                   

                     
                  
            
                </div><!-- End of Side-contnets -->
               
         
                   
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
   		  
               <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png" alt="logo IBT"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="https://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2019, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
    <div id="page_promotional_space" ></div>
<script type="text/javascript">

$(document).ready(function(c) { 
if (typeof mobile_device  !== "undefined" && !mobile_device) {
    document.getElementById("page_promotional_space").innerHTML = '<style type="text/css">a.activator{width:66px;height:66px;position:fixed;bottom:35px;left:8px;background:url(https://graphic1.ibtimes.co.in/www/img/promo/icon/hindi_bell_icon.png) top left no-repeat;z-index:9;cursor:pointer;text-align:center;}.box{position:fixed;bottom:22px;left:-253px;height:88px;width:253px;background:url(https://graphic1.ibtimes.co.in/www/img/promo/icon/hindi_notice_icon.png);color:#fff;padding:0;z-index:101}#box{left:0px}a.boxclose{float:left;width:26px;height:26px;background:url(https://graphic1.ibtimes.co.in/www/img/promo/icon/cancel.png) top left;margin-top:-5px;margin-left:10px;cursor:pointer}svg.bell{cursor:pointer;color:red}#Path{-webkit-transform-origin:50% 50%;transform-origin:50% 50%;-webkit-animation-name:bellring;animation-name:bellring;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-timing-function:ease-in-out;animation-timing-function:ease-in-out;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite}@-webkit-keyframes bellring{0%,50%{-webkit-transform:rotate(0);transform:rotate(0)}10%,30%{-webkit-transform:rotate(10deg);transform:rotate(10deg)}20%,40%{-webkit-transform:rotate(-10deg);transform:rotate(-10deg)}}@keyframes bellring{0%,50%{-webkit-transform:rotate(0);transform:rotate(0)}10%,30%{-webkit-transform:rotate(10deg);transform:rotate(10deg)}20%,40%{-webkit-transform:rotate(-10deg);transform:rotate(-10deg)}}.goto-hindi-version{display:block;height:60px;width:233px;margin-top:12px;margin-left:15px}</style><div class="content"><a class="activator" id="activator"></a></div><div class="overlay" id="overlay" style="display:none;"></div><div class="box" id="box"><a class="boxclose" id="boxclose"></a><a class="goto-hindi-version" href="https://hindi.ibtimes.co.in/?utm_source=Internal&utm_medium=sticky&utm_campaign=hindiweb" target="_blank"></a></div>';
    
        
      $('#activator').click(function(){
        $('#overlay').fadeIn('fast',function(){
          $('#box').animate({'left':'0px'},500);
        });
      });
    
      $('#boxclose').click(function(){
        $('#box').animate({'left':'-253px'},500,function(){
          $('#overlay').fadeOut('fast');
        });
      });
}
    
    });

  
</script>  
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>
          
      
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1386147698272496&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
   
 
            

          <script type="text/javascript">   
        try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();});}catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();});}     
    
    
    var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent));
    
        
            
    if(!mobile_device){
    
        function getVideoStickyTop(){ 
            var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
            stickyVideoH = $(id).height();
            return $(id).offset().top + (stickyVideoH * 0.8);
        };
        var stuckPlayer=-1, posPlayer = 1200, stickyVideoH=300;
        $(document).bind('scroll.stickplayer', function(){
            if(dfpSlots.actplayer){
                var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
                if(stuckPlayer==-1) stuckPlayer=0, posPlayer = getVideoStickyTop();
                if($(document).scrollTop()>posPlayer){
                    if(!stuckPlayer) stuckPlayer=1, $(id).css('min-height', stickyVideoH+'px'), $(id).addClass('stuck_trans'), setTimeout(function(){ $(id).addClass('stuck').removeClass('stuck_trans'); }, 40);
                } else {
                    if(stuckPlayer) stuckPlayer=0, $(id).removeClass('stuck').css('min-height', '');
                }
            }
        });
        $(window).bind('resize.stickplayer', function(){ posPlayer = getVideoStickyTop(); });
    }
    </script> 
	
	       
   

     
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
       

<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Society'; //CHANGE THIS
    _sf_async_config.authors = 'IBT News Desk'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->
    
     

    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}
  
    
}); 
$(document).ready(function(){
if($('iframe[src*="youtube.com"]').length > 0){
$('iframe[src*="youtube.com"]').each(function() { 
$(this.parentNode).addClass('v'); 
}); 
}
if($('iframe[src*="player.vimeo.com"]').length > 0){
$('iframe[src*="player.vimeo.com"]').each(function() { 
$(this.parentNode).addClass('v'); 
}); 
}
});
</script> 
</body>
</html>