<!DOCTYPE html> 
<html> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english">  <title>Jet Airways to sell 6 Boeing 777 aircraft in a bid to fly out of debt turbulence - IBTimes India</title>  <meta name="author" content="Vanilla Sharma" /> <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" /> <meta name="copyright" content="2018 IBTimes" /> <meta name="subject" content="Jet Airways to sell 6 Boeing 777 aircraft in a bid to fly out of debt turbulence" />  <meta name="description" content="Speaking of the plan, Jet Airways chief financial officer Amit Agarwal told analysts on Tuesday that six aircraft have been identified for the purpose. The proceeds from the sale will be used to clear debts amounting to about Rs 1,800 crore." /> <meta name="keywords" content="Jet airways sale,Jet Airways selling Boeing 777 aircraft,Jet to sell 6 Boeing 777 aircraft,Jet Airways debt,Jet sale Tata group,Jet Airways cash crunch,Jet Airways Naresh Goyal,Jet Airways debt woes" /> <meta property="article:published_time" content="2018-11-14T11:03:48+05:30" /> <meta property="article:modified_time" content="2018-11-14T11:03:48+05:30"  /> <meta property="og:title" content="Jet Airways to sell 6 Boeing 777 aircraft in a bid to fly out of debt turbulence" /> <meta property="og:url" content="https://www.ibtimes.co.in/jet-airways-sell-6-boeing-777-aircraft-bid-fly-out-debt-turbulence-785480"/> <meta name="DC.title" content="Jet Airways to sell 6 Boeing 777 aircraft in a bid to fly out of debt turbulence"> <meta name="DC.description" content="Speaking of the plan, Jet Airways chief financial officer Amit Agarwal told analysts on Tuesday that six aircraft have been identified for the purpose. The proceeds from the sale will be used to clear debts amounting to about Rs 1,800 crore."> <meta name="DC.subject" content="Jet airways sale,Jet Airways selling Boeing 777 aircraft,Jet to sell 6 Boeing 777 aircraft,Jet Airways debt,Jet sale Tata group,Jet Airways cash crunch,Jet Airways Naresh Goyal,Jet Airways debt woes"> <link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"><link rel="dns-prefetch" href="https://data1.ibtimes.co.in">  
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/647170/jet-airways-jet-airways-etihad-emirates-emirates-2017-results-etihad-emirates-merger-gulf.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/647170/jet-airways-jet-airways-etihad-emirates-emirates-2017-results-etihad-emirates-merger-gulf.jpg" />
        <meta property="og:description" content="Speaking of the plan, Jet Airways chief financial officer Amit Agarwal told analysts on Tuesday that six aircraft have been identified for the purpose. The proceeds from the sale will be used to clear debts amounting to about Rs 1,800 crore." />
        <meta property="article:section" content="Companies" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =785480; var menu_id_random =1542176860;
    </script>    
     <meta property="article:tag" content="Jet airways sale" />    <meta property="article:tag" content="Jet Airways selling Boeing 777 aircraft" />    <meta property="article:tag" content="Jet to sell 6 Boeing 777 aircraft" />    <meta property="article:tag" content="Jet airways debt" />    <meta property="article:tag" content="Jet sale Tata group" />    <meta property="article:tag" content="Jet airways cash crunch" />    <meta property="article:tag" content="Jet airways naresh goyal" />    <meta property="article:tag" content="Jet Airways debt woes" />       
    <meta name="news_keywords" content="Companies,Jet airways sale,Jet Airways selling Boeing 777 aircraft,Jet to sell 6 Boeing 777 aircraft,Jet airways debt,Jet sale Tata group,Jet airways cash crunch,Jet airways naresh goyal,Jet Airways debt woes" /> 
        <meta name="syndication-source" content="https://www.ibtimes.co.in/jet-airways-sell-6-boeing-777-aircraft-bid-fly-out-debt-turbulence-785480" /> <link rel="canonical" href="https://www.ibtimes.co.in/jet-airways-sell-6-boeing-777-aircraft-bid-fly-out-debt-turbulence-785480" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
            <link rel="amphtml" href="https://amp.ibtimes.co.in/jet-airways-sell-6-boeing-777-aircraft-bid-fly-out-debt-turbulence-785480">
            <meta name="twitter:title" content="Jet Airways to sell 6 Boeing 777 aircraft in a bid to fly out of debt turbulence"> <meta name="twitter:description" content="Speaking of the plan, Jet Airways chief financial officer Amit Agarwal told analysts on Tuesday that six aircraft have been identified for the purpose. The proceeds from the sale will be used to clear debts amounting to about Rs 1,800 crore."> <meta name="twitter:image" content="https://data1.ibtimes.co.in/en/full/647170/jet-airways-jet-airways-etihad-emirates-emirates-2017-results-etihad-emirates-merger-gulf.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ibtimes_india"> <meta name="twitter:domain" content="www.ibtimes.co.in"><meta name="twitter:url" content="https://www.ibtimes.co.in/jet-airways-sell-6-boeing-777-aircraft-bid-fly-out-debt-turbulence-785480">
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
     <script type="application/ld+json">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</script>
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"FIFA 2018","url":"https:\/\/www.ibtimes.co.in\/fifa-world-cup"}]</script>    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.3" /> 
        <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.36" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.2" /> 
    <style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} } </style>	
     <script type="text/javascript">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</script>
    <script>var doFir=doFir||[]; var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="52.90.98.148"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }
	
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
        /* if(document.referrer != '' &&  document.referrer.includes("facebook.com")){
            var ts="fbpromo"; 
        }*/
    </script>
    <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "785480"; var r_id = "2993"; var c_id = "7"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}
                  
    </script> 
 <script async="async" src="https://cdn.tercept.com/js/trcpt?account_id=TCPT-1544"></script>   
	 <!-- Tercept Beacon for www.ibtimes.co.in TCPT1544 -->
<script type='text/javascript'>
(function() {
  try {
    var tcptElm = document.createElement("script");
    tcptElm.async=true;
    tcptElm.type = "text/javascript";
    tcptElm.src = "https://b-s.tercept.com/pixel?account_id=TCPT-1544";
    tcptElm.src = tcptElm.src + "&loc=" + escape(document.URL) + "&rfr=" + escape(document.referrer);
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(tcptElm, s);
  } catch (i) {
  }
})();
</script>
<!-- End of Tercept Beacon -->
	
        
        
    <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/133596308/ibtimes.co.in/business/companies/articles';
        var dfp_videoadunit = '/133596308/vid.ibtimes.co.in';    
        var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
        var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
		var tcpt_loaded = 0;
		  googletag.cmd.push(function() {
			tcpt_loaded = (window.tercept && window.tercept.init)? 1:0;
			(tcpt_loaded==1) ? (window.tercept.init(133596308, 200, false)):"";
		});

        var ibtgpt = { f:0, s:0, loadGPT:function(){ if(this.f && dfpSlots.fq && dfpSlots.fq.score<65){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); } } };
        
        		var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
	var fqPixel = function(t){ var f = new Image(); f.src="https://www.fqtag.com/pixel.cgi?org=8adasewre3atrefrejuj&p=nwuk&a="+t+"&cmp="+dfpSlots.ref+"&rt=displayImg&sl=1&fmt=banner&rd="+encodeURIComponent(document.location.href)+"&ctu=&fq=1"; };
	if(getCookie('fq_score')!=null && getCookie('fq')==dfpSlots.ip){
			dfpSlots.fq = {score : parseInt(getCookie('fq_score')), result : '-c-'+parseInt(getCookie('fq_score')) }; if(dfpSlots.fq.score>64) dfpEx.push("|nmg| NoPassFQ"); else fqPixel('PageLoad'); ibtgpt.f=1; ibtgpt.loadGPT();
	} else {
			function fq_callback(code){ if(!ibtgpt.f){ ibtgpt.f=1; dfpSlots.fq = { result:'-'+code, score:code-200 }; if(dfpSlots.fq.score>64) dfpEx.push("|nmg| NoPassFQ"); if(code<700){ setCookieHours('fq_score', dfpSlots.fq.score, 0.1); setCookieHours('fq', dfpSlots.ip, 0.1); } ibtgpt.loadGPT(); } } (function() { var fqs = document.createElement('script'); fqs.async = true; fqs.type = 'text/javascript'; fqs.src = "//s.fqtag.com/b?org=8adasewre3atrefrejuj&sk=8sniC1btkKRsJm5tkXRm&callback=fq_callback&p=nwin&a="+dfpSlots.device+"&cmp="+dfpSlots.ref+"&cb="+Date.now()+"&url="+encodeURIComponent(location.href)+"&ua="+encodeURIComponent(navigator.userAgent); var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(fqs, node); })(); setTimeout(fq_callback, 5e3, 700);
	};    </script>
		
	
     <link rel="stylesheet" type="text/css" href="https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306" /> 
   <script src="https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4"></script><script src="https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.50"></script> <script src="https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.42"></script>
        <script>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</script> 
     
  
   
    
    <script type="text/javascript">
      
    gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300,600],[336,280],[300,250]],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300,600],[300,250],[336,280]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300,250],[336,280]],"div-gpt-ad-Right3","Right3"];
    gptadslots[4] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
	gptadslots[5] = ["","div-gpt-ad-oop1","oop1"];
   // gptadslots[6] = ["","div-gpt-ad-oop2","oop2"];
     
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
            gptadslotlist[i] = googletag.defineSlot(dfp_adunit, gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads()).setTargeting('tcpt', (tcpt_loaded && window.tercept.gettcptTarget(dfp_adunit+'/'+gptadslots[i][1])) || ['TCPT_NL'])
				.setTargeting('tcpt2', (tcpt_loaded && window.tercept.gettcptTarget(dfp_adunit+'/'+gptadslots[i][1], 2)) || ['TCPT_NL']);

        }
        else
        {
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit, gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads()).setTargeting('tcpt', (tcpt_loaded && window.tercept.gettcptTarget(dfp_adunit+'/'+gptadslots[i][1])) || ['TCPT_NL'])
				.setTargeting('tcpt2', (tcpt_loaded && window.tercept.gettcptTarget(dfp_adunit+'/'+gptadslots[i][1], 2)) || ['TCPT_NL']);

        }
        }
    }    
    googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(ts == "fbpromo" || ts == "revcpromo" || ts == "tdpromo") {
        googletag.pubads().setTargeting("ts", ts);
        if(typeof utm_result.utm_term !== "undefined" && utm_result.utm_term!=""){ 
            googletag.pubads().setTargeting("fbpromo", utm_result.utm_term); 
        }
    }
   googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });

        </script>  
	<script type="text/javascript" src="https://go.automatad.com/geo/WYBuOI/afihbs.js" async></script>

                    

     
 </head>
<body>

     
               
                 				
            <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "business-companies");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_vanilla_sharma");
                ga("set", "dimension5", "2018-11-14 11:03:48"); // Published Date 
                ga("set", "dimension6", "785480"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
			
                    
  
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"],#div-gpt-ad-Right2 div[id^="expContent"] { left: -210px !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}

#div-gpt-ad-Right1 span[id^='expCloseBtn'],#div-gpt-ad-Right2 span[id^='expCloseBtn'] { left: -190px !important; top: 223px !important; }

.special-promo{position:fixed;bottom:60px;right:0;height:166px;width:56px;padding:0px;z-index:9;/*background:linear-gradient(-45deg,#EE7752,#E73C7E,#23A6D5,#23D5AB);*/background-size:400% 400%;-webkit-animation:Gradient 15s ease infinite;-moz-animation:Gradient 15s ease infinite;animation:Gradient 15s ease infinite}@-webkit-keyframes Gradient{0%,100%{background-position:0 50%}50%{background-position:100% 50%}}@-moz-keyframes Gradient{0%,100%{background-position:0 50%}50%{background-position:100% 50%}}@keyframes Gradient{0%,100%{background-position:0 50%}50%{background-position:100% 50%}}
.special-promo{display:none}@media only screen and (max-width: 768px){.special-promo{display:block}}
#slide-up{position:fixed;bottom:-175px;right:50%;margin-right:-630px;width:128px;height:165px;display:block;transition:bottom .3s;z-index:9999;background:0 0}#slide-up:hover{transition:bottom .3s;-webkit-filter:sepia(1);filter:sepia(1)}#slide-up a{float:left;display:block;text-align:left;padding:15px 25px;text-decoration:none;font:900 16px/20px roboto,Helvetica,Arial,sans-serif;color:#fff;text-transform:uppercase}@media only screen and (max-width:1280px){#slide-up{right:15px;margin-right:auto}}@media only screen and (max-width:768px){#slide-up{display:none}}
</style>	
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
<div class="special-promo">
	<a href="https://www.ibtimes.co.in/photos" onclick="ga('send', 'event', 'Gallery promo', 'Gallery-promo-sticky', 'Gallery-promo-sticky');" target="_blank"><img src="https://graphic1.ibtimes.co.in/www/img/promo/icon/promo_smartphone.png" alt="Photo Gallery" title="Photo Gallery" ></a>
</div>
<div id="slide-up">
    <a href="https://www.ibtimes.co.in/photos" onclick="ga('send', 'event', 'Gallery promo', 'Gallery-promo-sticky', 'Gallery-promo-sticky');" target="_blank"><img src="https://graphic1.ibtimes.co.in/www/img/promo/icon/promo_desktop.png" alt="Photo Gallery" title="Photo Gallery"></a>
</div>

<script>
window.onscroll=function(){scrollFunction()};function scrollFunction(){if(document.body.scrollTop>0||document.documentElement.scrollTop>0){document.getElementById("slide-up").style.bottom="200px";}else{document.getElementById("slide-up").style.bottom="200px";}}
</script> 
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                        <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]); });</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
            <ul class="icon-sns">
                <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
                    <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                        <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                            <input type="text" name="q" value="" required="">
                            <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">                   
                        </form>
                    </div>
                </li>                   
            </ul>
        </div>    
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" >
                    <div class="article-category" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/companies" itemprop="item">
                                    <span itemprop="name">Companies</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                                      
                        </ol>
                    </div>                  
                                     </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Jet Airways to sell 6 Boeing 777 aircraft in a bid to fly out of debt turbulence</h1>
                                                            <h2 class="subline">Speaking of the plan, Jet Airways chief financial officer Amit Agarwal told analysts on Tuesday that six aircraft have been identified for the purpose. The proceeds from the sale will be used to clear debts amounting to about Rs 1,800 crore.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                                                                   
                                             <a href="/reporters/vanilla-sharma" class="reporter-name"  rel="author">
                                            <span>Vanilla Sharma                                            </span>
                                            </a>  
                                                                                                                        </div>
                                                                        <div class="twitter-profile">
                                        <a href="https://twitter.com/TheShoeHound" rel="nofollow" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                    </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Nov 14, 2018 11:03 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                   
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                            
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/647170/1542173628_jet-airways-jet-airways-etihad-emirates-emirates-2017-results-etihad-emirates-merger-gulf.jpg" alt="jet airways, jet airways etihad, emirates, emirates 2017 results, etihad emirates merger, gulf carriers hit by us rules, laptops banned to us flights" title="A Jet Airways passenger aircraft prepares to land at the airport in the western Indian city of Ahmedabad" width="660" height="auto" tw="1200" th="792" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">A Jet Airways passenger aircraft prepares to land at the airport in the western Indian city of Ahmedabad<span class="credit"><span class="credit-pic"></span>Reuters file</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>Jet Airways and its stakeholders of late haven't really been experiencing the joy of flying, thanks to the financial woes dogging the carrier. The airline, which is reeling under a debt of about Rs 1,800 crore, is now reportedly planning to sell six of its Boeing 777 aircraft, and the amount received from the sale will be used to clear dues.</p>
<p>Speaking of the plan, Jet Airways chief financial officer Amit Agarwal told analysts on Tuesday that six aircraft have been identified for the purpose.</p>
<p>"The airline has identified six Boeing 777 aircraft, which it will sell to lessors under sale and leaseback and use the proceeds to pay most of the aircraft debt," Livemint quoted Agarwal as telling the analysts.</p><div class="break-box" style="display:none;"></div>
<p>The sale and leaseback process is one in which an airline sells its aircraft to a buyer and then leases it from the latter for operations. By doing this, the balance sheet of the carrier is cleared of the aircraft, as well as, all the liabilities associated with it.</p>
<p>The full-service carrier also plans to finance the purchase of additional <a href="https://www.ibtimes.co.in/will-delta-air-lines-come-jet-airways-rescue-may-buy-goyal-etihads-stake-784305" target="_blank">Boeing 737 Max aircraft </a>through the sale and leaseback process and may sell the remaining 10 planes that it owns.</p>
<p>Agarwal also said that Jet will receive 15 new Boeing 737 Max aircraft in fiscal 2020, and remove 75 old Boeing 737 aircraft from service by 2025.</p><div class="break-box" style="display:none;"></div>
<p>To improve its financial situation, Jet also said that it will restrategise its business module on routes that aren't profitable and also hopes that the fares will rise soon.</p>
<p>The Naresh Goyal-owned airline has consistently been making losses, due to which Goyal was said to be looking for a new investor to raise working capital. He had reportedly spoken to Mukesh <a href="https://www.ibtimes.co.in/beleaguered-carrier-jet-airways-naresh-goyal-turns-mukesh-ambani-ratan-tata-help-784261" target="_blank">Ambani and Ratan Tata</a>, and on November 13, Livemint had reported that the Tata Group had already started conducting due diligence of the carrier.</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/694899/1542173628_jet-airways.jpg" alt="Jet Airways" title="In July 2017, Jet Airways had asked its junior pilots, who joined the brand in 2016, to take a 30 percent pay cut or leave" width="660" height="auto" tw="1200" th="597" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">In July 2017, Jet Airways had asked its junior pilots, who joined the brand in 2016, to take a 30 percent pay cut or leave<span class="credit"><span class="credit-pic"></span>Reuters</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>However, Jet Airways has called the report speculative, declining to make any comments on the matter. "...The subject news is speculative in nature and that there is no discussion or decision in the board which would require a disclosure...," Jet Airways said in a response, according to the Press Trust of India.</p><div class="break-box" style="display:none;"></div>
<p>It was earlier also reported that the management of the carrier had told its pilots that it may have to <a href="https://www.ibtimes.co.in/jet-airways-may-ground-23-boeing-737s-cut-costs-defaults-salary-payment-again-782882" target="_blank">ground about 23 Boeing 737 aircraft to cut costs.</a></p>
<p>The issue was raised during a meeting with the National Aviators Guild (NAG), the pilot union of Jet, on October 9, attended by the carrier's CEO Vinay Dube, and chief people officer Rahul Taneja. "The management suggested it is looking at grounding 23 Boeing 737s operating on domestic routes to mitigate losses," one of the senior pilots, who was at the meeting, told the Financial Express.</p>
<p>However, Jet Airways has denied the reports of 23 Boeing 737s being grounded, calling the information "factually incorrect" and "misleading."</p>
<p>"Jet Airways categorically denies your information which is factually incorrect and misleading. The airline also urges the publication to refrain from reporting speculative information being circulated via sources with malicious intent," a Jet Airways spokesperson told the Financial Express.</p></div>              </div>
                            
        
                                <div class="clear"></div>
                                
                                
                            
                                
                                <div  class="tag-box"> 
                                    <div class="tag-social">
                                        <div class="tag-inner">
                                                                                    </div>
                                        <div class="social-btm">
                                            <h4>Follow us</h4>
                                            <span class="icon-sns2">
                                                <span><div class="follow_fb"><a href="https://www.facebook.com/ibtimes.india" rel="nofollow" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div></span>
                                                <span><div class="follow_twitter"><a href="https://twitter.com/ibtimes_india" rel="nofollow" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></span>
                                                <span><div class="follow_gplus" style="width:auto;font-size:11px;padding: 6px;"><a href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia" rel="nofollow" target="_blank"><i class="fa fa-google-plus" aria-hidden="true" style="font-size:16px;"></i></a></div></span>
                                                <span><div class="follow_gplus" style="width:auto;font-size:11px;padding: 6px;"><a href="https://news.google.com/publications/CAAqBwgKML6I-AowyqvZAg?hl=en-IN&gl=IN&ceid=IN%3Aen" rel="nofollow" target="_blank"><i class="fa fa-google" aria-hidden="true" style="font-size:16px;"></i>News</a></div></span>
                                                <span><div class="follow_linkedin"><a href="https://www.linkedin.com/company/ibt-media-in/" rel="nofollow" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></div></span>                                                                                            
                                            </span>
                                        </div>
                                    </div>
                                    <div class="comment-box" >
                                        <div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div>
                                    </div>
                                </div>
                                
                                
                         <div class="clear"></div>  
                                                
                                                                 
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/chinese-aerobatic-teams-perform-heart-stopping-stunts-airshow-china-2018-18801-slide-104610" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/104654/airshow-china-2018.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/chinese-aerobatic-teams-perform-heart-stopping-stunts-airshow-china-2018-18801-slide-104610">Chinese aerobatic teams perform heart-stopping stunts at Airshow China 2018</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/indian-subcontinent-lights-country-celebrates-diwali-18792-slide-104529" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/104573/diwali-festival-lights.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/indian-subcontinent-lights-country-celebrates-diwali-18792-slide-104529">The Indian subcontinent lights up as the country celebrates Diwali</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/porsche-911-tame-beetles-beasts-green-hell-18826-slide-104803" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/104847/porsche-911-gt3rs.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/porsche-911-tame-beetles-beasts-green-hell-18826-slide-104803">Porsche 911: From tame beetles to the beasts of the Green Hell</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
                    </section>                                 
                                
                                                                 <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"><div id="rcjsload_61sfe1"></div></section>
                                
                               <div class="clear"></div>
                                                           
                                                        <section  id="ibtimes_comment"  class="comment-box-fb">
                            <div class="fb-comments" data-href="https://www.ibtimes.co.in/jet-airways-sell-6-boeing-777-aircraft-bid-fly-out-debt-turbulence-785480" data-width="100%" data-numposts="5"></div>

                            </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                       
                    <!-- end of comment section -->                 
                </div>
                <!-- ### Left Container Ends ### -->
                      
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://data1.ibtimes.co.in/en/full/703369/incredible-mri-scan-reveals-how-beatboxers-produce-sound.jpg?w=480&h=300&l=50&t=50" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/en/full/703369/incredible-mri-scan-reveals-how-beatboxers-produce-sound.jpg?w=480&h=300" title="Incredible MRI Scan Reveals How Beatboxers Produce Sound" alt="Incredible MRI Scan Reveals How Beatboxers Produce Sound">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">Incredible MRI Scan Reveals How Beatboxers Produce Sound</div>
                            <div class="line"></div>
                        </div>
                    </section>
					        
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div>
                    
                                             

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
									<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/jet-airways-sell-6-boeing-777-aircraft-bid-fly-out-debt-turbulence-785480" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/647170/-62170003800_jet-airways-jet-airways-etihad-emirates-emirates-2017-results-etihad-emirates-merger-gulf.jpg" alt="jet airways, jet airways etihad, emirates, emirates 2017 results, etihad emirates merger, gulf carriers hit by us rules, laptops banned to us flights" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/jet-airways-sell-6-boeing-777-aircraft-bid-fly-out-debt-turbulence-785480">Jet Airways to sell 6 Boeing 777 aircraft in a bid to fly out of debt turbulence</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/big-shake-zee-promoters-sell-upto-50-stake-785476" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/703422/-62170003800_zee.jpg" alt="zee" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/big-shake-zee-promoters-sell-upto-50-stake-785476">Big shake up in Zee: Promoters to sell upto 50% stake</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/karnataka-kodagu-journalist-held-remarks-against-tipu-sultan-prophet-muhammad-785483" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/703423/-62170003800_santosh-thammaiah.jpg" alt="Santosh Thammaiah" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/karnataka-kodagu-journalist-held-remarks-against-tipu-sultan-prophet-muhammad-785483">Karnataka: Kodagu journalist held for remarks against Tipu Sultan, Prophet Muhammad</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/ipl-2019-kkr-inform-mitchell-starc-about-contract-release-over-text-message-785482" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/669733/-62170003800_mitchell-starc.jpg" alt="Mitchell Starc" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/ipl-2019-kkr-inform-mitchell-starc-about-contract-release-over-text-message-785482">IPL 2019: KKR inform Mitchell Starc about contract release over text message</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/la-liga-real-madrid-appoint-santiago-solari-coach-until-2021-785478" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/703421/-62170003800_santiago-solari.jpg" alt="Santiago Solari" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/la-liga-real-madrid-appoint-santiago-solari-coach-until-2021-785478">La Liga: Real Madrid appoint Santiago Solari as coach until 2021</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/motorola-moto-x4-gets-android-pie-india-all-you-need-know-785475" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/696293/-62170003800_motorola-android-pie-moto-g6-moto-e5.png" alt="Motorola, Android Pie, Moto G6, Moto E5" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/motorola-moto-x4-gets-android-pie-india-all-you-need-know-785475">Motorola Moto X4 gets Android Pie in India: All you need to know</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/google-inspires-kids-explore-space-childrens-day-785474" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/703418/-62170003800_childrens-day.jpg" alt="Childrens day" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/google-inspires-kids-explore-space-childrens-day-785474">Google celebrates Children's Day in India with doodle inspiring kids to explore space</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/twitter-storm-rages-over-us-president-donald-trumps-diwali-tweet-785472" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/665710/-62170003800_trump-celebrating-diwali.png" alt="Trump celebrating Diwali" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/twitter-storm-rages-over-us-president-donald-trumps-diwali-tweet-785472">Twitter storm rages over US President Donald Trump's Diwali tweet</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/metoo-bcci-ceo-rahul-johri-alleged-victims-deposed-before-independent-panel-785471" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/701238/-62170003800_rahul-johri.jpg" alt="Rahul Johri" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/metoo-bcci-ceo-rahul-johri-alleged-victims-deposed-before-independent-panel-785471">#MeToo: BCCI CEO Rahul Johri and alleged victims deposed before an independent panel</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                         <section class="box-contents box-readmore right-slug" style="border:none;">
                                      <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section>  
                                       
                    
                                        
                         <section class="box-contents box-readmore right-slug">                  
          <div class="box-title">Photo Gallery</div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/soak-indian-atmosphere-these-stunning-images-18861-slide-105107" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/105151/-62170003800_evening039s-lake.jpg" alt="Soak in the Indian atmosphere with these stunning images" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/soak-indian-atmosphere-these-stunning-images-18861-slide-105107">Soak in the Indian atmosphere with these stunning images</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/deadly-wildfire-turns-california-into-post-apocalyptic-landscape-18860-slide-105087" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/105131/-62170003800_deadly-californian-wildfire.jpg" alt="Deadly wildfire turns California into a post-apocalyptic landscape" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/deadly-wildfire-turns-california-into-post-apocalyptic-landscape-18860-slide-105087">Deadly wildfire turns California into a post-apocalyptic landscape</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/amusing-facts-about-legendary-comic-book-artist-stan-lee-18859-slide-105066" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/105110/-62170003800_we-bid-farewell.jpg" alt="Amusing facts about the legendary comic-book artist Stan Lee" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/amusing-facts-about-legendary-comic-book-artist-stan-lee-18859-slide-105066">Amusing facts about the legendary comic-book artist Stan Lee</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/palestinian-mortar-fire-triggers-adverse-reaction-israeli-military-18857-slide-105043" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/105087/-62170003800_pelting-stones-advanced-warfare.jpg" alt="Palestinian mortar fire triggers an adverse reaction from the Israeli military" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/palestinian-mortar-fire-triggers-adverse-reaction-israeli-military-18857-slide-105043">Palestinian mortar fire triggers an adverse reaction from the Israeli military</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/startling-world-records-that-seem-nearly-impossible-achieve-18856-slide-105024" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/105068/-62170003800_big-short.jpg" alt="Startling world records that seem nearly impossible to achieve!" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/startling-world-records-that-seem-nearly-impossible-achieve-18856-slide-105024">Startling world records that seem nearly impossible to achieve!</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/world-grandly-commemorates-centenary-ww1-armistice-18850-slide-104986" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/105030/-62170003800_eleventh-hour-eleventh-day-eleventh-month.jpg" alt="The world grandly commemorates the centenary of WW1 armistice" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/world-grandly-commemorates-centenary-ww1-armistice-18850-slide-104986">The world grandly commemorates the centenary of WW1 armistice</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
                            
				   				
                </div><!-- End of Side-contnets -->
                
               
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
    <div class="mob-bottom-fixed-ad">
        <div class="stick-ad">
            <div id="div-gpt-ad-Adhesion" class="dfp-tag-wrapper"></div>    
            <div class="alert-close">&times;</div>
        </div>  
        </div>
       <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2018, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			<a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
	<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://calculatingtoothbrush.com/v2/0/hbtCGFD3SZ6nkt1PckRhWOlSyEpHr5lqF3KJ6ZjsLVj1DpDac3ynxZ-cSfHu-T1Vh45syJ80C6T",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
  
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>
                
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1386147698272496&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                

    <script type="text/javascript">    
    try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.21',function(){doAfterLoad();}) }catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.21',function(){doAfterLoad();});} 
	
	  
    
    var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent));
	 $(document).ready(function () { 
	   if(!mobile_device){
	     
    $('#tvplayer').show();  showIbtimesTvArticle(ibtMainVideo);   
    	   }
     if(!mobile_device && a_id=='742925'){
		
		
        function getVideoStickyTop(){ 
            var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
            stickyVideoH = $(id).height();
            return $(id).offset().top + (stickyVideoH * 0.8);
        };
        var stuckPlayer=-1, posPlayer = 1200, stickyVideoH=300;
        $(document).bind('scroll.stickplayer', function(){
            if(dfpSlots.actplayer){
                var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
                if(stuckPlayer==-1) stuckPlayer=0, posPlayer = getVideoStickyTop();
                if($(document).scrollTop()>posPlayer){
                    if(!stuckPlayer) stuckPlayer=1, $(id).css('min-height', stickyVideoH+'px'), $(id).addClass('stuck_trans'), setTimeout(function(){ $(id).addClass('stuck').removeClass('stuck_trans'); }, 40);
                } else {
                    if(stuckPlayer) stuckPlayer=0, $(id).removeClass('stuck').css('min-height', '');
                }
            }
        });
        $(window).bind('resize.stickplayer', function(){ posPlayer = getVideoStickyTop(); });
    }
	}); 
    </script>
	
	
    
      
<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2827"; var zflag_cid="5/4"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>
<!-- end ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
   
        
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
     
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '526630601111035');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=526630601111035&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '232668527432445');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=232668527432445&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Companies'; //CHANGE THIS
    _sf_async_config.authors = 'Vanilla Sharma'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
    
    
    
</script>
<!-- Chartbeat -->  
    	
	 
 
    <script> 
$(document).ready(function(c) { 
try{
	LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}catch(e){
	LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}
    if(mobile_device){
        $('.alert-close').delay(25000).show(0); 
        $('.alert-close').on('click', function(c){ 
        $(this).parent().fadeOut('slow', function(c){ 
        }); 
        }); 
    }
	//alert(doFir.length);
	//if(doFir.length){ while(exe = doFir.shift()) exe(); } ;
	
}); 

</script> 


 
 
 
</body>
</html>