     <!DOCTYPE html> 
<html lang="en"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="language" content="english" />  <title>'Judge them less harshly' Karnataka DGP asks people to go easy on cops &amp; medicos - IBTimes India</title>   <meta name="author" content="IBT News Desk" /> <meta name="copyright" content="2020 IBTimes" /> <meta name="subject" content="'Judge them less harshly': Karnataka DGP Praveen Sood asks people to go easy on cops &amp; medicos" />  <meta name="description" content="In wake of coronavirus lockdown, Karnataka Director General of Police Praveen Sood, IPS said people should be less judgmental of police and medical professionals discharging high-risk jobs amid lockdown." /> <meta name="keywords" content="national lockdown,Karnataka,Karnataka Police,Karnataka DGP,bangalore city police commissioner,medicos and staff,karnataka police force,people be less judgmental,covid-19,coronavirus,coronavirus outbreak,COVID-19 Lockdown,police and medical staff" /> <meta property="article:published_time" content="2020-04-08T10:59:27+05:30" /> <meta property="article:modified_time" content="2020-04-08T10:59:27+05:30"  /> <meta property="og:title" content="'Judge them less harshly': Karnataka DGP Praveen Sood asks people to go easy on cops &amp; medicos"/> <meta property="og:url" content="https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015"/> <meta name="DC.title" content="'Judge them less harshly': Karnataka DGP Praveen Sood asks people to go easy on cops &amp; medicos" /> <meta name="DC.description" content="In wake of coronavirus lockdown, Karnataka Director General of Police Praveen Sood, IPS said people should be less judgmental of police and medical professionals discharging high-risk jobs amid lockdown." /> <meta name="DC.subject" content="national lockdown,Karnataka,Karnataka Police,Karnataka DGP,bangalore city police commissioner,medicos and staff,karnataka police force,people be less judgmental,covid-19,coronavirus,coronavirus outbreak,COVID-19 Lockdown,police and medical staff" />
                
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/734891/karnataka-dgp.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/734891/karnataka-dgp.jpg" />
        <meta property="og:description" content="In wake of coronavirus lockdown, Karnataka Director General of Police Praveen Sood, IPS said people should be less judgmental of police and medical professionals discharging high-risk jobs amid lockdown." />
        <meta property="article:section" content="Society" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =817015; var menu_id_random =1586324859;
    </script>    
     <meta property="article:tag" content="National lockdown" />    <meta property="article:tag" content="Karnataka" />    <meta property="article:tag" content="Karnataka Police" />    <meta property="article:tag" content="Karnataka DGP" />    <meta property="article:tag" content="Bangalore city police commissioner" />    <meta property="article:tag" content="Medicos and staff" />    <meta property="article:tag" content="Karnataka police force" />    <meta property="article:tag" content="People be less judgmental" />    <meta property="article:tag" content="Covid-19" />    <meta property="article:tag" content="Coronavirus" />    <meta property="article:tag" content="Coronavirus outbreak" />    <meta property="article:tag" content="COVID-19 Lockdown" />    <meta property="article:tag" content="Police and medical staff" />       
    <meta name="news_keywords" content="Society,National lockdown,Karnataka,Karnataka Police,Karnataka DGP,Bangalore city police commissioner,Medicos and staff,Karnataka police force,People be less judgmental,Covid-19,Coronavirus,Coronavirus outbreak,COVID-19 Lockdown,Police and medical staff" /> 
      
	<link rel="canonical" href="https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015" >
    <meta name="Googlebot-news" content="index, follow" /> 
    <meta name="robots" content="index, follow" />
            <link rel="amphtml" href="https://amp.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015">
            <meta name="twitter:title" content="'Judge them less harshly': Karnataka DGP Praveen Sood asks people to go easy on cops &amp; medicos" /> <meta name="twitter:description" content="In wake of coronavirus lockdown, Karnataka Director General of Police Praveen Sood, IPS said people should be less judgmental of police and medical professionals discharging high-risk jobs amid lockdown." /> <meta name="twitter:image:src" content="https://data1.ibtimes.co.in/en/full/734891/karnataka-dgp.jpg" />  <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@ibtimes_india" /> <meta name="twitter:domain" content="www.ibtimes.co.in" /><meta name="twitter:url" content="https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015" /><link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"/><link rel="preconnect" href="https://graphic1.ibtimes.co.in"/><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" href="https://data1.ibtimes.co.in"/>
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
     <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015"},"headline":"'Judge them less harshly': Karnataka DGP Praveen Sood asks people to go easy on cops &amp; medicos","alternateName":"In wake of coronavirus lockdown, Karnataka Director General of Police Praveen Sood, IPS said people should be less judgmental of police and medical professionals discharging high-risk jobs amid lockdown.","description":"In wake of coronavirus lockdown, Karnataka Director General of Police Praveen Sood, IPS said people should be less judgmental of police and medical professionals discharging high-risk jobs amid lockdown.","datePublished":"2020-04-08T10:59:27+5:30","dateModified":"2020-04-08T10:59:27+5:30","keywords":"national lockdown,Karnataka,Karnataka Police,Karnataka DGP,bangalore city police commissioner,medicos and staff,karnataka police force,people be less judgmental,covid-19,coronavirus,coronavirus outbreak,COVID-19 Lockdown,police and medical staff","articleSection":"Society","name":"'Judge them less harshly': Karnataka DGP Praveen Sood asks people to go easy on cops &amp; medicos","articleBody":" People should be less judgmental of police and medical professionals discharging high-risk jobs amid Covid-19 lockdown, said Karnataka Director General of Police Praveen Sood, IPS.&nbsp; \"High-risk job for medicos and policemen. My appeal to people to cooperate in enforcing lockdown and judge them less harshly\" tweeted the top police official&nbsp;on Tuesday, April 7.&nbsp; Police officers sing a heart touching song The top cop also shared the video of a song sung by a couple of police officers depicting the services being rendered by the department, which also appealed to the people to&nbsp;take care. The Kannada song showed multiple images and footage of the frontline duties police are offering in the lockdown. A heart touching appeal. pic.twitter.com\/67ftwjLKPo \u2014 DGP KARNATAKA (@DgpKarnataka) April 7, 2020 Two-days emergency passes could be procured by organisations, not individuals Meanwhile, Bengaluru Police Commissioner Bhaskar Rao, IPS said that two-day passes can be procured by organisations and not individuals. \"Emergency passes for two days could be procured by organisations, not individuals from their police station to disburse salary,\" tweeted Rao. On Tuesday evening, April 7 Rao came live to address some questions that people have regarding the measures being taken by the city police to fight&nbsp;Covid-19. Similarly, Assistant Commissioner of Police Hemant Nimbalkar requested people not to create panic with half-baked knowledge about essential supplies. \"Half-baked knowledge is always dangerous, you are having food at your dining table means the essential services supply chain is maintained by authorities. Please do not try to create panic by questions without any application of mind,\" Nimbalkar said. (with inputs from wires)&nbsp; Related ","url":"https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/734891/karnataka-dgp.jpg","width":621,"height":414},"publisher":{"@type":"Organization","name":"International Business Times, India Edition","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/ibt-news-desk","name":"IBT News Desk"},"video":{"@type":"VideoObject","description":"From Go-Corona to No-Corona", "caption":"From Go-Corona to No-Corona","name":"From Go-Corona to No-Corona","thumbnailUrl":"https://data1.ibtimes.co.in/en/full/734855/go-corona-no-corona.jpg?w=785&amp;h=442&amp;l=50&amp;t=40","uploadDate":"2020-04-07 18:32:00","contentUrl":"https://video.ibtimes.co.in/transcoder/240hls/2576/from-go-corona-to-no-corona-1586264075.m3u8","embedUrl":"https://www.ibtimes.co.in/tv/embed/55549"}}</script>
 <script type="application/ld+json">
{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.ibtimes.co.in/","name": "Home"}
},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.ibtimes.co.in/society","name": "Society" } },{"@type": "ListItem","position": 3,"item": {"@id": "https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015","name": "'Judge them less harshly': Karnataka DGP Praveen Sood asks people to go easy on cops &amp; medicos","image": "https://data1.ibtimes.co.in/en/full/734891/karnataka-dgp.jpg" } }] } </script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Fact Check","url":"https:\/\/www.ibtimes.co.in\/fact-check"}]</script>	<link rel="preload" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.4" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.4"></noscript>	   
    	<style>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</style><style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} }#div-gpt-ad-Right1 iframe { width:inherit; }#div-gpt-ad-Right1 div[id^='sideKickDiv'] {
top: -138px !important; left: 468px !important;}</style>
    <script type="text/javascript">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</script>
     
	 	
    <script>var dfpSlots = dfpSlots || {}, dfpEx = [],  fqtag = {}; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;} 
	var ts='';
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='adc'&&utm_result.utm_source=='adcnews'){var ts="adcnews"; }else if(utm_result.utm_campaign=='xorstack'&&utm_result.utm_source=='exchange'){ts="xorstack"; }else	if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }else if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }else if(utm_result.utm_campaign=='article'&&utm_result.utm_source=='outbrain'){ts="outbrain"; }     
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
     
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 0; var a_id = "817015"; var r_id = "3449"; var c_id = "25"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0,colombia_load=1, connatix_load = 0, outbrain_load = 0;var iz_category = '';
					iz_category = "Society";
		    </script> 	
	  
        <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/';
         var dfp_videoadunit = '/148948152/vid.ibtimes.co.in'; 
                        	
		var  dfp_cat="ibtin-society";
               var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];var ibtgpt = { f:1};
		var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
	</script>
		<!-- INIT HBMP and start listening for new placements-->
<script> !(function () { var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.ads.152media.com/prebidlink/' + cb + '/uam2_wrapper_hb_306175_6648.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) })() </script>
<!--Load UAM API-->
<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>
		        <script>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</script>
     
    <script type="text/javascript">
      
    gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300, 600], [300, 250],[336, 280],[160, 600]],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300, 250],[300, 600]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300, 600],[300, 250],[336, 280],[160, 600]],"div-gpt-ad-Right3","Right3"];
	//gptadslots[4] = [[[728,90],[970, 90]],"div-gpt-ad-Top1","Top1"];
	//gptadslots[4] = ["","div-gpt-ad-oop1","oop1"];	  
	//gptadslots[6] = ["","div-gpt-ad-oop2","oop2"];
     
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
			gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			
        }
        else
        { 
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
        }
        }
    }    
            googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	googletag.pubads().setTargeting("article_id", "817015");
	googletag.pubads().setTargeting("refresh", "N");
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	if(ts !='') {
        googletag.pubads().setTargeting("ts", ts);
	}
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });
setInterval(function(){googletag.cmd.push(function(){googletag.pubads().clearTargeting('refresh');googletag.pubads().setTargeting('refresh', 'Y');googletag.pubads().refresh();})},6e4);
        </script> 
</head>
<body>
<script> var vpb = window.vpb || {}; apstag.init({pubID: '3461f73b-6362-4745-8a10-f16ffbdf676e', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>
                                  <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "society");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_ibt_news_desk");
                ga("set", "dimension5", "2020-04-08 10:59:27"); // Published Date 
                ga("set", "dimension6", "817015"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
                
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}


    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg" />
			<meta itemprop="width" content="60" />
			<meta itemprop="height" content="60" />
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
                </div>
            </section>
                     </header>
       <div class="mob-search">
    <ul class="icon-sns">
        <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
            <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                    <input type="text" name="q" value="" required="">
                    <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search">
                </form>
            </div>
        </li>
    </ul>
</div>   
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" >
                    <div class="article-category">
                        <ol class="breadcrumb">
                            <li><a href="/"> <span>Home</span></a> </li>
                                                        <li> <a href="/society"> <span>Society</span> </a> </li>
                                                      
                        </ol>
                    </div>      
					</div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">'Judge them less harshly': Karnataka DGP Praveen Sood asks people to go easy on cops & medicos</h1>
                                                            <h2 class="subline">In wake of coronavirus lockdown, Karnataka Director General of Police Praveen Sood, IPS said people should be less judgmental of police and medical professionals discharging high-risk jobs amid lockdown.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">   
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                           
                                            <a href="/reporters/ibt-news-desk" class="reporter-name"  rel="author">
                                            <span>IBT News Desk                                            </span>
                                            </a>  
                                                                                                                        </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Apr 8, 2020 10:59 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content">
					
							  <figure class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="https://schema.org/VideoObject">
								    
									<div class="main-contents-video">
									<div class="stick-area">									
											<video id="tvplayer_main" class="tvplayer video-js vjs-default-skin" poster="https://data1.ibtimes.co.in/en/full/734855/go-corona-no-corona.jpg?w=785&h=442&l=50&t=40" playsinline webkit-playsinline></video>
										     <a href="#" onclick="$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv);
												    return false;" class="player thumb-movie" >
											    <img data-src="https://data1.ibtimes.co.in/en/full/734855/go-corona-no-corona.jpg?w=785&h=442&l=50&t=40" alt="From Go-Corona to No-Corona" title="From Go-Corona to No-Corona" class="lazyload"/>
											   <button type="button" class="circle" value=""></button>
										    </a>
										    <a href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
											
									    </div>
									    </div>
									   <div class="caption"><figcaption class="mimgcaption"><span class="cap" itemprop="caption">From Go-Corona to No-Corona</span></figcaption></div>
									    <meta itemprop="name" content="From Go-Corona to No-Corona" />
										<meta itemprop="thumbnailUrl" content="https://data1.ibtimes.co.in/en/full/734855/go-corona-no-corona.jpg?w=785&h=442&l=50&t=40" />
										<meta itemprop="contentURL" content="https://video.ibtimes.co.in/transcoder/480hls/2576/from-go-corona-to-no-corona-1586264075.m3u8" />
										<meta itemprop="embedURL" content="https://www.ibtimes.co.in/tv/embed/55549" />
										<meta itemprop="uploadDate" content="2020-04-07 18:32:00" />  
										<meta itemprop="description" content="From Go-Corona to No-Corona" />   
										  
										<meta name="video_height" content="414" />
										<meta name="video_width" content="736" />
												
												 <script>
										auto_play_GB = false;
										auto_play_US = false;
										auto_play_OTHERS = false;
							
			
										var ibtContentTv = {
											url:[{url:"https://video.ibtimes.co.in/transcoder/480hls/2576/from-go-corona-to-no-corona-1586264075.m3u8"}],
											title:"From Go-Corona to No-Corona",
											description:"From Go-Corona to No-Corona",
											thumb:"https://data1.ibtimes.co.in/en/full/734855/go-corona-no-corona.jpg?w=785&h=442&l=50&t=40",
											ad:1,
											adunit:dfp_videoadunit,
											vid:55549, duration:50,
											autoPlay:true, id:"tvplayer_main", lp:1, playlist:1, volume:0.2											
										}; 
										ibtContentTv.lists = [{vid:ibtContentTv.vid,
																			title:ibtContentTv.title,
																			description:ibtContentTv.description,
																			link:location.href,
																			shorten:"https://www.ibtimes.co.in"+ibtContentTv.vid,
																			thumb:ibtContentTv.thumb,
																			url:ibtContentTv.url[0].url,
																			pc:[{label:"SD",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2576/from-go-corona-to-no-corona-1586264075.m3u8"},{label:"HD",res:480,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/480hls/2576/from-go-corona-to-no-corona-1586264075.m3u8"}],
																			mobile:[{label:"Lo",res:240,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/240hls/2576/from-go-corona-to-no-corona-1586264075.m3u8"},{label:"Hi",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2576/from-go-corona-to-no-corona-1586264075.m3u8"}]
																		}].concat(ibtMainVideo.lists.slice(1));
																		  </script>
																		  </figure>
										
									
<p>People should be less judgmental of police and medical professionals discharging high-risk jobs amid Covid-19 lockdown, said Karnataka Director General of Police Praveen Sood, IPS.&nbsp;</p>
<p>"High-risk job for medicos and policemen. My appeal to people to cooperate in enforcing lockdown and judge them less harshly" tweeted the top police official&nbsp;on Tuesday, April 7.&nbsp;</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 621px;width:100%; " tw="621"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" data-src="https://data1.ibtimes.co.in/en/full/734891/karnataka-dgp.jpg?w=620&h=413&l=50&t=40" alt="karnataka DGP" width="621" height="auto" tw="621" th="414" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="credit"><span class="credit-pic"></span>karnataka DGP</span></figcaption></div></figure><div class="line"></div></div></div>
<p><strong>Police officers sing a heart touching song</strong></p>
<p>The top cop also shared the video of a song sung by a couple of police officers depicting the services being rendered by the department, which also appealed to the people to<a href="https://www.ibtimes.co.in/explained-coronavirus-impact-auto-aviation-tourism-other-industries-india-816595 https://www.ibtimes.co.in/karnataka-lockdown-due-covid-19-whats-open-closed-till-march-31-815777" target="_blank">&nbsp;take care</a>. The Kannada song showed multiple images and footage of the frontline duties police are offering in the lockdown.</p><div class="break-box" style="display:none;"></div>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">A heart touching appeal. <a href="https://t.co/67ftwjLKPo" rel="nofollow" target="_blank">pic.twitter.com/67ftwjLKPo</a></p>
<p>— DGP KARNATAKA (@DgpKarnataka) <a href="https://twitter.com/DgpKarnataka/status/1247397144807395331?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">April 7, 2020</a></p>
</blockquote>
<p><strong>Two-days emergency passes could be procured by organisations, not individuals</strong></p><div class="break-box" style="display:none;"></div>
<p>Meanwhile, Bengaluru Police Commissioner Bhaskar Rao, IPS said that two-day passes can be procured by organisations and not individuals. "Emergency passes for two days could be procured by organisations, not individuals from their police station to disburse salary," tweeted Rao.</p>
<p>On Tuesday evening, April 7 Rao came live to address some questions that people have regarding the measures being taken by the city police <a href="https://www.ibtimes.co.in/karnataka-police-paints-corona-danger-road-dissuade-lockdown-defiers-816305" target="_blank">to fight</a>&nbsp;Covid-19.</p><div class="break-box" style="display:none;"></div>
<p>Similarly, Assistant Commissioner of Police Hemant Nimbalkar requested people not to create panic with half-baked knowledge about essential supplies.</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" data-src="https://data1.ibtimes.co.in/en/full/734892/bengaluru-police-commissioner-bhaskar-rao.jpg?h=450&l=50&t=40" alt="Bengaluru Police Commissioner Bhaskar Rao" width="660" height="auto" tw="750" th="502" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="credit"><span class="credit-pic"></span>Bengaluru Police Commissioner Bhaskar Rao</span></figcaption></div></figure><div class="line"></div></div></div>
<p>"Half-baked knowledge is always dangerous, you are having food at your dining table means the essential services supply chain is maintained by authorities. Please do not try to create panic by questions without any application of mind," Nimbalkar said.</p>
<p>(with inputs from wires)&nbsp;</p>
<p><span style="color: #f05032; background-color: initial;">Related</span></p>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="https://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'PM Modi to hold first all-party meeting via video conference to discuss Covid-19 action plan');" itemprop="relatedLink" href="https://www.ibtimes.co.in/pm-modi-hold-first-all-party-meeting-via-video-conference-discuss-covid-19-action-plan-817012?utm_source=Internal&utm_medium=article&utm_campaign=related" >PM Modi to hold first all-party meeting via video conference to discuss Covid-19 action plan</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Sophie Turner, Joe Jonas reveal they have been having really special time amid coronavirus lockdown');" itemprop="relatedLink" href="https://www.ibtimes.co.in/sophie-turner-joe-jonas-reveal-they-have-been-having-really-special-time-amid-coronavirus-lockdown-816947?utm_source=Internal&utm_medium=article&utm_campaign=related" >Sophie Turner, Joe Jonas reveal they have been having really special time amid coronavirus lockdown</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Wash! Wash! Wash! 'PPAP' singer Pikotaro comes up with catchy song for coronavirus');" itemprop="relatedLink" href="https://www.ibtimes.co.in/wash-wash-wash-ppap-singer-pikotaro-comes-catchy-song-coronavirus-816988?utm_source=Internal&utm_medium=article&utm_campaign=related" >Wash! Wash! Wash! 'PPAP' singer Pikotaro comes up with catchy song for coronavirus</a></h2></li></ul></div></div></div></div>              </div>
                            
                               <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										                                      <ul>
                                                                                <li><a href="/topics/karnataka"><span>Karnataka</span></a></li>
                                                                                <li><a href="/topics/coronavirus"><span>Coronavirus</span></a></li>
                                                                            </ul>
                                 									</div>
                                                                         <div class="comment-box"></div>
                                </div>  
								
                         <div class="clear"></div>  
						 
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/734891/karnataka-dgp.jpg?w=220&h=135&l=50&t=40" alt="karnataka DGP" title="karnataka DGP" class="lazyload">
                                                                                                                                </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015?utm_source=Internal&utm_medium=article&utm_campaign=suggested">'Judge them less harshly': Karnataka DGP Praveen Sood asks people to go easy on cops & medicos</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/super-pink-moon-2020-largest-supermoon-lights-world-amid-darkness-coronavirus-817017?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/734894/supermoon-2020.jpg?w=220&h=135&l=50&t=40" alt="supermoon 2020" title="supermoon 2020" class="lazyload">
                                                                                                                                </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/super-pink-moon-2020-largest-supermoon-lights-world-amid-darkness-coronavirus-817017?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Super Pink Moon 2020: Largest supermoon lights up the world amid darkness of coronavirus</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/people-allowed-leave-chinas-wuhan-first-time-coronavirus-lockdown-eases-817016?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/729018/china-virus.jpg?w=220&h=135&l=50&t=40" alt="China virus" title="China virus" class="lazyload">
                                                                                                                                </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/people-allowed-leave-chinas-wuhan-first-time-coronavirus-lockdown-eases-817016?utm_source=Internal&utm_medium=article&utm_campaign=suggested">People allowed to leave China's Wuhan for the first time as coronavirus lockdown eases</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
              
                                      
                    </section> 
                         <div class="clear"></div>  
       <section  id="ibtimes_comment"  class="comment-box-fb">  
                              <script async src="https://launcher.spot.im/spot/sp_bPbfJsi4"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015"
    data-article-tags="Society"    
    data-post-id="817015"></script>
                            </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>						 
                                 <div class="clear"></div>  
                                <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
                               <div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
                                <div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/judge-them-less-harshly-karnataka-dgp-praveen-sood-asks-people-go-easy-cops-medicos-817015" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
                                <div id="rcjsload_1b895a"></div>
                                </section>
								                                   								  
                                 
																 
                                                                                                 
                                <div class="clear"></div>
								                                <div class="clear"></div>
                      
                           
                            
                               
                  
                     
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                    <!-- end of comment section --> 
                        <div id="social-btns" class="print"></div>                          
                </div>
                <!-- ### Left Container Ends ### -->
				
				     
                               
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                      <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://data1.ibtimes.co.in/en/full/734832/neil-nitin-mukesh-following-trend.jpg?w=480&h=300&l=50&t=40" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/734832/neil-nitin-mukesh-following-trend.jpg?w=480&h=300" title="Neil Nitin Mukesh following the trend" alt="Neil Nitin Mukesh following the trend" class="lazyload">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">Neil Nitin Mukesh following the trend</div>
                            <div class="line"></div>
                        </div>
                    </section>
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div> 
                       

                                            
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
				
										<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/most-covid-19-cases-india-are-mild-health-ministry-says-total-tally-crosses-5000-817011?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img data-src="https://data1.ibtimes.co.in/en/full/734412/coronavirus-lockdown.jpg?w=220&h=138" alt="Coronavirus lockdown" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/most-covid-19-cases-india-are-mild-health-ministry-says-total-tally-crosses-5000-817011?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Most COVID-19 cases in India are mild: Health ministry says as total tally crosses 5,000</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/pm-modi-hold-first-all-party-meeting-via-video-conference-discuss-covid-19-action-plan-817012?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img data-src="https://data1.ibtimes.co.in/en/full/734363/pm-modi.png?w=220&h=138" alt="PM modi" nopin="nopin" class="lazyload"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/pm-modi-hold-first-all-party-meeting-via-video-conference-discuss-covid-19-action-plan-817012?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">PM Modi to hold first all-party meeting via video conference to discuss Covid-19 action plan</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/people-allowed-leave-chinas-wuhan-first-time-coronavirus-lockdown-eases-817016?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img data-src="https://data1.ibtimes.co.in/en/full/729018/china-virus.jpg?w=220&h=138" alt="China virus" nopin="nopin" class="lazyload"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/people-allowed-leave-chinas-wuhan-first-time-coronavirus-lockdown-eases-817016?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">People allowed to leave China's Wuhan for the first time as coronavirus lockdown eases</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/super-pink-moon-2020-largest-supermoon-lights-world-amid-darkness-coronavirus-817017?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img data-src="https://data1.ibtimes.co.in/en/full/734894/supermoon-2020.jpg?w=220&h=138" alt="supermoon 2020" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/super-pink-moon-2020-largest-supermoon-lights-world-amid-darkness-coronavirus-817017?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Super Pink Moon 2020: Largest supermoon lights up the world amid darkness of coronavirus</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/jk-govt-thought-joinery-mills-can-manufacture-oxygen-order-fixed-817010?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img data-src="https://data1.ibtimes.co.in/en/full/734486/coronavirus-pandemic.jpg?w=220&h=138" alt="Coronavirus pandemic" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/jk-govt-thought-joinery-mills-can-manufacture-oxygen-order-fixed-817010?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">J&K Govt thought joinery mills can 'manufacture' oxygen; order fixed</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/trisha-krishnans-new-message-coronavirus-please-dont-break-governments-rules-817018?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img data-src="https://data1.ibtimes.co.in/en/full/724460/trisha-krishnan-96.jpg?w=220&h=138" alt="Trisha Krishnan in 96" nopin="nopin" class="lazyload"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/trisha-krishnans-new-message-coronavirus-please-dont-break-governments-rules-817018?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Trisha Krishnan's new message on Coronavirus:  Please don't break the government's rules</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/nayanthara-embracing-new-religion-prabhu-deva-converting-hindusim-was-conscious-decision-817014?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img data-src="https://data1.ibtimes.co.in/en/full/734888/nayanthara-prabhu-deva.jpg?w=220&h=138" alt="Nayanthara with Prabhu Deva" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/nayanthara-embracing-new-religion-prabhu-deva-converting-hindusim-was-conscious-decision-817014?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Nayanthara on embracing new religion for Prabhu Deva: Converting to Hindusim was conscious decision [Throwback]</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kajal-aggarwal-samantha-rakul-preet-pooja-hegde-these-actresses-havent-donated-ccc-make-817005?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img data-src="https://data1.ibtimes.co.in/en/full/734881/collage-pics-heroines.jpg?w=220&h=138" alt="Collage of pics of heroines." nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/kajal-aggarwal-samantha-rakul-preet-pooja-hegde-these-actresses-havent-donated-ccc-make-817005?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Chiranjeevi angry with star heroines, says they 'must' donate for CCC</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/after-two-marriages-dharmendra-fell-love-anita-raj-left-hema-malini-disturbed-817003?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img data-src="https://data1.ibtimes.co.in/en/full/734874/anita-raj-dharmendra-hema-malini.png?w=220&h=138" alt="Anita Raj, Dharmendra, Hema Malini" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/after-two-marriages-dharmendra-fell-love-anita-raj-left-hema-malini-disturbed-817003?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">After two marriages, Dharmendra fell-in-love with Anita Raj; left Hema Malini disturbed</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                      <section class="box-contents box-readmore right-slug" style="border:none;">
                   
                    <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section> 
                   
					  								 <section class="box-contents box-readmore right-slug">                  
									  <div class="box-title">Read More</div>
									  <div class="read-more-box">
										   <ul id="photo_gallery_list">
																								<li>
													 <div class="read-more-thumb">
														  <a href="/super-pink-moon-2020-largest-supermoon-lights-world-amid-darkness-coronavirus-817017?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img data-src="https://data1.ibtimes.co.in/en/full/734894/supermoon-2020.jpg?w=220&h=135" alt="Super Pink Moon 2020: Largest supermoon lights up the world amid darkness of coronavirus" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/super-pink-moon-2020-largest-supermoon-lights-world-amid-darkness-coronavirus-817017?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Super Pink Moon 2020: Largest supermoon lights up the world amid darkness of coronavirus</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/people-allowed-leave-chinas-wuhan-first-time-coronavirus-lockdown-eases-817016?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img data-src="https://data1.ibtimes.co.in/en/full/729018/china-virus.jpg?w=220&h=135" alt="People allowed to leave China's Wuhan for the first time as coronavirus lockdown eases" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/people-allowed-leave-chinas-wuhan-first-time-coronavirus-lockdown-eases-817016?utm_source=Internal&utm_medium=article&utm_campaign=readmore">People allowed to leave China's Wuhan for the first time as coronavirus lockdown eases</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/pm-modi-hold-first-all-party-meeting-via-video-conference-discuss-covid-19-action-plan-817012?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img data-src="https://data1.ibtimes.co.in/en/full/734363/pm-modi.png?w=220&h=135" alt="PM Modi to hold first all-party meeting via video conference to discuss Covid-19 action plan" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/pm-modi-hold-first-all-party-meeting-via-video-conference-discuss-covid-19-action-plan-817012?utm_source=Internal&utm_medium=article&utm_campaign=readmore">PM Modi to hold first all-party meeting via video conference to discuss Covid-19 action plan</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/most-covid-19-cases-india-are-mild-health-ministry-says-total-tally-crosses-5000-817011?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img data-src="https://data1.ibtimes.co.in/en/full/734412/coronavirus-lockdown.jpg?w=220&h=135" alt="Most COVID-19 cases in India are mild: Health ministry says as total tally crosses 5,000" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/most-covid-19-cases-india-are-mild-health-ministry-says-total-tally-crosses-5000-817011?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Most COVID-19 cases in India are mild: Health ministry says as total tally crosses 5,000</a></h2>
														  </div>
													 </div>                              
												</li>   
																						   </ul>
									  </div>
								 </section>                  
								                                                                                                   

                     
                  
            
                </div><!-- End of Side-contnets -->
               
         
                   
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
           		       <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png" alt="logo IBT"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="noopener nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="https://www.ibtimes.sg" rel="noopener nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="noopener nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="noopener nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2020, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="noopener nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="noopener nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="noopener nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
      
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>
  

          <script type="text/javascript">   
        try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.37',function(){doAfterLoad();});}catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.37',function(){doAfterLoad();});}
        
            
    if(!mobile_device){
    
        function getVideoStickyTop(){ 
            var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
            stickyVideoH = $(id).height();
            return $(id).offset().top + (stickyVideoH * 0.8);
        };
        var stuckPlayer=-1, posPlayer = 1200, stickyVideoH=300;
        $(document).bind('scroll.stickplayer', function(){
            if(dfpSlots.actplayer){
                var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
                if(stuckPlayer==-1) stuckPlayer=0, posPlayer = getVideoStickyTop();
                if($(document).scrollTop()>posPlayer){
                    if(!stuckPlayer) stuckPlayer=1, $(id).css('min-height', stickyVideoH+'px'), $(id).addClass('stuck_trans'), setTimeout(function(){ $(id).addClass('stuck').removeClass('stuck_trans'); }, 40);
                } else {
                    if(stuckPlayer) stuckPlayer=0, $(id).removeClass('stuck').css('min-height', '');
                }
            }
        });
        $(window).bind('resize.stickplayer', function(){ posPlayer = getVideoStickyTop(); });
    }
    </script> 
	
	       
   

    	
	<script>
 window.dataLayer = window.dataLayer || [];    
        window.dataLayer.push({"SiteName":"www.ibtimes.co.in",		
        "Author": "IBT News Desk",
        "MainCategory": "Society",
        "ArticleCategory": "society",
        "Language": "en",
        "PageType": "article",
        "ArticleID": "817015",
		"Country": country,
        "PublishedDate": "2020-04-08",
		"PublishedYear":"2020",
		"PublishedMonth":"04",
		"PublishedDay":"08",
		"Device":((mobile_device)?'Mobile':'Desktop')});        
</script>
 
   

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TD569H3');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD569H3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

         

<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Society'; //CHANGE THIS
    _sf_async_config.authors = 'IBT News Desk'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->
    
     

    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.3');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.3');
}
  
    
}); 

</script> 
</body>
</html>