 <!DOCTYPE html> 
<html> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english">  <title>Cop brother fights Maoist sister in Chhattisgarh's Sukma - IBTimes India</title>   <meta name="author" content="Nandita Natrajkumar" /> <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" /> <meta name="copyright" content="2019 IBTimes" /> <meta name="subject" content="Cop brother fights Maoist sister in Chhattisgarh's Sukma" />  <meta name="description" content="A gunfight had ensued between the two parties but Rama said that he could never aim to kill his own sister." /> <meta name="keywords" content="Sukma Attack,naxals in sukma,Chhattisgarh Naxals,naxals in india,Dantewada Maoists attack,Sukma District" /> <meta property="article:published_time" content="2019-08-08T13:39:34+05:30" /> <meta property="article:modified_time" content="2019-08-08T13:39:34+05:30"  /> <meta property="og:title" content="Cop brother fights Maoist sister in Chhattisgarh's Sukma"/> <meta property="og:url" content="https://www.ibtimes.co.in/cop-brother-fights-maoist-sister-chhattisgarhs-sukma-803153"/> <meta name="DC.title" content="Cop brother fights Maoist sister in Chhattisgarh's Sukma"> <meta name="DC.description" content="A gunfight had ensued between the two parties but Rama said that he could never aim to kill his own sister."> <meta name="DC.subject" content="Sukma Attack,naxals in sukma,Chhattisgarh Naxals,naxals in india,Dantewada Maoists attack,Sukma District">
                
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/679590/naxal.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/679590/naxal.jpg" />
        <meta property="og:description" content="A gunfight had ensued between the two parties but Rama said that he could never aim to kill his own sister." />
        <meta property="article:section" content="Society" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =803153; var menu_id_random =1565252243;
    </script>    
     <meta property="article:tag" content="Sukma Attack" />    <meta property="article:tag" content="Naxals in sukma" />    <meta property="article:tag" content="Chhattisgarh Naxals" />    <meta property="article:tag" content="Naxals in india" />    <meta property="article:tag" content="Dantewada Maoists attack" />    <meta property="article:tag" content="Sukma District" />       
    <meta name="news_keywords" content="Society,Sukma Attack,Naxals in sukma,Chhattisgarh Naxals,Naxals in india,Dantewada Maoists attack,Sukma District" /> 
        <meta name="syndication-source" content="https://www.ibtimes.co.in/cop-brother-fights-maoist-sister-chhattisgarhs-sukma-803153" /> <link rel="canonical" href="https://www.ibtimes.co.in/cop-brother-fights-maoist-sister-chhattisgarhs-sukma-803153" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
             <link rel="amphtml" href="https://amp.ibtimes.co.in/cop-brother-fights-maoist-sister-chhattisgarhs-sukma-803153">
            <meta name="twitter:title" content="Cop brother fights Maoist sister in Chhattisgarh's Sukma"> <meta name="twitter:description" content="A gunfight had ensued between the two parties but Rama said that he could never aim to kill his own sister."> <meta name="twitter:image:src" content="https://data1.ibtimes.co.in/en/full/679590/naxal.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ibtimes_india"> <meta name="twitter:domain" content="www.ibtimes.co.in"><meta name="twitter:url" content="https://www.ibtimes.co.in/cop-brother-fights-maoist-sister-chhattisgarhs-sukma-803153"><link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"/><link rel="preconnect" href="https://graphic1.ibtimes.co.in"/><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" href="https://data1.ibtimes.co.in"/>
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
     <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/cop-brother-fights-maoist-sister-chhattisgarhs-sukma-803153"},"headline":"Cop brother fights Maoist sister in Chhattisgarh's Sukma","alternateName":"A gunfight had ensued between the two parties but Rama said that he could never aim to kill his own sister.","description":"A gunfight had ensued between the two parties but Rama said that he could never aim to kill his own sister.","datePublished":"2019-08-08T13:39:34+5:30","dateModified":"2019-08-08T13:39:34+5:30","keywords":"Sukma Attack,naxals in sukma,Chhattisgarh Naxals,naxals in india,Dantewada Maoists attack,Sukma District","articleSection":"Society","name":"Cop brother fights Maoist sister in Chhattisgarh's Sukma","articleBody":" There was a face-off between the police and Maoists in Chhattisgarh's Sukma district on July 29 and in a true movie style, a policeman brother and his Maoist sister stood on the opposite sides. Vetti Rama (43) is a gopniya sainik, also known as a secret trooper of the Sukma Police. He is in command of the operation to bring down the Maoists of the Konta area committee of the Communist Party of India (Maoist), which is headed by his sister Vetti Kanni (50), reported&nbsp;Hindustan Times, A gunfight had ensued between the two parties but Rama said that he could never aim to kill his own sister. \"I didn't want to fire at her. I was constrained to do so because within a few seconds, her guards started firing at my team. Hence I retaliated. Later, after a few minutes, I saw her firing and suddenly she disappeared in the jungle,\" Rama told HT. Talking about killing his sister, Rama said, \"I don't know! I will always try to arrest her or urge her to surrender, but in an encounter anything is possible. I pray to God that it never happens.\" Rama recollected that he and his sister both joined the naxals as bal sangham (child cadre). They joined the organization when they were told that it helps the poor in the region. But Rama's ambitions changed with time. \"The present Maoist movement lacks dedication and hence I decided to surrender in 2018. I then got a job in the police and in the next couple of months, I will be promoted to the post of police constable,\" Rama explained. He went on to say that there were many reasons behind his surrender. Listing them out, Rama lamented over his demotion in the movement even though he had dedicated 20 years of life to it. \"I was demoted from the post of ACM and later, I was transferred to another division of the&nbsp;CPI (Maoist)... Can you imagine? I had not met my wife for seven years and senior cadres had no respect for my unswerving commitment,\" he said. Rama is now trying to get his sister to surrender but his efforts are goingin vain. Till date, he has written three letters to her, urging her to surrender but she always replied calling him a traitor. \"Don't ever write to me urging for surrender. I am not in greed of rehabilitation and compensation; I am a revolutionary... You must never think that you will able to save yourself \u2026You are a traitor,\" Kanni wrote to her brother. \"Since you [Rama] joined the police force, you are involved in arresting innocent people, torturing them and also in identifying cadres. This betrays your intentions,\" the letter read. ","url":"https://www.ibtimes.co.in/cop-brother-fights-maoist-sister-chhattisgarhs-sukma-803153","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/679590/naxal.jpg","width":1200,"height":803},"publisher":{"@type":"Organization","name":"International Business Times, India Edition","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/nandita-natrajkumar","name":"Nandita Natrajkumar"},"video":{"@type":"VideoObject","description":"Naxal was beaten to death and another Naxal was injured by locals after they demanded Rs 15,000 levy on newly constructed toilet in Latehar.", "caption":"Naxal beaten to death by locals for demanding levy on newly-constructed toilet","name":"Naxal beaten to death by locals for demanding levy on newly-constructed toilet","thumbnailUrl":"https://data1.ibtimes.co.in/en/full/693225/naxal-beaten-death-by-locals-demanding-levy-newly-constructed-toilet.jpg?w=785&h=442&l=50&t=40","uploadDate":"2018-07-14 13:15:00","contentUrl":"https://video.ibtimes.co.in/transcoder/240hls/271/naxal-beaten-to-death-by-locals-for-demanding-levy-on-newly-constructed-toilet-1531554278.m3u8","embedUrl":"https://www.ibtimes.co.in/tv/embed/51728"}}</script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"}]</script>    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.3" />
        <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.45" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.2" />
    <link rel="stylesheet" type="text/css" href="https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306" />   
        <script type="text/javascript">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</script>
     
		<script src="https://rtbcdn.andbeyond.media/prod-global-325776.js" async></script>  
    <script>var dfpSlots = dfpSlots || {}, dfpEx = [],  fqtag = {}; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
       /* if(document.referrer != '' &&  document.referrer.includes("facebook.com")){
            var ts="fbpromo"; 
            setCookie('ibtimescampaign', 'fbpromo'); 
        }
        if(typeof ts == "undefined" && getCookie('ibtimescampaign')=='fbpromo'){
            deleteCookie('ibtimescampaign'); 
        }*/
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 0; var a_id = "803153"; var r_id = "3511"; var c_id = "25"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0,colombia_load=0, connatix_load = 1, outbrain_load = 0;var iz_category = '';if (country=="IN")colombia_load = 1; else outbrain_load = 1;
					iz_category = "Society";
		    </script>  
	  
	    

        
    	 	     <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/';
         var dfp_videoadunit = '/148948152/vid.ibtimes.co.in'; 
                        	
		var  dfp_cat="ibtin-society";
        var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
        var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        /*googletag.cmd.push(function() {
			  window && window.tercept && window.tercept.init && window.tercept.init(148948152);

        });*/

        var ibtgpt = { f:0, s:0, loadGPT:function(){ if(this.f && dfpSlots.fq && dfpSlots.fq.score<65){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); } } };
        
  
    </script>
        
   <script src="https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4"></script><script src="https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.51"></script> <script src="https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.47"></script>
   

             
   <script>
	var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
	var fqPixel = function(t){ var f = new Image(); f.src="https://www.fqtag.com/pixel.cgi?org=8adasewre3atrefrejuj&p=nwuk&a="+t+"&cmp="+dfpSlots.ref+"&rt=displayImg&sl=1&fmt=banner&rd="+encodeURIComponent(document.location.href)+"&ctu=&fq=1"; };
	var ibtimescampaign = getCookie('ibtimescampaign') || '';
	
	/* if(['GB', 'US', 'AU', 'CA', 'IN', 'SG'].indexOf(dfpSlots.country)!=-1 || fq_source!='ibt914_1416'){ } else ibtgpt.f=1, ibtgpt.loadGPT(); */
	if(getCookie('fq_score')!=null && getCookie('fq')==dfpSlots.ip){
		dfpSlots.fq = {score : parseInt(getCookie('fq_score')), result : '-c-'+parseInt(getCookie('fq_score')) }; if(dfpSlots.fq.score>64) dfpEx.push("|ibtmedia in| NoPassFQ"); else fqPixel('PageLoad'); ibtgpt.f=1; ibtgpt.loadGPT();
	} else {
		function fq_callback(code){ if(!ibtgpt.f){ ibtgpt.f=1; dfpSlots.fq = { result:'-'+code, score:code-200 }; if(dfpSlots.fq.score>64) dfpEx.push("|ibtmedia in| NoPassFQ"); if(code<700){ setCookieHours('fq_score', dfpSlots.fq.score, 0.1); setCookieHours('fq', dfpSlots.ip, 0.1); } ibtgpt.loadGPT(); } } (function() { var fqs = document.createElement('script'); fqs.async = true; fqs.type = 'text/javascript'; fqs.src = "//s.fqtag.com/b?org=8adasewre3atrefrejuj&sk=8sniC1btkKRsJm5tkXRm&callback=fq_callback&p=nwin&a="+dfpSlots.device+"&cmp="+dfpSlots.ref+"&cb="+Date.now()+"&url="+encodeURIComponent(location.href)+"&ua="+encodeURIComponent(navigator.userAgent); var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(fqs, node); })(); setTimeout(fq_callback, 5e3, 700);
	};
</script>        <script>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</script>
     
    <script>
    
    
</script>
  
    
    <script type="text/javascript">

      
    gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300,600],[336,280],[300,250],'fluid'],"div-gpt-ad-Right1","Right1"];
	 
    gptadslots[2] = [[[300,600],[300,250],[336,280]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300,250],[336,280]],"div-gpt-ad-Right3","Right3"];
	gptadslots[4] = ["","div-gpt-ad-oop1","oop1"];
	  	 gptadslots[5] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
	   
  
   
   // gptadslots[6] = ["","div-gpt-ad-oop2","oop2"];
     
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
			gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			// (window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));
        }
        else
        { 
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			// (window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));
        }
        }
    }    
            googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	googletag.pubads().setTargeting("article_id", "803153");
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(ts == "fbpromo" || ts == "revcpromo") {
        googletag.pubads().setTargeting("ts", ts);
        if(typeof utm_result.utm_term !== "undefined" && utm_result.utm_term!=""){ 
            googletag.pubads().setTargeting("fbpromo", utm_result.utm_term); 
        }
    }
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });
    
        </script> 




</head>
<body>
                                       <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "society");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_nandita_natrajkumar");
                ga("set", "dimension5", "2019-08-08 13:39:34"); // Published Date 
                ga("set", "dimension6", "803153"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
                
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"],#div-gpt-ad-Right2 div[id^="expContent"] { left: -210px !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}

#div-gpt-ad-Right1 span[id^='expCloseBtn'],#div-gpt-ad-Right2 span[id^='expCloseBtn'] { left: -190px !important; top: 223px !important; }

    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
            <ul class="icon-sns">
                <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
                    <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                        <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                            <input type="text" name="q" value="" required="">
                            <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">                   
                        </form>
                    </div>
                </li>                   
            </ul>
        </div>    
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" >
                    <div class="article-category" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/society" itemprop="item">
                                    <span itemprop="name">Society</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                                      
                        </ol>
                    </div>                  
                                     </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Cop brother fights Maoist sister in Chhattisgarh's Sukma</h1>
                                                            <h2 class="subline">A gunfight had ensued between the two parties but Rama said that he could never aim to kill his own sister.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">   
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                           
                                            <a href="/reporters/nandita-natrajkumar" class="reporter-name"  rel="author">
                                            <span>Nandita Natrajkumar                                            </span>
                                            </a>  
                                                                                                                        </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Aug 8, 2019 13:39 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/679590/1565251774_naxal.jpg" alt="Naxal" title="Indian Special Security Force personnel deployed for anti-Naxal operations perform a security sweep" width="660" height="auto" tw="1200" th="803" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Indian Special Security Force personnel deployed for anti-Naxal operations perform a security sweep<span class="credit"><span class="credit-pic"></span>DIBYANGSHU SARKAR/AFP/Getty Images</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>There was a face-off between the police and Maoists in Chhattisgarh's Sukma district on July 29 and in a true movie style, a policeman brother and his Maoist sister stood on the opposite sides.</p>
<p>Vetti Rama (43) is a gopniya sainik, also known as a secret trooper of the Sukma Police. He is in command of the operation to bring down the Maoists of the Konta area committee of the Communist Party of India (Maoist), which is headed by his sister Vetti Kanni (50), <a href="https://www.hindustantimes.com/india-news/cop-brother-hunts-down-his-maoist-sister-in-chhattisgarh-s-sukma-district/story-zfVUKmUg9PBm1P0vaQcnMP.html" rel="nofollow" target="_blank">reported</a>&nbsp;Hindustan Times,</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<p>A gunfight had ensued between the two parties but Rama said that he could never aim to kill his own sister.</p>
<p>"I didn't want to fire at her. I was constrained to do so because within a few seconds, her guards started firing at my team. Hence I retaliated. Later, after a few minutes, I saw her firing and suddenly she disappeared in the jungle," Rama told HT.</p><div class="break-box" style="display:none;"></div>
<p>Talking about killing his sister, Rama said, "I don't know! I will always try to arrest her or urge her to surrender, but in an encounter anything is possible. I pray to God that it never happens."</p>
<p>Rama recollected that he and his sister both joined the naxals as bal sangham (child cadre). They joined the organization when they were told that it helps the poor in the region. But Rama's ambitions changed with time.</p><div class="break-box" style="display:none;"></div>
<p>"The present <a href="https://www.ibtimes.co.in/7-maoists-gunned-down-encounter-security-forces-chhattisgarhs-rajnandgaon-802873" target="_blank">Maoist </a>movement lacks dedication and hence I decided to surrender in 2018. I then got a job in the police and in the next couple of months, I will be promoted to the post of police constable," Rama explained.</p>
<p>He went on to say that there were many reasons behind his surrender. Listing them out, Rama lamented over his demotion in the movement even though he had dedicated 20 years of life to it.</p><div class="break-box" style="display:none;"></div>
<p>"I was demoted from the post of ACM and later, I was transferred to another division of the<a href="https://www.ibtimes.co.in/sc-extends-house-arrests-activists-asks-maharashtra-govt-make-police-more-responsible-779815" target="_blank">&nbsp;CPI (Maoist)</a>... Can you imagine? I had not met my wife for seven years and senior cadres had no respect for my unswerving commitment," he said.</p>
<p>Rama is now trying to get his sister to surrender but his efforts are goingin vain. Till date, he has written three letters to her, urging her to surrender but she always replied calling him a traitor.</p>
<p>"Don't ever write to me urging for surrender. I am not in greed of rehabilitation and compensation; I am a revolutionary... You must never think that you will able to save yourself …You are a traitor," Kanni wrote to her brother.</p>
<p>"Since you [Rama] joined the police force, you are involved in arresting innocent people, torturing them and also in identifying cadres. This betrays your intentions," the letter read.</p>

					
							  <figure class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="https://schema.org/VideoObject">
								    
									<div class="main-contents-video">
									<div class="stick-area">									
											<video id="tvplayer_main" class="tvplayer video-js vjs-default-skin" poster="https://data1.ibtimes.co.in/en/full/693225/naxal-beaten-death-by-locals-demanding-levy-newly-constructed-toilet.jpg?w=785&h=442&l=50&t=40" playsinline webkit-playsinline></video>
										     <a href="#" onclick="$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv);
												    return false;" class="player thumb-movie" >
											    <img src="https://data1.ibtimes.co.in/en/full/693225/naxal-beaten-death-by-locals-demanding-levy-newly-constructed-toilet.jpg?w=785&h=442&l=50&t=40" alt="Naxal beaten to death by locals for demanding levy on newly-constructed toilet " title="Naxal beaten to death by locals for demanding levy on newly-constructed toilet " />
											   <button type="button" class="circle" value=""></button>
										    </a>
										    <a href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
											
									    </div>
									    </div>
									   <div class="caption"><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Naxal beaten to death by locals for demanding levy on newly-constructed toilet </span></figcaption></div>
									    <meta itemprop="name" content="Naxal beaten to death by locals for demanding levy on newly-constructed toilet " />
										<meta itemprop="thumbnailUrl" content="https://data1.ibtimes.co.in/en/full/693225/naxal-beaten-death-by-locals-demanding-levy-newly-constructed-toilet.jpg?w=785&h=442&l=50&t=40" />
										<meta itemprop="contentURL" content="https://video.ibtimes.co.in/transcoder/480hls/271/naxal-beaten-to-death-by-locals-for-demanding-levy-on-newly-constructed-toilet-1531554278.m3u8" />
										<meta itemprop="embedURL" content="https://www.ibtimes.co.in/tv/embed/51728" />
										<meta itemprop="uploadDate" content="2018-07-14 13:15:00" />  
										<meta itemprop="description" content="Naxal was beaten to death and another Naxal was injured by locals after they demanded Rs 15,000 levy on newly constructed toilet in Latehar." />   
										  
										<meta name="video_height" content="414" />
										<meta name="video_width" content="736" />
												
												 <script>
										auto_play_GB = false;
										auto_play_US = false;
										auto_play_OTHERS = false;
							
			
										var ibtContentTv = {
											url:[{url:"https://video.ibtimes.co.in/transcoder/480hls/271/naxal-beaten-to-death-by-locals-for-demanding-levy-on-newly-constructed-toilet-1531554278.m3u8"}],
											title:"Naxal beaten to death by locals for demanding levy on newly-constructed toilet ",
											description:"Naxal was beaten to death and another Naxal was injured by locals after they demanded Rs 15,000 levy on newly constructed toilet in Latehar.",
											thumb:"https://data1.ibtimes.co.in/en/full/693225/naxal-beaten-death-by-locals-demanding-levy-newly-constructed-toilet.jpg?w=785&h=442&l=50&t=40",
											ad:1,
											adunit:dfp_videoadunit,
											vid:51728, duration:99,
											autoPlay:true, id:"tvplayer_main", lp:1,	playlist:1, volume:0.2											
										}; 
										ibtContentTv.lists = [{vid:ibtContentTv.vid,
																			title:ibtContentTv.title,
																			description:ibtContentTv.description,
																			link:location.href,
																			shorten:"https://www.ibtimes.co.in"+ibtContentTv.vid,
																			thumb:ibtContentTv.thumb,
																			url:ibtContentTv.url[0].url,
																			
																		}].concat(ibtMainVideo.lists.slice(1));
																		  </script>
																		  </figure>
										
									
</div><div id="related_top_display"></div>              </div>
                            
                               <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										  									</div>
                                    <div class="tag-social">
                                        <div class="social-btm">
                                        <div class="spacer-box"></div>
                                        <div class="hot-box">
											<div class="follow-btn">
												<span><a target="_blank" onclick="ga('send', 'event', 'News Subscribe', 'news-subscribe-whatsapp-follow', 'news-subscribe-whatsapp');" href="https://chat.whatsapp.com/FYYAKkRWmXPLYThEX1bUS9" rel="nofollow"><img src="https://graphic1.ibtimes.co.in/www/img/share/whatsapp-btn.png" alt="whatsapp" title="whatsapp follow" ></a></span>
												<span class="mid"><img src="https://graphic1.ibtimes.co.in/www/img/share/mid-btn.png" alt="mid seprator"></span>
												<span><a target="_blank" onclick="ga('send', 'event', 'News Subscribe', 'news-subscribe-telegram-follow', 'news-subscribe-telegram');" href="https://t.me/IBTimes_India" rel="nofollow"><img src="https://graphic1.ibtimes.co.in/www/img/share/telegram-channel-btn.jpg" alt="telegram" title="telegram follow" ></a></span>
											</div>
										</div>
                                    </div>
                                    </div>
                                    <div class="comment-box" >
                                        <div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div>
                                    </div>
                                </div>                                
                         <div class="clear"></div>                      
                               
                                <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
                               <div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
                                <div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/cop-brother-fights-maoist-sister-chhattisgarhs-sukma-803153" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
                                <div id="rcjsload_1b895a"></div>
                                </section>
								                                   								  
                                 
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/kajal-aggarwals-dazzling-pictures-ranarangam-19289-slide-109294" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109338/kajal-aggarwal039s-dazzling-picture-ranarangam.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/kajal-aggarwals-dazzling-pictures-ranarangam-19289-slide-109294">Kajal Aggarwal&#039;s dazzling pictures from Ranarangam</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/manmadhudu-2-promotion-nagarjuna-rakul-preet-others-attend-event-19288-slide-109291" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109335/manmadhudu-2-posing-photo.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/manmadhudu-2-promotion-nagarjuna-rakul-preet-others-attend-event-19288-slide-109291">Manmadhudu 2 Promotion: Nagarjuna, Rakul Preet and others attend the event</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/kurukshetra-here-are-posters-darshans-mythological-film-19287-slide-109276" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109320/kurukshetra-poster-darshan-plays-duryodhana.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/kurukshetra-here-are-posters-darshans-mythological-film-19287-slide-109276">Kurukshetra: Here are the posters from Darshan&#039;s mythological film</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
                    </section> 
																 
                                                                                                 
                                <div class="clear"></div>
								                                <div class="clear"></div>
                      
                           
                            
                               
                  
                            <section  id="ibtimes_comment"  class="comment-box-fb">  
                            <div class="fb-comments" data-href="https://www.ibtimes.co.in/cop-brother-fights-maoist-sister-chhattisgarhs-sukma-803153" data-width="100%" data-numposts="5"></div>
                            </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                    <!-- end of comment section --> 
                        <div id="social-btns" class="print"></div>                          
                </div>
                <!-- ### Left Container Ends ### -->
                               
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                      <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://data1.ibtimes.co.in/en/full/719986/trump-says-hes-concerned-about-rise-hate-groups-whether-its-antifa-any-other.png?w=480&h=300&l=50&t=50" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/en/full/719986/trump-says-hes-concerned-about-rise-hate-groups-whether-its-antifa-any-other.png?w=480&h=300" title="Trump Says He’s ‘Concerned About The Rise’ Of Hate Groups, ‘Whether It’s Antifa Or Any Other’" alt="Trump Says He’s ‘Concerned About The Rise’ Of Hate Groups, ‘Whether It’s Antifa Or Any Other’">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">Trump Says He’s ‘Concerned About The Rise’ Of Hate Groups, ‘Whether It’s Antifa Or Any Other’</div>
                            <div class="line"></div>
                        </div>
                    </section>
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div> 
                       

                                          
                    
                     
                       
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
									<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/kashmir-valley-calm-so-far-gun-duel-loc-803125" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/719989/-62170003800_jammu-kashmir-news.jpg" alt="Jammu Kashmir news" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/kashmir-valley-calm-so-far-gun-duel-loc-803125">Kashmir Valley calm so far, gun duel on LoC</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/ram-gopal-varma-makes-sensational-comment-over-rahul-gandhis-reaction-article-370-803129" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/719993/-62170003800_ram-gopal-varma-rahul-gandhi.jpg" alt="Ram Gopal Varma and Rahul Gandhi" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/ram-gopal-varma-makes-sensational-comment-over-rahul-gandhis-reaction-article-370-803129">Ram Gopal Varma makes sensational comment over Rahul Gandhi's reaction on Article 370</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/stray-dogs-hammered-death-keralas-malappuram-was-municipality-involved-803111" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/719971/-62170003800_stray-dogs-killed-malappuram.png" alt="stray dogs killed in malappuram" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/stray-dogs-hammered-death-keralas-malappuram-was-municipality-involved-803111">Stray dogs hammered to death in Kerala's Malappuram; was the municipality involved?</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kolkata-women-moral-police-girl-shorts-says-you-deserve-be-raped-803115" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/684846/-62170003800_rape-sexual-abuse.jpg" alt="Rape sexual abuse" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/kolkata-women-moral-police-girl-shorts-says-you-deserve-be-raped-803115">Moral policing in Kolkata: Woman abuses girl in shorts; says 'you deserve to be raped'</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/sit-seizes-5880-fake-gold-bars-ima-kingpin-mansoor-khans-swimming-pool-803128" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/719992/-62170003800_5550-gold-plated-copper-bars-seized-by-sit.jpg" alt="5,550 gold plated copper bars seized by SIT" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/sit-seizes-5880-fake-gold-bars-ima-kingpin-mansoor-khans-swimming-pool-803128">SIT seizes 5,880 fake gold bars from IMA kingpin Mansoor Khan's swimming pool</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/pakistan-expels-indian-envoy-suspends-trade-revoking-kashmirs-special-status-803127" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/719991/-62170003800_pak-expels-indian-envoy.jpg" alt="Pak expels Indian envoy" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/pakistan-expels-indian-envoy-suspends-trade-revoking-kashmirs-special-status-803127">Pakistan expels Indian envoy, suspends trade for revoking Kashmir's special status</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/will-kashmiris-celebrate-eid-valley-amid-lockdown-803132" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/719994/-62170003800_kashmir-eid.png" alt="kashmir eid" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/will-kashmiris-celebrate-eid-valley-amid-lockdown-803132">Will Kashmiris celebrate Eid in Valley amid lockdown?</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kerala-floods-live-cm-pinarayi-vijayan-calls-emergency-meeting-803145" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/719999/1565251057_kerala-floods-2019.jpg" alt="Kerala floods 2019" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/kerala-floods-live-cm-pinarayi-vijayan-calls-emergency-meeting-803145">Kerala floods LIVE: CM Pinarayi Vijayan calls for emergency meeting</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/jaish-e-mohammed-may-attack-jk-mumbai-indian-intelligence-agencies-803148" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/719998/-62170003800_indian-intelligence-warned-possible-attacks.jpg" alt="Indian intelligence warned of possible attacks" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/jaish-e-mohammed-may-attack-jk-mumbai-indian-intelligence-agencies-803148">Jaish-e-Mohammed may attack J&K, Mumbai: Indian intelligence agencies</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                      <section class="box-contents box-readmore right-slug" style="border:none;">
                                        <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section> 
                                      
                    
                          <section class="box-contents box-readmore right-slug">                  
          <div class="box-title"><a href="https://hindi.ibtimes.co.in?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank"><h2 style="font-size:20px">हिंदी समाचार</h2></a></div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/राम-मंदिर-मामला-करोड़ों-श्रद्धालुओं-3149"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2570/img.png?w=220&h=135" alt="राम मंदिर मामला: 'करोड़ों श्रद्धालुओं की अटूट आस्था ही सिद्ध करने को काफी कि अयोध्या में विवादित स्थल पर ही हुआ था राम का जन्म'" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/राम-मंदिर-मामला-करोड़ों-श्रद्धालुओं-3149?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">राम मंदिर मामला: 'करोड़ों श्रद्धालुओं की अटूट आस्था ही सिद्ध करने को काफी कि अयोध्या में विवादित स्थल पर ही हुआ था राम का जन्म'</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/पीएनबी-ने-खातों-में-बैलेंस-की-कमी-के-3148"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2569/पंजाब-नेशनल-बैंक.jpg?w=220&h=135" alt="पीएनबी ने खातों में बैलेंस की कमी के चलते 1.27 करोड़ खाताधारकों से जुर्माने में वसूले 278 करोड़ रुपये" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/पीएनबी-ने-खातों-में-बैलेंस-की-कमी-के-3148?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">पीएनबी ने खातों में बैलेंस की कमी के चलते 1.27 करोड़ खाताधारकों से जुर्माने में वसूले 278 करोड़ रुपये</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/आरबीआई-ने-35-आधार-अंक-घटाकर-रेपो-रेट-को-3147"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2568/भारतीय-रिजर्व-बैंक.jpg?w=220&h=135" alt="आरबीआई ने 35 आधार अंक घटाकर रेपो रेट को किया 5.40%, जीडीपी वृद्धि दर अनुमान को भी घटाकर किया 6.9%" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/आरबीआई-ने-35-आधार-अंक-घटाकर-रेपो-रेट-को-3147?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">आरबीआई ने 35 आधार अंक घटाकर रेपो रेट को किया 5.40%, जीडीपी वृद्धि दर अनुमान को भी घटाकर किया 6.9%</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/रिकॉर्ड-स्तर-पर-पहुंचा-सोना-हाजिर-3146"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2465/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="रिकॉर्ड स्तर पर पहुंचा सोना, हाजिर बाजार में दाम हुए 38 हजार प्रति 10 ग्राम" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/रिकॉर्ड-स्तर-पर-पहुंचा-सोना-हाजिर-3146?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">रिकॉर्ड स्तर पर पहुंचा सोना, हाजिर बाजार में दाम हुए 38 हजार प्रति 10 ग्राम</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
     					  								 <section class="box-contents box-readmore right-slug">                  
									  <div class="box-title">Read More</div>
									  <div class="read-more-box">
										   <ul id="photo_gallery_list">
																								<li>
													 <div class="read-more-thumb">
														  <a href="/jaish-e-mohammed-may-attack-jk-mumbai-indian-intelligence-agencies-803148" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/719998/1565249997_indian-intelligence-warned-possible-attacks.jpg" alt="Jaish-e-Mohammed may attack J&K, Mumbai: Indian intelligence agencies" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/jaish-e-mohammed-may-attack-jk-mumbai-indian-intelligence-agencies-803148">Jaish-e-Mohammed may attack J&K, Mumbai: Indian intelligence agencies</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/bengaluru-police-commissioner-bhaskar-rao-assures-safety-all-kashmiris-city-803142" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/719689/1565248769_bhaskar-rao.jpg" alt="Bengaluru Police Commissioner Bhaskar Rao assures safety to all Kashmiris in the city" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/bengaluru-police-commissioner-bhaskar-rao-assures-safety-all-kashmiris-city-803142">Bengaluru Police Commissioner Bhaskar Rao assures safety to all Kashmiris in the city</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/spooky-video-ghost-city-moving-turbines-above-china-lake-sparks-fear-803143" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/719997/1565248095_ghost-city.jpg" alt="Spooky video of ghost city with moving turbines above a China lake sparks fear" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/spooky-video-ghost-city-moving-turbines-above-china-lake-sparks-fear-803143">Spooky video of ghost city with moving turbines above a China lake sparks fear</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/kerala-floods-live-cm-pinarayi-vijayan-calls-emergency-meeting-803145" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/719999/1565247847_kerala-floods-2019.jpg" alt="Kerala floods LIVE: CM Pinarayi Vijayan calls for emergency meeting" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/kerala-floods-live-cm-pinarayi-vijayan-calls-emergency-meeting-803145">Kerala floods LIVE: CM Pinarayi Vijayan calls for emergency meeting</a></h2>
														  </div>
													 </div>                              
												</li>   
																						   </ul>
									  </div>
								 </section>                  
								                                                                                                       

                     
                  
            
                </div><!-- End of Side-contnets -->
               
         
                   
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
                  <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2019, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			<a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
      
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>
          
      
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1386147698272496&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
   
 
            

          <script type="text/javascript">   
        try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();});}catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();});}     
    
    
    var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent));
    
        
            
    if(!mobile_device){
    
        function getVideoStickyTop(){ 
            var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
            stickyVideoH = $(id).height();
            return $(id).offset().top + (stickyVideoH * 0.8);
        };
        var stuckPlayer=-1, posPlayer = 1200, stickyVideoH=300;
        $(document).bind('scroll.stickplayer', function(){
            if(dfpSlots.actplayer){
                var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
                if(stuckPlayer==-1) stuckPlayer=0, posPlayer = getVideoStickyTop();
                if($(document).scrollTop()>posPlayer){
                    if(!stuckPlayer) stuckPlayer=1, $(id).css('min-height', stickyVideoH+'px'), $(id).addClass('stuck_trans'), setTimeout(function(){ $(id).addClass('stuck').removeClass('stuck_trans'); }, 40);
                } else {
                    if(stuckPlayer) stuckPlayer=0, $(id).removeClass('stuck').css('min-height', '');
                }
            }
        });
        $(window).bind('resize.stickplayer', function(){ posPlayer = getVideoStickyTop(); });
    }
    </script> 
 

   
   
<script>
spotxDataLayer = [{
    source: "103024"
}];
</script>

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','spotxDataLayer','GTM-NH3RQL3');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH3RQL3&source=103024"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>     
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
    
    
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '526630601111035');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=526630601111035&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '232668527432445');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=232668527432445&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->     
<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Society'; //CHANGE THIS
    _sf_async_config.authors = 'Nandita Natrajkumar'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->
     
     

    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}
       
}); 
$(document).ready(function(){
if($('iframe[src*="youtube.com"]').length > 0){
$('iframe[src*="youtube.com"]').each(function() { 
$(this.parentNode).addClass('v'); 
}); 
}
if($('iframe[src*="player.vimeo.com"]').length > 0){
$('iframe[src*="player.vimeo.com"]').each(function() { 
$(this.parentNode).addClass('v'); 
}); 
}
});
</script> 
</body>
</html>