<!DOCTYPE html>
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station - IBTimes India</title>  <meta name="author" content="IBT News Desk" />  <meta name="copyright" content="2022 IBTimes" /> <meta name="subject" content="Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station" />  <meta name="description" content="Two white Himalayan porcupines have been rescued from the clutches of wildlife traffickers at the Burdwan railway station in West Bengal" /> <meta name="keywords" content="pocupines,forest,willife,conservation,forest officials,arrested" /> <meta property="article:published_time" content="2022-12-20T14:57:14+05:30" /> <meta property="article:modified_time" content="2022-12-20T14:57:14+05:30"  /> <meta property="og:title" content="Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station" /> <meta property="og:url" content="https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121"/> <meta name="DC.title" content="Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station" /> <meta name="DC.description" content="Two white Himalayan porcupines have been rescued from the clutches of wildlife traffickers at the Burdwan railway station in West Bengal" /> <meta name="DC.subject" content="pocupines,forest,willife,conservation,forest officials,arrested" /> <link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in" /><link rel="preconnect" crossorigin="" href="https://graphic1.ibtimes.co.in" /><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" crossorigin="" href="https://data1.ibtimes.co.in" /><link rel="preconnect" crossorigin="" href="//static.clmbtech.com/" />	
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/779696/porcupines.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/779696/porcupines.jpg" />
        <meta property="og:description" content="Two white Himalayan porcupines have been rescued from the clutches of wildlife traffickers at the Burdwan railway station in West Bengal" />
        <meta property="article:section" content="Society" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =855121; 
    </script>    
     <meta property="article:tag" content="Pocupines" />    <meta property="article:tag" content="Forest" />    <meta property="article:tag" content="Willife" />    <meta property="article:tag" content="Conservation" />    <meta property="article:tag" content="Forest officials" />    <meta property="article:tag" content="Arrested" />       
    <meta name="news_keywords" content="Society,Pocupines,Forest,Willife,Conservation,Forest officials,Arrested" /> 
        <meta name="syndication-source" content="https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" /> <link rel="canonical" href="https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
            <link rel="amphtml" href="https://amp.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121">
            <meta name="twitter:title" content="Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station" /> <meta name="twitter:description" content="Two white Himalayan porcupines have been rescued from the clutches of wildlife traffickers at the Burdwan railway station in West Bengal" /> <meta name="twitter:image" content="https://data1.ibtimes.co.in/en/full/779696/porcupines.jpg" />  <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@ibtimes_india" /> <meta name="twitter:domain" content="www.ibtimes.co.in" /><meta name="twitter:url" content="https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" />	
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="IBTimes India" />   
	<link rel="preconnect" crossorigin="" href="https://www.google-analytics.com/" />	
	<link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/www/img/jul2020/fav.png">
	<link rel="manifest" href="/manifest.json" /><meta name="theme-color" content="#000000"/>
	<link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/icon/IBT-180.png">
	 <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121"},"headline":"Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station","alternateName":"Two white Himalayan porcupines have been rescued from the clutches of wildlife traffickers at the Burdwan railway station in West Bengal","description":"Two white Himalayan porcupines have been rescued from the clutches of wildlife traffickers at the Burdwan railway station in West Bengal","datePublished":"2022-12-20T14:57:14+5:30","dateModified":"2022-12-20T14:57:14+5:30","keywords":"pocupines,forest,willife,conservation,forest officials,arrested","articleSection":"Society","name":"Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station","articleBody":" Two white Himalayan porcupines have been rescued from the clutches of wildlife traffickers at the Burdwan railway station in West Bengal, forest department officials said on Monday. The three persons who were ferrying these rare species were nabbed by the Government Railway Police (GRP) personnel from a compartment of Kanchanjunga Express late on Sunday night. The arrested persons have been identified as Ganesh Shaw, Pintu Kumar and Tarun Kumar Ghosh. Tarun Ghosh is a contractual employee with the railways who's from Kolkata, Shaw is a resident of Giridih in Jharkhand, while Kumar is a resident of Delhi. The GRP officials have handed over the porcupines to the local forest range office. Forest officer Kajal Biswas told mediapersons on Monday that veterinary officials of the state of forest department are currently examining the health condition of the two rescued animals. \"They seem to be in good health. After check-up, our officials will decide about their next destination,\" Biswas said. Initial interrogation has revealed that the porcupines were being taken to Sealdah in Kolkata, where they were supposed to handed over to another person. The arrested persons have confided that they got the consignment from Dharmanagar in Tripura and boarded the Kanchanjunga Express with the intention of bringing them to Kolkata. (With inputs from IANS) ","url":"https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/779696/porcupines.jpg","width":688,"height":360},"publisher":{"@type":"Organization","name":"IBTimes India","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/ibt-news-desk","name":"IBT News Desk"},"video":{"@type":"VideoObject","description":"Wildlife film gets its due at the 67th National Awards, ends in legal row as Ktaka HC intervenes", "caption":"Wildlife film gets its due at the 67th National Awards, ends in legal row as K'taka HC intervenes","name":"Wildlife film gets its due at the 67th National Awards, ends in legal row as K'taka HC intervenes","thumbnailUrl":"https://data1.ibtimes.co.in/en/full/766741/wildlife-film-gets-its-due-67th-national-awards-ends-legal-row-ktaka-hc-intervenes.jpg?w=785&amp;h=442&amp;l=50&amp;t=40","uploadDate":"2021-10-27 18:09:00","contentUrl":"https://video.ibtimes.co.in/transcoder/240hls/2611/sequence-05-1635338314.m3u8","embedUrl":"https://www.ibtimes.co.in/tv/embed/57442"}}</script>
 <script type="application/ld+json">
{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.ibtimes.co.in/","name": "Home"}
},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.ibtimes.co.in/society","name": "Society" } },{"@type": "ListItem","position": 3,"item": {"@id": "https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121","name": "Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station","image": "https://data1.ibtimes.co.in/en/full/779696/porcupines.jpg" } }] } </script>
   <script type="application/ld+json">
{"@context": "http://schema.org","@type": "Organization","name": "IBTimes India",   "url": "https://www.ibtimes.co.in/","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}, "sameAs": ["https://twitter.com/ibtimes_india","https://www.facebook.com/ibtimes.india"]}</script>
 <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Fact Check","url":"https:\/\/www.ibtimes.co.in\/fact-check"}]</script>	<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&display=swap" rel="stylesheet">
	<link href="https://graphic1.ibtimes.co.in/www/css/jul2020/bootstrap.min.css" rel="stylesheet">
	<link href="https://graphic1.ibtimes.co.in/www/css/jul2020/main.min.css" rel="stylesheet">
	<link href="https://graphic1.ibtimes.co.in/www/css/jul2020/responsive.min.css" rel="stylesheet">

	<link rel="preload" href="https://graphic1.ibtimes.co.in/www/css/jul2020/all.min.css" as="style" onload="this.rel='stylesheet'"/>
	<noscript><link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/jul2020/all.min.css"/></noscript>
	<style>div[id^='zzbigAd_main'] {width: 0px!important;}</style>	<link href="https://graphic1.ibtimes.co.in/www/css/jul2020/article.css?v=1.0.5" rel="stylesheet">	
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/jquery-3.5.1.min.js" type="text/javascript"></script>
	<script>
		  var doFir=doFir||[]; var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="35.173.238.138"; var dfp_country="US"; var is_Mobile="0";
		function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
		var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;} 
		var ts='',trsource='';
		var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='adc'&&utm_result.utm_source=='adcnews'){var ts="adcnews"; }else if(utm_result.utm_campaign=='xorstack'){trsource="webview"; }else	if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }else if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }else if(utm_result.utm_campaign=='article'&&utm_result.utm_source=='outbrain'){ts="outbrain"; }else if(utm_result.utm_campaign=='rss'&&utm_result.utm_source=='justdial'){ts="justdial"; }               
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
     
    </script>
	     <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "855121"; var r_id = "3449"; var c_id = "25"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0";  var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0, connatix_load = 0, outbrain_load = 0, mgid_load=1,colombia_load=0;  var iz_category = ''; 
	  					iz_category = "Society";
				var dfp_videoadunit = '/148948152/vid.ibtimes.co.in'; 
		
    </script> 
     
	     
    <!-- INIT HBMP and start listening for new placements-->
<script> !(function () { var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.ads.152media.com/prebidlink/' + cb + '/uam2_wrapper_hb_306175_6648.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) })() </script>
<!--Load UAM API-->
<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>
		<script>
	
	var gptadslots=[], googletag = googletag || {},  dfpSlots = dfpSlots || {}, dfpEx=[];
	googletag.cmd = googletag.cmd || [];
	var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
</script>
<script>
var dfp_adunit='/148948152/ibtimes.co.in/';
		googletag.cmd.push(function() {
			if(mobile_device) {
				gptadslots[1]= googletag.defineSlot(dfp_adunit+'Top', [[300,250]],'div-gpt-ad-Top').setTargeting('pos',['Top']).addService(googletag.pubads());
				gptadslots[2]= googletag.defineSlot(dfp_adunit+'Right1', [[300,250]],'div-gpt-ad-Right1').setTargeting('pos',['Right1']).addService(googletag.pubads());
				gptadslots[3]= googletag.defineSlot(dfp_adunit+'Right2', [[300,250],[300,600]],'div-gpt-ad-Right2').setTargeting('pos',['Right2']).addService(googletag.pubads()); 
				gptadslots[4]= googletag.defineSlot(dfp_adunit+'Right3', [[300,250]],'div-gpt-ad-Right3').setTargeting('pos',['Right3']).addService(googletag.pubads()); 
				gptadslots[5]= googletag.defineSlot(dfp_adunit+'Right4', [[300,250]],'div-gpt-ad-Right4').setTargeting('pos',['Right4']).addService(googletag.pubads()); 
				gptadslots[6]= googletag.defineOutOfPageSlot(dfp_adunit+'oop1', 'div-gpt-ad-oop1').setTargeting('pos',['oop1']).addService(googletag.pubads());
				gptadslots[7] = googletag.defineOutOfPageSlot(dfp_adunit+'interstital',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads()); 
			} else { 
				gptadslots[1]= googletag.defineSlot(dfp_adunit+'Top', [[970,250],[970,90],[728,90]],'div-gpt-ad-Top').setTargeting('pos',['Top']).addService(googletag.pubads());
				gptadslots[2]= googletag.defineSlot(dfp_adunit+'Right1', [[300,600],[336,280],[300,250]],'div-gpt-ad-Right1').setTargeting('pos',['Right1']).addService(googletag.pubads());
				gptadslots[3]= googletag.defineSlot(dfp_adunit+'Right2', [[300,250],[300,600]],'div-gpt-ad-Right2').setTargeting('pos',['Right2']).addService(googletag.pubads());
				gptadslots[4]= googletag.defineSlot(dfp_adunit+'Right3', [[300,250]],'div-gpt-ad-Right3').setTargeting('pos',['Right3']).addService(googletag.pubads()); 
				gptadslots[5]= googletag.defineOutOfPageSlot(dfp_adunit+'oop1', 'div-gpt-ad-oop1').setTargeting('pos',['oop1']).addService(googletag.pubads())
				gptadslots[6] = googletag.defineOutOfPageSlot(dfp_adunit+'interstital',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads()); 
			}          

 
				googletag.pubads().setTargeting("article_id", "855121");
				googletag.pubads().setTargeting("refresh", "N");	
				if(ts !='') {
					googletag.pubads().setTargeting("ts", ts);
				}
				if(trsource !='') {
					googletag.pubads().setTargeting("trsource", trsource);
				}				
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad();
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
	});
	setInterval(function(){googletag.cmd.push(function(){googletag.pubads().clearTargeting('refresh');googletag.pubads().setTargeting('refresh', 'Y');googletag.pubads().refresh();})},6e4);
	</script>

<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://fearlessfaucet.com/v2jheDVnSDbCTV38Tl3HxwMJS-xyyNO9xsP6lBZLIICVkVFpU2m6iNU1UpR_lJk8Y",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o[n]=o[n]||t})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>
  	
</head>
<body>
 <script> var vpb = window.vpb || {}; apstag.init({pubID: '3461f73b-6362-4745-8a10-f16ffbdf676e', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>
<div id="main-wrapper" class="homepage">
	<!-- Header Starts -->
	<header id="navigation">
		<style>
.searchNlogin li{padding:8px 20px}li.new-tab a{position:relative}li.new-tab a:before{position:absolute;content:'';background:url(https://graphic1.ibtimes.co.in/www/img/icons/new-icon.png);background-size:cover;width:24px;height:16px;top:-2px;right:-5px;z-index:9}@media (max-width:991px){li.new-tab a:before{top:-5px;left:25px}}
</style>
<div class="navbar navbar-expand-lg" role="banner">
			<div class="container-fluid">
				<a class="secondary-logo" href="/"><img class="img-fluid" src="https://graphic1.ibtimes.co.in/www/img/jul2020/logo-sm.png" alt="logo"></a>
			</div>
			<div class="topbar">
				<div class="container-fluid flex-md">
					<div id="topbar" class="row navbar-header">
						<div id="topbar-left" class="col-lg-3 col-sm-6">
							<div id="date-time"></div>
						</div>
						<div class="col-lg-8 logo">
							<a class="navbar-brand" href="/"><img class="img-responsive lazy main-logo img-fluid" src="https://graphic1.ibtimes.co.in/www/img/jul2020/logo-md.png" alt="logo" width="500" height="26"></a>
						</div>
						<div id="topbar-right" class="col-lg-3 col-sm-6">
							<div id="weather">
								<span class="weather-icon"><img data-src="https://graphic1.ibtimes.co.in/www/img/jul2020/weather.png" alt="Icon" class="img-responsive lazy img-fluid"></span>
								<span class="temp"></span>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="menubar" class="container-fluid">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainmenu" aria-controls="mainmenu" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"><i class="fa fa-align-justify"></i></span>
				</button>
				<a class="navbar-brand d-lg-none" href="/"><img class="img-responsive lazy main-logo img-fluid" data-src="https://graphic1.ibtimes.co.in/www/img/jul2020/logo-sm.png" alt="logo"></a>
				<nav id="mainmenu" class="navbar-left collapse navbar-collapse">
					<ul class="nav navbar-nav">
						<li><a href="/">Home</a></li>
						<li><a href="/society">News</a></li>
						<li><a href="/business">Business</a></li>
						<li><a href="/technology">Technology</a></li>
						<li><a href="/science">Science</a></li>
						<li><a href="/sports">Sports</a></li>
						<li><a href="/entertainment">Entertainment</a></li>
						<!-- <li><a href="/auto">Auto</a></li>						 -->
						<!-- <li><a onMouseOver="this.style.background='grey'"
   onMouseOut="this.style.background='white'"  style="padding-top:5px" href="/photos"><img width="100px" heigth="30px" src="https://graphic1.ibtimes.co.in/www/img/news-positiv_new.png"/></a></li>    -->
						<li><a href="/tv">Video</a></li>
						<li class="new-tab"><a href="/topics/jammu-and-kashmir">J&K</a></li>
						<!-- <li><a href="/fintech">Fintech</a></li> -->
					</ul>
				</nav>
				<div class="searchNlogin">
					<form class="navbar-form navbar-right navbar-form-search" role="search" action="/search">
						<div class="search-form-container hdn" id="search-input-container">
							<div class="search-input-group">
								<button type="button" class="btn btn-default" id="hide-search-input-container"><i class="fa fa-search"><span class="hide">Search</span></i></button>
								<div class="form-group slide-pick">
									<label for="searchtext" class="hide">Search</label><input type="text" name="q" id="searchtext" class="search-form" placeholder="Type & Press Enter">
								</div>
							</div>
						</div>
						<ul>
							<li class="search-icon" id="search-button"><i class="fa fa-search"></i></li>
						</ul>
					</form> 
				</div>
			</div>
		</div>
	</header>
	<!-- Header Ends -->
	
	<main>
	<section class="leaderboard">
			<div class="container banner">
			<div id='div-gpt-ad-Top'></div>
			</div>
		</section>
		<div class="container-fluid">
			
			<div id="block-ibtimes-header-node-headline" class="block block-ibtimes-header">
				<div class="content">
					<header class="article-title">
						<div class="breadcrumb-wrapper">
							   <ol class="breadcrumb">
                             <li><a href="/"> <span>Home</span></a> </li>
                                                        <li> <a href="/society"> <span>Society</span> </a> </li>
                                             
                        </ol>
						</div>
						<h1>Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station</h1>
                                                            <h2 class="subline">Two white Himalayan porcupines have been rescued from the clutches of wildlife traffickers at the Burdwan railway station in West Bengal</h2>
                              
                                
					</header>
				</div>
			</div>
			
			<div class="section">
				<div class="row sticky-scroll">
					<div class="content-wrap col-lg-8">
						<div id="sticky1">
							
							<header class="article-header">
							    
								<div class="row byline-social">
									   
									<div class="byline col-md-6">By <span class="author"> 
									                             
                                                                                           
									<span>
										<a href="/reporters/ibt-news-desk" class="author-name" rel="author" ><span>IBT News Desk                                            </span></span></a>
										</span>   
																				
										</span>
										<br>
										<time  datetime="2022-12-20T14:57:14+05:30">December 20, 2022 14:57 IST</time>
									</div>
									  
									  
									<div class="social-share col-md-6">
										<a href="whatsapp://send?text=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" class="genericon genericon-watsapp" rel="noopener nofollow" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
										<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121&amp;title=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station" class="genericon genericon-facebook-alt" rel="noopener nofollow" target="_blank"><i class="fab fa-facebook" aria-hidden="true"></i></a>
										<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121&amp;text=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station&amp;via=ibtimes_india" class="genericon genericon-twitter" rel="noopener nofollow" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
										<a href="https://www.linkedin.com/shareArticle?mini=true&url=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station&amp;title=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station" class="genericon genericon-linkedin" rel="noopener nofollow" target="_blank"><i class="fab fa-linkedin" aria-hidden="true"></i></a>
										<a href="https://www.reddit.com/submit?url=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station&amp;title=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station" class="genericon genericon-reddit" rel="noopener nofollow" target="_blank"><i class="fab fa-reddit" aria-hidden="true"></i></a>
										<a href="#" class="genericon genericon-comment scroll"><i class="fab fa-comment" aria-hidden="true"></i></a>										
									</div>
								</div>
							</header>
							
							<div class="article-text normal-article" id="v_article">
								<div id="article_content">							
									 <figure class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="https://schema.org/VideoObject">
								    
									<div class="main-contents-video">
									<div class="stick-area">									
											<video id="tvplayer_main" class="tvplayer video-js vjs-default-skin" poster="https://data1.ibtimes.co.in/en/full/766741/wildlife-film-gets-its-due-67th-national-awards-ends-legal-row-ktaka-hc-intervenes.jpg?w=843&h=470&l=50&t=40" playsinline webkit-playsinline></video>
										     <a href="#" onclick="$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv);
												    return false;" class="player thumb-movie" >
											    <img data-src="https://data1.ibtimes.co.in/en/full/766741/wildlife-film-gets-its-due-67th-national-awards-ends-legal-row-ktaka-hc-intervenes.jpg?w=843&h=470&l=50&t=40" alt="Wildlife film gets its due at the 67th National Awards, ends in legal row as Ktaka HC intervenes" title="Wildlife film gets its due at the 67th National Awards, ends in legal row as Ktaka HC intervenes" class="lazy imgPhoto"/>
											   <span class="bg-btn ico-orange play-big"></span>
										    </a>
										    <a href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
											
									    </div>
									    </div>
									   <div class="caption"><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Wildlife film gets its due at the 67th National Awards, ends in legal row as K'taka HC intervenes</span></figcaption></div>
									    <meta itemprop="name" content="Wildlife film gets its due at the 67th National Awards, ends in legal row as Ktaka HC intervenes" />
										<meta itemprop="thumbnailUrl" content="https://data1.ibtimes.co.in/en/full/766741/wildlife-film-gets-its-due-67th-national-awards-ends-legal-row-ktaka-hc-intervenes.jpg?w=843&h=470&l=50&t=40" />
										<meta itemprop="contentURL" content="https://video.ibtimes.co.in/transcoder/480hls/2611/sequence-05-1635338314.m3u8" />
										<meta itemprop="embedURL" content="https://www.ibtimes.co.in/tv/embed/57442" />
										<meta itemprop="uploadDate" content="2021-10-27 18:09:00" />  
										<meta itemprop="description" content="Wildlife film gets its due at the 67th National Awards, ends in legal row as Ktaka HC intervenes" />   
										  
										<meta name="video_height" content="414" />
										<meta name="video_width" content="736" />
												
												 <script>
										auto_play_GB = false;
										auto_play_US = false;
										auto_play_OTHERS = false;
							
			
										var ibtContentTv = {
											url:[{url:"https://video.ibtimes.co.in/transcoder/480hls/2611/sequence-05-1635338314.m3u8"}],
											title:"Wildlife film gets its due at the 67th National Awards, ends in legal row as Ktaka HC intervenes",
											description:"Wildlife film gets its due at the 67th National Awards, ends in legal row as Ktaka HC intervenes",
											thumb:"https://data1.ibtimes.co.in/en/full/766741/wildlife-film-gets-its-due-67th-national-awards-ends-legal-row-ktaka-hc-intervenes.jpg?w=843&h=470&l=50&t=40",
											ad:1,
											adunit:dfp_videoadunit,
											vid:57442, duration:45,
											autoPlay:true, id:"tvplayer_main", lp:1, playlist:1, volume:0
											
										}; 
										ibtContentTv.lists = [{vid:ibtContentTv.vid,
																			title:ibtContentTv.title,
																			description:ibtContentTv.description,
																			link:location.href,
																			shorten:"https://www.ibtimes.co.in"+ibtContentTv.vid,
																			thumb:ibtContentTv.thumb,
																			url:ibtContentTv.url[0].url,
																			pc:[{label:"SD",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2611/sequence-05-1635338314.m3u8"},{label:"HD",res:480,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/480hls/2611/sequence-05-1635338314.m3u8"}],
																			mobile:[{label:"Lo",res:240,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/240hls/2611/sequence-05-1635338314.m3u8"},{label:"Hi",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2611/sequence-05-1635338314.m3u8"}]
																		}];
											 if(typeof(ibtMainVideo) != "undefined")
											   {
												 ibtContentTv.lists=ibtContentTv.lists.concat(ibtMainVideo.lists.slice(1))
											   }
																		  </script>
																		  </figure>
										
									
<p>Two white Himalayan porcupines have been rescued from the clutches of wildlife traffickers at the Burdwan railway station in West Bengal, forest department officials said on Monday.</p>
<p>The three persons who were ferrying these rare species were nabbed by the Government Railway Police (GRP) personnel from a compartment of Kanchanjunga Express late on Sunday night.</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<p>The arrested persons have been identified as Ganesh Shaw, Pintu Kumar and Tarun Kumar Ghosh. Tarun Ghosh is a contractual employee with the railways who's from Kolkata, Shaw is a resident of Giridih in Jharkhand, while Kumar is a resident of Delhi.</p>
<div class="p402_hide image-container"><div class="imageBox"><figure class="img_set">
									  <img class="lazy imgPhoto" src="https://data1.ibtimes.co.in/en/full/779696/porcupines.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779696/porcupines.jpg?w=687&h=359&l=50&t=40" alt="porcupines" title="A picture of the rescued porcupines provided by the state forest department" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">A picture of the rescued porcupines provided by the state forest department<span class="credit"><span class="credit-pic"></span>IANS</span></span></figcaption></div></figure><div class="line"></div></div></div>
<div id="M651886ScriptRootC1183195"></div><p>The GRP officials have handed over the porcupines to the local <a href="https://www.ibtimes.co.in/rajya-sabha-passes-wild-life-protection-amendment-bill-protected-species-list-grow-854817" target="_blank">forest </a>range office.</p><div class="break-box" style="display:none;"></div>
<p>Forest officer Kajal Biswas told mediapersons on Monday that veterinary officials of the state of forest department are currently examining the health condition of the two rescued animals.</p>
<p>"They seem to be in good health. After check-up, our officials will decide about their next destination," Biswas said.</p><div class="break-box" style="display:none;"></div>
<div class="p402_hide image-container"><div class="imageBox"><figure class="img_set">
									  <img class="lazy imgPhoto" src="https://data1.ibtimes.co.in/en/full/778053/jannayak-express-train.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/778053/jannayak-express-train.jpg?h=450&l=50&t=40" alt="Express train." title="Express train." /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Express train.<span class="credit"><span class="credit-pic"></span>IANS</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>Initial interrogation has revealed that the porcupines were being taken to Sealdah in Kolkata, where they were supposed to handed over to another person.</p>
<p>The arrested persons have confided that they got the consignment from Dharmanagar in Tripura and boarded the Kanchanjunga Express with the intention of bringing them to Kolkata.</p><div class="break-box" style="display:none;"></div>
<p>(With inputs from IANS)</p>
<div class="v_text v_embed" id="v_embed"><div class="related">
										<div class="block-title"><span>Also Read</span></div>
										<ul><li><h3><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Andhra student stuck between platform and train rescued');" itemprop="relatedLink" href="https://www.ibtimes.co.in/andhra-student-stuck-between-platform-train-rescued-854771?utm_source=Internal&utm_medium=article&utm_campaign=related" >Andhra student stuck between platform and train rescued</a></h2></li><li><h3><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Man dies after iron rod pierces through his neck in moving train');" itemprop="relatedLink" href="https://www.ibtimes.co.in/man-dies-after-iron-rod-pierces-through-his-neck-moving-train-854635?utm_source=Internal&utm_medium=article&utm_campaign=related" >Man dies after iron rod pierces through his neck in moving train</a></h2></li><li><h3><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Bareilly train incident: Court of inquiry to probe army man's murder [details]');" itemprop="relatedLink" href="https://www.ibtimes.co.in/bareilly-train-incident-court-inquiry-probe-army-mans-murder-details-854545?utm_source=Internal&utm_medium=article&utm_campaign=related" >Bareilly train incident: Court of inquiry to probe army man's murder [details]</a></h2></li></ul></div></div>								</div>
								
								
								<div class="tag-box"> 
									
									<div class="tag-inner">
										  									</div>
                                </div>
							</div>							
							  							<div class="featured-box">
								<div class="row">
									<div class="col-12 title">Trending now</div>
									<ul class="row featured-box-list"> 
											
										<li class="col-lg-4">
											<div class="featured-box-thumb">
												<a  href="https://www.ibtimes.co.in/oneplus-11-5g-release-date-confirmed-feb-7-buds-pro-2-will-make-it-too-details-855126?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
												<img src="https://data1.ibtimes.co.in/en/full/779702/oneplus-11-launching-feb.png?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779702/oneplus-11-launching-feb.png?w=220&h=135&l=50&t=40" alt="OnePlus 11 launching in Feb" title="OnePlus 11 launching in Feb" width="220" height="135" class="lazy" />
												</a>
												<div class="feature-text">
													<h2><a href="https://www.ibtimes.co.in/oneplus-11-5g-release-date-confirmed-feb-7-buds-pro-2-will-make-it-too-details-855126?utm_source=Internal&utm_medium=article&utm_campaign=suggested">OnePlus 11 5G release date confirmed for Feb 7; Buds Pro 2 will make it too [details]</a></h2>
												</div>
											</div>                              
										</li>   
										  	
										<li class="col-lg-4">
											<div class="featured-box-thumb">
												<a  href="https://www.ibtimes.co.in/hilarious-satirical-interview-elon-musks-pa-goes-viral-netizens-cant-stop-rofl-watch-855125?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
												<img src="https://data1.ibtimes.co.in/en/full/635909/elon-musk.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/635909/elon-musk.jpg?w=220&h=135&l=50&t=40" alt="Elon Musk" title="Elon Musk" width="220" height="135" class="lazy" />
												</a>
												<div class="feature-text">
													<h2><a href="https://www.ibtimes.co.in/hilarious-satirical-interview-elon-musks-pa-goes-viral-netizens-cant-stop-rofl-watch-855125?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Hilarious satirical interview of "Elon Musk's PA" goes viral; netizens can't stop ROFL [Watch]</a></h2>
												</div>
											</div>                              
										</li>   
										  	
										<li class="col-lg-4">
											<div class="featured-box-thumb">
												<a  href="https://www.ibtimes.co.in/ktaka-govt-school-teacher-beats-boy-death-students-recall-horror-details-855124?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
												<img src="https://data1.ibtimes.co.in/en/full/779699/teacher-beats-boy-death-ktaka-students-recall-horror.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779699/teacher-beats-boy-death-ktaka-students-recall-horror.jpg?w=220&h=135&l=50&t=40" alt="Teacher beats boy to death in K'taka, students recall horror" title="Teacher beats boy to death in K'taka, students recall horror" width="220" height="135" class="lazy" />
												</a>
												<div class="feature-text">
													<h2><a href="https://www.ibtimes.co.in/ktaka-govt-school-teacher-beats-boy-death-students-recall-horror-details-855124?utm_source=Internal&utm_medium=article&utm_campaign=suggested">K'taka govt school teacher beats boy to death; students recall horror [details]</a></h2>
												</div>
											</div>                              
										</li>   
										  									</ul>
								</div>
							</div>
							  							  <div>
							            
                      <!-- vuukle -->
                      <div id="discussion" class="discussion">
                        <div class="block-title">Join the Discussion</div>
                        <div id='vuukle-comments'></div>
                      </div>
                      <script>
                      if(/adtest=novuukle/.test(location.href)==false){
                        var VUUKLE_CONFIG = {
                          apiKey: '7cecf616-b9b1-4fc2-9f8e-7d16ef1f7494', host: 'ibtimes.co.in',
                          articleId: 855121, endlessMode: false
                        };
                       // doFir.push(function(){
                          jQuery(window).on("scroll.vuukle", function(){
                            if(jQuery(document).scrollTop()>600) {
                              jQuery(this).off("scroll.vuukle");
                              var d = document,
                              s = d.createElement('script');
                              s.src = 'https://cdn.vuukle.com/platform.js';
                              (d.head || d.body).appendChild(s);
                            }
                          });
                      //  });
                      }
                      </script>
                      <!--// vuukle -->
											</div>
							  <div class="featured-box external-feeds">
								<div class="row">
									<div class="col-12">
									<div id="M651886ScriptRootC1183192"></div>
										<div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
		
									<div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
								<div id="rcjsload_1b895a"></div>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="content-right col-lg-4 tr-sticky">
						<div id="sticky3">							
							<div class="adbox side-top">
								 <div id='div-gpt-ad-Right1'></div>
								<div class="adtxt">Advertisement</div>
							</div>
							<div class="sidebar">
															<div class="content">
									<div class="sidebar-title">MOST POPULAR</div>
									<div class="box-container">
																				<article>
											<div class="image">
												<a href="/girl-kidnapped-telangana-cctv-image-goes-viral-855111?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img src="https://data1.ibtimes.co.in/en/full/779311/hyderabad-woman-kidnap.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779311/hyderabad-woman-kidnap.jpg?w=220&h=138" alt="Hyderabad woman kidnap." width="220" height="138" class="lazy" />
												</a>
											</div>
											<div class="title"><a href="/girl-kidnapped-telangana-cctv-image-goes-viral-855111?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Girl kidnapped in Telangana, CCTV image goes viral</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/bengaluru-cantonment-railway-station-undergo-rs-525-crore-revamp-check-key-features-855115?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img src="https://data1.ibtimes.co.in/en/full/779685/bangalore-cantonment-railway-station.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779685/bangalore-cantonment-railway-station.jpg?w=220&h=138" alt="Bangalore cantonment railway station" width="220" height="138" class="lazy" />
												</a>
											</div>
											<div class="title"><a href="/bengaluru-cantonment-railway-station-undergo-rs-525-crore-revamp-check-key-features-855115?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Bengaluru Cantonment railway station to undergo Rs 525 crore revamp: Check key features</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img src="https://data1.ibtimes.co.in/en/full/779696/porcupines.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779696/porcupines.jpg?w=220&h=138" alt="porcupines" width="220" height="138" class="lazy" />
												</a>
											</div>
											<div class="title"><a href="/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/telangana-congress-crisis-seniors-asked-defer-meeting-after-high-commands-intervention-855119?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img src="https://data1.ibtimes.co.in/en/full/779689/telangana-congress.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779689/telangana-congress.jpg?w=220&h=138" alt="Telangana Congress" width="220" height="138" class="lazy" />
												</a>
											</div>
											<div class="title"><a href="/telangana-congress-crisis-seniors-asked-defer-meeting-after-high-commands-intervention-855119?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Telangana Congress crisis: Seniors asked to defer meeting after high command's intervention</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/why-did-delhi-l-g-ask-aap-pay-rs-97-crore-all-you-need-know-855118?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img src="https://data1.ibtimes.co.in/en/full/772432/aam-aadmi-party-aap.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/772432/aam-aadmi-party-aap.jpg?w=220&h=138" alt="Aam Aadmi Party - AAP" width="220" height="138" class="lazy" />
												</a>
											</div>
											<div class="title"><a href="/why-did-delhi-l-g-ask-aap-pay-rs-97-crore-all-you-need-know-855118?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Why did Delhi L-G ask AAP to pay Rs 97 crore? All you need to know</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/hilarious-satirical-interview-elon-musks-pa-goes-viral-netizens-cant-stop-rofl-watch-855125?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img src="https://data1.ibtimes.co.in/en/full/635909/elon-musk.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/635909/elon-musk.jpg?w=220&h=138" alt="Elon Musk" width="220" height="138" class="lazy" />
												</a>
											</div>
											<div class="title"><a href="/hilarious-satirical-interview-elon-musks-pa-goes-viral-netizens-cant-stop-rofl-watch-855125?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Hilarious satirical interview of "Elon Musk's PA" goes viral; netizens can't stop ROFL [Watch]</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/dense-fog-envelopes-delhi-reduces-visibility-ncr-under-cold-wave-855106?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img src="https://data1.ibtimes.co.in/en/full/779676/delhi-pollution.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779676/delhi-pollution.jpg?w=220&h=138" alt="Delhi pollution" width="220" height="138" class="lazy" />
												</a>
											</div>
											<div class="title"><a href="/dense-fog-envelopes-delhi-reduces-visibility-ncr-under-cold-wave-855106?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Dense fog envelopes Delhi, reduces visibility; NCR under cold wave</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/who-major-general-mohit-seth-goc-kilo-force-gets-new-chief-details-855122?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img src="https://data1.ibtimes.co.in/en/full/779698/major-general-mohit-seth-takes-over-goc-kilo-force.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779698/major-general-mohit-seth-takes-over-goc-kilo-force.jpg?w=220&h=138" alt="Major General Mohit Seth takes over as GoC Kilo Force" width="220" height="138" class="lazy" />
												</a>
											</div>
											<div class="title"><a href="/who-major-general-mohit-seth-goc-kilo-force-gets-new-chief-details-855122?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Who is Major General Mohit Seth; GoC Kilo Force gets new chief [details]</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/oneplus-11-5g-release-date-confirmed-feb-7-buds-pro-2-will-make-it-too-details-855126?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img src="https://data1.ibtimes.co.in/en/full/779702/oneplus-11-launching-feb.png?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779702/oneplus-11-launching-feb.png?w=220&h=138" alt="OnePlus 11 launching in Feb" width="220" height="138" class="lazy" />
												</a>
											</div>
											<div class="title"><a href="/oneplus-11-5g-release-date-confirmed-feb-7-buds-pro-2-will-make-it-too-details-855126?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">OnePlus 11 5G release date confirmed for Feb 7; Buds Pro 2 will make it too [details]</a>
											</div>
										</article>
																			</div>
								</div>
														</div>
							<div class="adbox">
								 <div id='div-gpt-ad-Right2'></div>
								<div class="adtxt">Advertisement</div>
							</div>
							 							<div class="sidebar read-more">
								<div class="content">
									<div class="sidebar-title">Must Read</div>
									<div class="read-more-box">
										<ul id="photo_gallery_list">
																						
												<li>
													 <div class="read-more-thumb">
														  <a href="/oneplus-11-5g-release-date-confirmed-feb-7-buds-pro-2-will-make-it-too-details-855126?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/779702/oneplus-11-launching-feb.png?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779702/oneplus-11-launching-feb.png?w=220&h=135" alt="OnePlus 11 launching in Feb" class="lazy" width="220" height="135" /></a>
														  <div class="read-text">
															   <h2><a href="/oneplus-11-5g-release-date-confirmed-feb-7-buds-pro-2-will-make-it-too-details-855126?utm_source=Internal&utm_medium=article&utm_campaign=readmore">OnePlus 11 5G release date confirmed for Feb 7; Buds Pro 2 will make it too [details]</a></h2>
														  </div>
													 </div>                              
												</li>
																						
												<li>
													 <div class="read-more-thumb">
														  <a href="/hilarious-satirical-interview-elon-musks-pa-goes-viral-netizens-cant-stop-rofl-watch-855125?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/635909/elon-musk.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/635909/elon-musk.jpg?w=220&h=135" alt="Elon Musk" class="lazy" width="220" height="135" /></a>
														  <div class="read-text">
															   <h2><a href="/hilarious-satirical-interview-elon-musks-pa-goes-viral-netizens-cant-stop-rofl-watch-855125?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Hilarious satirical interview of "Elon Musk's PA" goes viral; netizens can't stop ROFL [Watch]</a></h2>
														  </div>
													 </div>                              
												</li>
																						
												<li>
													 <div class="read-more-thumb">
														  <a href="/ktaka-govt-school-teacher-beats-boy-death-students-recall-horror-details-855124?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/779699/teacher-beats-boy-death-ktaka-students-recall-horror.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779699/teacher-beats-boy-death-ktaka-students-recall-horror.jpg?w=220&h=135" alt="Teacher beats boy to death in K'taka, students recall horror" class="lazy" width="220" height="135" /></a>
														  <div class="read-text">
															   <h2><a href="/ktaka-govt-school-teacher-beats-boy-death-students-recall-horror-details-855124?utm_source=Internal&utm_medium=article&utm_campaign=readmore">K'taka govt school teacher beats boy to death; students recall horror [details]</a></h2>
														  </div>
													 </div>                              
												</li>
																						
												<li>
													 <div class="read-more-thumb">
														  <a href="/who-major-general-mohit-seth-goc-kilo-force-gets-new-chief-details-855122?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/779698/major-general-mohit-seth-takes-over-goc-kilo-force.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/779698/major-general-mohit-seth-takes-over-goc-kilo-force.jpg?w=220&h=135" alt="Major General Mohit Seth takes over as GoC Kilo Force" class="lazy" width="220" height="135" /></a>
														  <div class="read-text">
															   <h2><a href="/who-major-general-mohit-seth-goc-kilo-force-gets-new-chief-details-855122?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Who is Major General Mohit Seth; GoC Kilo Force gets new chief [details]</a></h2>
														  </div>
													 </div>                              
												</li>
																					</ul>
									</div>
								</div>
							</div>
							 							 <div class="adbox">
							 <div id="div-gpt-ad-Right3"></div>
							 <div class="adtxt">Advertisement</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>		
		
		<!-- Desktop Sticky Share -->
		<ul class="share-btn-wrp">		
		<li class="button-wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121&amp;title=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station"  title="Share on Facebook" rel="noopener nofollow"><i class="fab fa-facebook"></i></a></li>
			<li class="button-wrap"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121&amp;text=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station&amp;via=ibtimes_india" title="Share on Twitter" rel="noopener nofollow"><i class="fab fa-twitter"></i></a></li>
			<li class="button-wrap"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121&amp;title=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station" title="Share on LinkedIn" rel="noopener nofollow"><i class="fab fa-linkedin"></i></a></li>
			<li class="button-wrap"><a target="_blank" href="mailto:?subject=Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station&amp;body=Found this useful link for you : https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" title="Share via mail" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li class="button-wrap"><a target="_blank" href="https://web.whatsapp.com/send?text=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" title="Share on WhatsApp" rel="noopener nofollow"><i class="fab fa-whatsapp"></i></a></li>
		</ul>		
		<!-- Mobile Sticky Share -->
		<div class="mobile-share">
			<ul>
				<li class="list-none d-inline-block"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121&amp;title=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station" title="Share on Facebook" rel="noopener nofollow"><i class="fab fa-facebook"></i></a></li>
				<li class="list-none d-inline-block"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121&amp;text=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station&amp;via=ibtimes_india" title="Share on Twitter" rel="noopener nofollow"><i class="fab fa-twitter"></i></a></li>
				<li class="list-none d-inline-block"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121&amp;title=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station" title="Share on LinkedIn" rel="noopener nofollow"><i class="fab fa-linkedin"></i></a></li>
				<li class="list-none d-inline-block"><a target="_blank" href="mailto:?subject=Two white Himalayan porcupines rescued from wildlife traffickers at Burdwan Railway Station&amp;body=Found this useful link for you : https://www.ibtimes.co.in/two-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" title="Share via mail" rel="noopener nofollow"><i class="fab fa-envelope"></i></a></li>
				<li class="list--none d--inline-block"><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" title="Share on Facebook Messanger" rel="noopener nofollow"><i class='fab fa-facebook-messenger'></i></a></li>
								<li class="list-none d-inline-block"><a href="whatsapp://send?text=Two+white+Himalayan+porcupines+rescued+from+wildlife+traffickers+at+Burdwan+Railway+Station https%3A%2F%2Fwww.ibtimes.co.in%2Ftwo-white-himalayan-porcupines-rescued-wildlife-traffickers-burdwan-railway-station-855121" data-action="share/whatsapp/share" title="Share on WhatsApp" rel="noopener nofollow"><i class="fab fa-whatsapp"></i></a></li>
			</ul>			
		</div>
	</main>
	
		<footer>
		<div class="container-fluid">
			<nav class="footer_section">
				<ul class="container-fluid">
					<li><a href="/india">India</a></li>
					<li><a href="/us">US</a></li>
					<li><a href="/world">World</a></li>
					<li><a href="/business">Business</a></li>
					<li><a href="/technology">Technology</a></li>
					<li><a href="/sports">Sports</a></li>
					<li><a href="/entertainment">Entertainment</a></li>
					<li><a href="/auto">Auto</a></li>
					<li><a href="/photos">Photos</a></li>
					<li class="list-child"><a href="/tv">Video</a></li>								 
				</ul>
			</nav>			
			<nav class="aboutus-editions">                  
				<div class="footer-stack">
					<a href="/"><img class="img-responsive lazy" data-src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png" alt="logo IBT"></a>
				</div>
				<div class="footer-link">
					<div class="footer-width">
						<ul>
							<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
							<li><a href="/corporate/permission">Permission</a></li> 
							<li><a href="/corporate/syndication">Syndication</a></li>  
							<li><a href="/corporate/terms-services">Terms of service</a></li> 
							<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
						</ul>
					</div>
					<div class="footer-width">
						<ul>
							<li><a href="/corporate/about">About us</a></li> 
							<li><a href="/corporate/brand-guidelines">Brand</a></li> 
							<li><a href="/corporate/careers">Careers</a></li> 
							<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
							<li><a href="/corporate/contact">Contact</a></li>
						</ul>
					</div>
					<div class="footer-width">
						<ul>
							<li><a href="https://www.ibtimes.com.au/" rel="noopener nofollow" title="business news australia" target="_blank">Australia</a></li>
							<li><a href="/" title="business news india" target="_blank">India</a></li>
							<li><a href="https://www.ibtimes.sg" rel="noopener nofollow" title="business news Singapore" target="_blank">Singapore</a></li>
							<li><a href="https://www.ibtimes.co.uk" rel="noopener nofollow" title="business news uk" target="_blank">U.K.</a></li>
							<li><a href="https://www.ibtimes.com" rel="noopener nofollow" title="business news us" target="_blank">U.S.</a></li>
						</ul>
					</div>
				</div>
			</nav>
			<div class="container-fluid" style="float:left;">
				<div class="copyright">&copy; Copyright 2020, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
				<ul class="social">
					<li class="share-icon">
						<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="noopener nofollow"><i class="fab fa-facebook" aria-hidden="true"></i></a>
						<a target="_blank" href="https://twitter.com/ibtimes_india" rel="noopener nofollow"><i class="fab fa-twitter" aria-hidden="true"></i></a>					
						<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="noopener nofollow"><i class="fab fa-pinterest-p" aria-hidden="true"></i></a>
						<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
					</li>
				</ul>
			</div>
		</div>
			</footer>
	
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/jquery.sticky-kit.min.js" type="text/javascript"></script>
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/theia-sticky-sidebar.min.js" type="text/javascript"></script>
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/lazyload.js"></script>
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/main.js" type="text/javascript"></script>	
	  <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "society");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_ibt_news_desk");
                ga("set", "dimension5", "2022-12-20 14:57:14"); // Published Date 
                ga("set", "dimension6", "855121"); // Article ID
			//	ga("set", "dimension7", "webview"); // Ad Revenue Track
			//	ga("set", "dimension8", $_SERVER['HTTP_X_FORWARDED_FOR']); // IP Address
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
		<script>
		 window.dataLayer = window.dataLayer || [];    
        window.dataLayer.push({"SiteName":"www.ibtimes.co.in",		
        "Author": "IBT News Desk",
        "MainCategory": "Society",
        "ArticleCategory": "society",
        "Language": "en",
        "PageType": "article",
        "ArticleID": "855121",
        "Country": dfpSlots.country,
        "PublishedDate": "2022-12-20",
		"PublishedYear":"2022",
		"PublishedMonth":"12",
		"PublishedDay":"20",
		"Device":((mobile_device)?'Mobile':'Desktop')});    

	
</script>
<script>

try{LJ('https://graphic1.ibtimes.co.in/www/js/jul2020/article.js?v=1.0.1',function(){doAfterLoad();}) }catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/jul2020/article.js?v=1.0.1',function(){doAfterLoad();});}
if ($('.fullVideo ').length) {
	
	  try{
			LC('https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306');
		}catch(e){
			LC('https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306');
		} 
		 var videojs_array = ["https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4", "https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.51", "https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.51"];
		try{
			loadJS(videojs_array,function(){ $('#tvplayer_main').show(),showIbtimesTv(ibtContentTv); });
		}
		catch(e){
			loadJS(videojs_array,function(){ $('#tvplayer_main').show(),showIbtimesTv(ibtContentTv); });
		}
		/*if(!mobile_device){
    
			function getVideoStickyTop(){ 
				var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
				stickyVideoH = $(id).height();
				return $(id).offset().top + (stickyVideoH * 0.8);
			};
			var stuckPlayer=-1, posPlayer = 1200, stickyVideoH=300;
			$(document).bind('scroll.stickplayer', function(){
				if(dfpSlots.actplayer){
					var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
					if(stuckPlayer==-1) stuckPlayer=0, posPlayer = getVideoStickyTop();
					if($(document).scrollTop()>posPlayer){
						if(!stuckPlayer) stuckPlayer=1, $(id).css('min-height', stickyVideoH+'px'), $(id).addClass('stuck_trans'), setTimeout(function(){ $(id).addClass('stuck').removeClass('stuck_trans'); }, 40);
					} else {
						if(stuckPlayer) stuckPlayer=0, $(id).removeClass('stuck').css('min-height', '');
					}
				}
			});
			$(window).bind('resize.stickplayer', function(){ posPlayer = getVideoStickyTop(); });
    }*/
}
</script>
<script>
var isPagescrolled = false;
	if(mobile_device) {
		if(document.getElementsByClassName('break-box').length){
			var emb=document.getElementsByClassName('break-box');
		  for (i = 0; i < emb.length; i++) {
			emb[i].style.display = "block";
			emb[i].style.cssFloat  = "inherit";
			emb[i].innerHTML = '<div class="adbox"><div id=\'div-gpt-ad-Right'+(i+1)+'\'></div></div>'; 
					$('[id="div-gpt-ad-Right'+(i+1)+'"]:eq(1)').closest('.adbox').remove();
			}
		 }
		 if(articleid!= 833800)
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); googletag.pubads().refresh([gptadslots[1]]); });
		googletag.cmd.push(function() { googletag.pubads().refresh([gptadslots[7]]); });
		 $(window).scroll(function() {
			 if (!isPagescrolled && $(document).scrollTop() > 500){
				isPagescrolled = true;
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right1'); googletag.pubads().refresh([gptadslots[2]]); });
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right2'); googletag.pubads().refresh([gptadslots[3]]); });
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right3'); googletag.pubads().refresh([gptadslots[4]]); });
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right4'); googletag.pubads().refresh([gptadslots[5]]); });
				
			} 
		});
	 }else {
		 if(articleid!= 833800)
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); googletag.pubads().refresh([gptadslots[1]]); });
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right1'); googletag.pubads().refresh([gptadslots[2]]); });
		googletag.cmd.push(function() { googletag.pubads().refresh([gptadslots[6]]); });
		 $(window).scroll(function() {
			 if (!isPagescrolled && $(document).scrollTop() > 500){
				isPagescrolled = true;				
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right2'); googletag.pubads().refresh([gptadslots[3]]); });
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right3'); googletag.pubads().refresh([gptadslots[4]]); });
				
			} 
		});
		 
	 }
</script>
     
   <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TD569H3');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD569H3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
 
     <div id='div-gpt-ad-oop1'></div>
       <script async defer type="text/javascript" src="https://sdk.audienceplay.com/audienceplay.js"></script>
<script type="text/javascript"> window.onload=function(e)
 {
 audiencePlay.set("acp15ghuz114sketr70qi");
 audiencePlay.start("Society"); 
  audiencePlay.end();
 audiencePlay.send();
 }
</script>
 
</body>
	
	 
</body>
</html>