<!DOCTYPE html> 
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="language" content="english" />  <title>Why Miley Cyrus, Selena Gomez Katy Perry and other celebs are banned in China - IBTimes India</title>   <meta name="author" content="Ruchita" /> <meta name="copyright" content="2020 IBTimes" /> <meta name="subject" content="Miley Cyrus, Katy Perry, Selena Gomez, other celebs banned in China; here's why" />  <meta name="description" content="Miley Cyrus, Katy Perry, Selena Gomez are musical sensations who have fans across the globe. But do you they are banned in China. Read on to know why." /> <meta name="keywords" content="Selena Gomez,Selena gomez and Justin Bieber,Katy Perry,Miley Cyrus,ban in china,china bans pop stars,hollywood,Hollywood news,Entertainment News,bradd pitt,katy perry instagram" /> <meta property="article:published_time" content="2020-10-16T19:27:38+05:30" /> <meta property="article:modified_time" content="2020-10-16T19:27:38+05:30"  />  <meta name="DC.title" content="Miley Cyrus, Katy Perry, Selena Gomez, other celebs banned in China; here's why" /> <meta name="DC.description" content="Miley Cyrus, Katy Perry, Selena Gomez are musical sensations who have fans across the globe. But do you they are banned in China. Read on to know why." /> <meta name="DC.subject" content="Selena Gomez,Selena gomez and Justin Bieber,Katy Perry,Miley Cyrus,ban in china,china bans pop stars,hollywood,Hollywood news,Entertainment News,bradd pitt,katy perry instagram" />
              
	  <meta property="og:title" content="Miley Cyrus, Katy Perry, Selena Gomez, other celebs banned in China; here's why"/> <meta property="og:url" content="https://www.ibtimes.co.in/miley-cyrus-katy-perry-selena-gomez-other-celebs-banned-china-heres-why-829384"/>
	  <meta property="og:type" content="article" /> <meta property="og:site_name" content="IBTimes India" />
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/750450/miley-cyrus.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/750450/miley-cyrus.jpg" />
        <meta property="og:description" content="Miley Cyrus, Katy Perry, Selena Gomez are musical sensations who have fans across the globe. But do you they are banned in China. Read on to know why." />
        <meta property="article:section" content="Hollywood" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =829384; var menu_id_random =1602856663;
    </script>    
     <meta property="article:tag" content="Selena Gomez" />    <meta property="article:tag" content="Selena gomez and Justin Bieber" />    <meta property="article:tag" content="Katy Perry" />    <meta property="article:tag" content="Miley Cyrus" />    <meta property="article:tag" content="Ban in china" />    <meta property="article:tag" content="China bans pop stars" />    <meta property="article:tag" content="Hollywood" />    <meta property="article:tag" content="Hollywood news" />    <meta property="article:tag" content="Entertainment News" />    <meta property="article:tag" content="Bradd pitt" />    <meta property="article:tag" content="Katy perry instagram" />       
    <meta name="news_keywords" content="Hollywood,Selena Gomez,Selena gomez and Justin Bieber,Katy Perry,Miley Cyrus,Ban in china,China bans pop stars,Hollywood,Hollywood news,Entertainment News,Bradd pitt,Katy perry instagram" />
	        <meta name="syndication-source" content="https://www.ibtimes.co.in/miley-cyrus-katy-perry-selena-gomez-other-celebs-banned-china-heres-why-829384" /> <link rel="canonical" href="https://www.ibtimes.co.in/miley-cyrus-katy-perry-selena-gomez-other-celebs-banned-china-heres-why-829384" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
     	        <link rel="amphtml" href="https://amp.ibtimes.co.in/miley-cyrus-katy-perry-selena-gomez-other-celebs-banned-china-heres-why-829384">
            <meta name="twitter:title" content="Miley Cyrus, Katy Perry, Selena Gomez, other celebs banned in China; here's why" /> <meta name="twitter:description" content="Miley Cyrus, Katy Perry, Selena Gomez are musical sensations who have fans across the globe. But do you they are banned in China. Read on to know why." /> <meta name="twitter:image:src" content="https://data1.ibtimes.co.in/en/full/750450/miley-cyrus.jpg" />  <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@ibtimes_india" /> <meta name="twitter:domain" content="www.ibtimes.co.in" /><meta name="twitter:url" content="https://www.ibtimes.co.in/miley-cyrus-katy-perry-selena-gomez-other-celebs-banned-china-heres-why-829384" /><link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"/><link rel="preconnect" href="https://graphic1.ibtimes.co.in"/><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" href="https://data1.ibtimes.co.in"/>
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="manifest" href="/manifest.json" /><meta name="theme-color" content="#000000"/>
	<link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/icon/IBT-180.png">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> 
     <script type="application/ld+json">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</script>
 <script type="application/ld+json">
{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.ibtimes.co.in/","name": "Home"}
},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.ibtimes.co.in/entertainment","name": "Entertainment" } },{"@type": "ListItem","position": 3,"item": {"@id": "https://www.ibtimes.co.in/hollywood","name": "Hollywood" } },{"@type": "ListItem","position": 4,"item": {"@id": "https://www.ibtimes.co.in/miley-cyrus-katy-perry-selena-gomez-other-celebs-banned-china-heres-why-829384","name": "Miley Cyrus, Katy Perry, Selena Gomez, other celebs banned in China; here's why","image": "https://data1.ibtimes.co.in/en/full/750450/miley-cyrus.jpg" } }] } </script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Fact Check","url":"https:\/\/www.ibtimes.co.in\/fact-check"}]</script>	<link rel="preload" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.4" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.4"></noscript>	   
    	<style>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</style><style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} }#div-gpt-ad-Right1 iframe { width:inherit; }#div-gpt-ad-Right1 div[id^='sideKickDiv'] {
top: -138px !important; left: 468px !important;}
@media only screen and (max-width: 380px){
.fullCode .fb_iframe_widget iframe,.fullCode .fb_iframe_widget span{
max-width: 330px !important;
}
}
</style>
    <script type="text/javascript">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</script>
     
	 	
    <script>var dfpSlots = dfpSlots || {}, dfpEx = [],  fqtag = {}; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;} 
	var ts='';
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='adc'&&utm_result.utm_source=='adcnews'){var ts="adcnews"; }else if(utm_result.utm_campaign=='xorstack'&&utm_result.utm_source=='exchange'){ts="xorstack"; }else	if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }else if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }else if(utm_result.utm_campaign=='article'&&utm_result.utm_source=='outbrain'){ts="outbrain"; }     
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
     
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 0; var a_id = "829384"; var r_id = "3562"; var c_id = "835"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0,colombia_load=1, connatix_load = 0, outbrain_load = 0;var iz_category = '';
					iz_category = "Entertainment";
		    </script> 	
	  
        <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/';
         var dfp_videoadunit = '/148948152/vid.ibtimes.co.in'; 
                        	
		var  dfp_cat="ibtin-entertainment";
               var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];var ibtgpt = { f:1};
		var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
	</script>
	<!-- INIT HBMP and start listening for new placements-->
<script> !(function () { var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.ads.152media.com/prebidlink/' + cb + '/uam2_wrapper_hb_306175_6648.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) })() </script>
<!--Load UAM API-->
<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>
		        <script>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</script>
     
	
    <script type="text/javascript">
      
    gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300, 600], [300, 250],[336, 280],[160, 600]],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300, 250],[300, 600]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300, 600],[300, 250],[336, 280],[160, 600]],"div-gpt-ad-Right3","Right3"];
	//gptadslots[4] = [[[728,90],[970, 90]],"div-gpt-ad-Top1","Top1"];
	gptadslots[4] = ["","div-gpt-ad-oop1","oop1"];	  
	gptadslots[5] = ["","div-gpt-ad-oop2","oop2"];
     
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
			gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			
        }
        else
        { 
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
        }
        }
    }    
            googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	googletag.pubads().setTargeting("article_id", "829384");
	googletag.pubads().setTargeting("refresh", "N");
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	if(ts !='') {
        googletag.pubads().setTargeting("ts", ts);
	}
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });
setInterval(function(){googletag.cmd.push(function(){googletag.pubads().clearTargeting('refresh');googletag.pubads().setTargeting('refresh', 'Y');googletag.pubads().refresh();})},6e4);
        </script> 
</head>
<body>
 <script> var vpb = window.vpb || {}; apstag.init({pubID: '3461f73b-6362-4745-8a10-f16ffbdf676e', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>
                                                <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "entertainment-hollywood");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_ruchita");
                ga("set", "dimension5", "2020-10-16 19:27:38"); // Published Date 
                ga("set", "dimension6", "829384"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
                
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}


    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg" />
			<meta itemprop="width" content="60" />
			<meta itemprop="height" content="60" />
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">IBTimes India</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 						
					
	<div class="wrapper">
		
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
                </div>
            </section>
                     </header>
       <div class="mob-search">
    <ul class="icon-sns">
        <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
            <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                    <input type="text" name="q" value="" required="">
                    <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search">
                </form>
            </div>
        </li>
    </ul>
</div>   
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" style="margin-bottom:0;">
                    <div class="article-category">
                        <ol class="breadcrumb">
                            <li><a href="/"> <span>Home</span></a> </li>
                                                        <li> <a href="/entertainment"> <span>Entertainment</span> </a> </li>
                                                        <li> <a href="/hollywood"> <span>Hollywood</span> </a> </li>
                                                      
                        </ol>
                    </div>      
					</div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Miley Cyrus, Katy Perry, Selena Gomez, other celebs banned in China; here's why</h1>
                                                            <h2 class="subline">Miley Cyrus, Katy Perry, Selena Gomez are musical sensations who have fans across the globe. But do you they are banned in China. Read on to know why.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">   
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                           
                                            <a href="/reporters/ruchita" class="reporter-name"  rel="author">
                                            <span>Ruchita                                            </span>
                                            </a>  
                                                                                                                        </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Oct 16, 2020 19:27 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>
							                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content">
					
							  <figure class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="https://schema.org/VideoObject">
								    
									<div class="main-contents-video">
									<div class="stick-area">									
											<video id="tvplayer_main" class="tvplayer video-js vjs-default-skin" poster="https://data1.ibtimes.co.in/en/full/726462/top-10-hot-actresses-hollywood.jpg?w=785&h=442&l=50&t=40" playsinline webkit-playsinline></video>
										     <a href="#" onclick="$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv);
												    return false;" class="player thumb-movie" >
											    <img data-src="https://data1.ibtimes.co.in/en/full/726462/top-10-hot-actresses-hollywood.jpg?w=785&h=442&l=50&t=40" alt="Top 10 Hot actresses in hollywood" title="Top 10 Hot actresses in hollywood" class="lazyload"/>
											   <button type="button" class="circle" value=""></button>
										    </a>
										    <a href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
											
									    </div>
									    </div>
									   <div class="caption"><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Top 10 Hot actresses in hollywood</span></figcaption></div>
									    <meta itemprop="name" content="Top 10 Hot actresses in hollywood" />
										<meta itemprop="thumbnailUrl" content="https://data1.ibtimes.co.in/en/full/726462/top-10-hot-actresses-hollywood.jpg?w=785&h=442&l=50&t=40" />
										<meta itemprop="contentURL" content="https://video.ibtimes.co.in/transcoder/480hls/2568/top-10-hot-actress-in-hollywood-1574859168.m3u8" />
										<meta itemprop="embedURL" content="https://www.ibtimes.co.in/tv/embed/55095" />
										<meta itemprop="uploadDate" content="2019-11-27 18:29:00" />  
										<meta itemprop="description" content="Hollywood Actresses categorized from 1 to 10" />   
										  
										<meta name="video_height" content="414" />
										<meta name="video_width" content="736" />
												
												 <script>
										auto_play_GB = false;
										auto_play_US = false;
										auto_play_OTHERS = false;
							
			
										var ibtContentTv = {
											url:[{url:"https://video.ibtimes.co.in/transcoder/480hls/2568/top-10-hot-actress-in-hollywood-1574859168.m3u8"}],
											title:"Top 10 Hot actresses in hollywood",
											description:"Hollywood Actresses categorized from 1 to 10",
											thumb:"https://data1.ibtimes.co.in/en/full/726462/top-10-hot-actresses-hollywood.jpg?w=785&h=442&l=50&t=40",
											ad:1,
											adunit:dfp_videoadunit,
											vid:55095, duration:60,
											autoPlay:true, id:"tvplayer_main", lp:1, playlist:1, volume:0
											
										}; 
										ibtContentTv.lists = [{vid:ibtContentTv.vid,
																			title:ibtContentTv.title,
																			description:ibtContentTv.description,
																			link:location.href,
																			shorten:"https://www.ibtimes.co.in"+ibtContentTv.vid,
																			thumb:ibtContentTv.thumb,
																			url:ibtContentTv.url[0].url,
																			pc:[{label:"SD",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2568/top-10-hot-actress-in-hollywood-1574859168.m3u8"},{label:"HD",res:480,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/480hls/2568/top-10-hot-actress-in-hollywood-1574859168.m3u8"}],
																			mobile:[{label:"Lo",res:240,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/240hls/2568/top-10-hot-actress-in-hollywood-1574859168.m3u8"},{label:"Hi",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2568/top-10-hot-actress-in-hollywood-1574859168.m3u8"}]
																		}].concat(ibtMainVideo.lists.slice(1));
																		  </script>
																		  </figure>
										
									
<p>Miley Cyrus is touted as the queen of controversy. She often grabs headlines for her sensational twerking act, to risqué tattoos to revealing photoshoots, Cyrus has certainly turned heads and raised eyebrows. On top of that, her rocky love life has kept fans at rapt attention waiting to see how her on-again, off-again relationship with Liam Hemsworth might develop next or who else she has been dating.</p>
<p>It's shocking to find out that one particular photograph was so controversial it got her banned from an entire country. This isn't a recent case, nor has she worn anything w3revealing or raunchy that caused China to close its border to Cyrus. Instead, a decade-old photograph of Miley had landed her into trouble.</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<p>Whatever the reason may be behind this picture, Miley surely lost out on a lot of fans!</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/750450/miley-cyrus.jpg?h=450&l=50&t=40" alt="Miley Cyrus" width="660" height="auto" tw="900" th="600" /></figure><div class="line"></div></div></div>
<p><strong>The controversial picture</strong></p><div class="break-box" style="display:none;"></div>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/750452/miley-cyrus.jpg?h=450&l=50&t=40" alt="Miley cyrus" width="660" height="auto" tw="900" th="600" /></figure><div class="line"></div></div></div>
<p>As per media reports, Miley had posted a picture with a group of friends and her former Boyfriend Justin Gaston, where they were seen slanting their eyes. Many Chinese Americans took offence to this and demanded a public apology from the singer. While there was an Asian American individual in the photo, the public, especially Chinese Americans, did not receive it well.</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/750451/miley-cyrus.jpg?h=450&l=50&t=40" alt="Miley Cyrus" width="660" height="auto" tw="1080" th="1350" /></figure><div class="line"></div></div></div>
<p><strong>Miley defended herself&nbsp;</strong></p><div class="break-box" style="display:none;"></div>
<p>She got defensive on her website and wrote through TMZ, "In NO way was I making fun of any ethnicity! I was making a goofy face. When did that become newsworthy? It seems someone is trying to make something out of nothing to me. If that had been anyone else, it would have been overlooked! I definitely feel like the press is trying to make me out as the new 'BAD GIRL'!" And with this, her punishment was also harsh as The Ministry of Foreign Affairs of the People's Republic of China announced the immediate barring of Miley Cyrus from entering the country. The government also banned any broadcast of her TV show, films, and any sales of merchandise.</p>
<p><strong>Miley had apologised</strong></p><div class="break-box" style="display:none;"></div>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/750453/miley-cyrus.jpg?h=450&l=50&t=40" alt="Miley cyrus" width="660" height="auto" tw="900" th="600" /></figure><div class="line"></div></div></div>
<p>Cyrus and her friends slanted their eyes in a way that was clearly a stereotypical mocking of the Asian man. She has apologised for the photo since then. "I have learned a valuable lesson from this and know that sometimes my actions can be unintentionally hurtful." Apology or not, China still prohibits Cyrus from entering the country.</p>
<p><strong>Other celebs banned in China.</strong></p>
<p>China has previously banned other celebrities such as Björk (for chanting "Tibet" during a performance).</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/750461/selena-gomez.jpg?h=450&l=50&t=40" alt="Selena Gomez" width="660" height="auto" tw="1080" th="1350" /></figure><div class="line"></div></div></div>
<p><strong>Selena Gomez</strong></p>
<p>In 2014, a similar picture of Selena Gomez along with Dalai Lama went viral on the internet. It left the Chinese government furious who ended up blocking her tours in their country as well. Selena even had multiple concerts in the country around that time but had to remove it all from her website.</p>
<p><strong>&nbsp;Brad Pitt (for negatively portraying Communist military officers in a film).</strong></p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/750455/brad-pitt.jpg?h=450&l=50&t=40" alt="Brad Pitt" width="660" height="auto" tw="1080" th="1340" /></figure><div class="line"></div></div></div>
<p>Brad Pitt's film Seven Years in Tibet is a French film based on the book by the same name, was not taken too kindly by the government of the People's Republic of China, who felt that the Chinese military officers were shown in a bad light and also did not seem to portray the Chinese's treatment of the Tibetan people too well. China and Tibet have had terse relationships, and since this move seemed to voice pro-Tibetan feelings, the Chinese government seemed to be irked and banned one of the world's greatest actors from entering their country.</p>
<p><strong>Lady Gaga</strong></p>
<p>The singer was banned in the People's Republic of China, specifically the Culture Ministry as her music was viewed as creating confusion in the online music scene and damaging the country's national security. Songs from her album 'Born This Way' were blacklisted including "The Edge of Glory," "Hair," "Marry the Night," "Americano," "Judas" and "Bloody Mary".</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/750454/lady-gaga.jpg?h=450&l=50&t=40" alt="Lady Gaga" width="660" height="auto" tw="1080" th="1351" /></figure><div class="line"></div></div></div>
<p>The ban was lifted after three years and her new album "ARTPOP" to go on sale legally in China although with many restrictions. The cover of this album has been partially covered with a large balloon to cover the artist's legs, and the title of one song has been changed from Sexxx Dreams" to "X Dreams."</p>
<p><strong>Katy Perry</strong></p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/750462/katy-perry.jpg?h=450&l=50&t=40" alt="Katy Perry" width="660" height="auto" tw="1080" th="1350" /></figure><div class="line"></div></div></div>
<p>Katy Perry has been banned too. In 2015, the Fireworks singer was seen wearing a Taiwanese flag during one of her concerts. Katy was scheduled to perform at Victoria's Secret Fashion show next week in Shanghai. Perry was initially granted a visa, but after the <a href="https://www.ibtimes.co.in/cardi-b-accidentally-shares-nsfw-selfie-topless-pic-goes-viral-singer-reacts-829309" target="_blank">controversial concert, </a>they changed their mind.</p>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="https://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'WWE star John Cena marries girlfriend Shay Shariatzadeh in private ceremony | Pics');" itemprop="relatedLink" href="https://www.ibtimes.co.in/wwe-star-john-cena-marries-girlfriend-shay-shariatzadeh-private-ceremony-pics-829326?utm_source=Internal&utm_medium=article&utm_campaign=related" >WWE star John Cena marries girlfriend Shay Shariatzadeh in private ceremony | Pics</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Cardi B accidentally shares NSFW selfie; topless pic goes viral, singer reacts');" itemprop="relatedLink" href="https://www.ibtimes.co.in/cardi-b-accidentally-shares-nsfw-selfie-topless-pic-goes-viral-singer-reacts-829309?utm_source=Internal&utm_medium=article&utm_campaign=related" >Cardi B accidentally shares NSFW selfie; topless pic goes viral, singer reacts</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Nicki Minaj, husband Kenneth Petty rejoice arrival of first child');" itemprop="relatedLink" href="https://www.ibtimes.co.in/nicki-minaj-husband-kenneth-petty-rejoice-arrival-first-child-828890?utm_source=Internal&utm_medium=article&utm_campaign=related" >Nicki Minaj, husband Kenneth Petty rejoice arrival of first child</a></h2></li></ul></div></div></div></div>              </div>
                            
                               <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										                                      <ul>
                                                                                <li><a href="/topics/selena-gomez"><span>Selena Gomez</span></a></li>
                                                                                <li><a href="/topics/katy-perry"><span>Katy Perry</span></a></li>
                                                                            </ul>
                                 									</div>
										<div class="clear"></div> 
																		
									<div class="game-wig"> <a href="https://www.ibtimes.co.in/trending-games" onClick="ga('send', 'event', 'Games', 'Gamezop', 'Below Article');" title="Games" target="_blank"><img data-src="https://graphic1.ibtimes.co.in/www/img/promo/play-games.jpg" class="lazyload" style="width:100%" alt="play games" title="play now" ></a></div>
									                                                                          <div class="comment-box"></div>
                                </div>  
								
                         <div class="clear"></div>  
						 
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/kuch-kuch-hota-hai-clocks-22-years-karan-johar-kajol-take-trip-down-memory-lane-829380?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/750445/kuch-kuch-hota-hai.jpg?w=220&h=135&l=50&t=40" alt="Kuch Kuch Hota Hai" title="Kuch Kuch Hota Hai" class="lazyload">
                                                                                                                                </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/kuch-kuch-hota-hai-clocks-22-years-karan-johar-kajol-take-trip-down-memory-lane-829380?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Kuch Kuch Hota Hai clocks 22 years: Karan Johar, Kajol take trip down memory lane</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/kareena-kapoor-shares-most-adorable-picture-saif-ali-khan-wedding-anniversary-829379?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/750444/kareena-kapoor-khan-saif-ali-khan.jpg?w=220&h=135&l=50&t=40" alt="Kareena Kapoor Khan and Saif Ali Khan" title="Kareena Kapoor Khan and Saif Ali Khan" class="lazyload">
                                                                                                                                </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/kareena-kapoor-shares-most-adorable-picture-saif-ali-khan-wedding-anniversary-829379?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Kareena Kapoor shares the most adorable picture with Saif Ali Khan on wedding anniversary</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/rocking-star-yash-mounted-kgf-franchise-pan-india-film-829378?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/750446/yash-prashanth-neel.jpg?w=220&h=135&l=50&t=40" alt="Yash with Prashanth Neel" title="Yash with Prashanth Neel" class="lazyload">
                                                                                                                                </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/rocking-star-yash-mounted-kgf-franchise-pan-india-film-829378?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Rocking Star Yash mounted the KGF franchise as a pan-India film</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
              
                                      
                    </section> 
                         <div class="clear"></div>  
       <section  id="ibtimes_comment"  class="comment-box-fb">  
                                                        </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>						 
                                 <div class="clear"></div>  
                                <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
                               <div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
                                <div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/miley-cyrus-katy-perry-selena-gomez-other-celebs-banned-china-heres-why-829384" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
                                <div id="rcjsload_1b895a"></div>
                                </section>
								                                   								  
                                 
																 
                                                                                                 
                                <div class="clear"></div>
								                                <div class="clear"></div>
                      
                           
                            
                               
                  
                     
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                    <!-- end of comment section --> 
                        <div id="social-btns" class="print"></div>                          
                </div>
                <!-- ### Left Container Ends ### -->
				
				     
                               
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                      <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://data1.ibtimes.co.in/en/full/750335/iphone-12-lineup-glance.jpg?w=480&h=300&l=50&t=40" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/750335/iphone-12-lineup-glance.jpg?w=480&h=300" title="iPhone 12 lineup at a glance" alt="iPhone 12 lineup at a glance" class="lazyload">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">iPhone 12 lineup at a glance</div>
                            <div class="line"></div>
                        </div>
                    </section>
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div> 
                       

                                            
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
				
										<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/why-didnt-you-tweet-dead-co-star-angry-fans-aamir-khans-reaction-laxmmi-bomb-trailer-829372?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/750441/aamir-khan-akshay-kumar.jpg?w=220&h=138" alt="Aamir Khan and Akshay Kumar" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/why-didnt-you-tweet-dead-co-star-angry-fans-aamir-khans-reaction-laxmmi-bomb-trailer-829372?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">'Why didn't you tweet for dead co-star': Angry netizens after Aamir Khan praises Akshay Kumar's 'Laxmmi Bomb' trailer</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/exaggerated-reports-aditya-narayan-denies-going-bankrupt-laws-left-worried-829365?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/750245/aditya-narayan-shweta-agarwal.png?w=220&h=138" alt="Aditya Narayan, Shweta Agarwal" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/exaggerated-reports-aditya-narayan-denies-going-bankrupt-laws-left-worried-829365?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Exaggerated reports: Aditya Narayan denies going bankrupt, in-laws left worried</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kareena-kapoor-shares-most-adorable-picture-saif-ali-khan-wedding-anniversary-829379?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/750444/kareena-kapoor-khan-saif-ali-khan.jpg?w=220&h=138" alt="Kareena Kapoor Khan and Saif Ali Khan" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/kareena-kapoor-shares-most-adorable-picture-saif-ali-khan-wedding-anniversary-829379?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Kareena Kapoor shares the most adorable picture with Saif Ali Khan on wedding anniversary</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kaun-banega-crorepati-computer-ji-screen-freezes-amitabh-bachchan-left-awkward-829363?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/750206/amitabh-bachchan-shooting-kbc.jpg?w=220&h=138" alt="Amitabh Bachchan shooting for KBC" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/kaun-banega-crorepati-computer-ji-screen-freezes-amitabh-bachchan-left-awkward-829363?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Kaun Banega Crorepati 'Computer Ji' screen freezes, Amitabh Bachchan left awkward</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/fake-cowardly-senior-citizen-bhai-arnab-goswami-attacks-salman-khan-again-829374?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/749677/salman-khan-mask.jpg?w=220&h=138" alt="Salman Khan with mask on" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/fake-cowardly-senior-citizen-bhai-arnab-goswami-attacks-salman-khan-again-829374?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">'Fake, cowardly, senior citizen bhai': Arnab Goswami attacks Salman Khan again</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/priyanka-chopra-pinky-madam-check-out-white-tiger-first-look-829362?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/750437/priyanka-chopra-pinky-madam.png?w=220&h=138" alt="Priyanka Chopra as Pinky Madam" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/priyanka-chopra-pinky-madam-check-out-white-tiger-first-look-829362?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Priyanka Chopra as Pinky Madam: Check out 'The White Tiger' first look</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kuch-kuch-hota-hai-clocks-22-years-karan-johar-kajol-take-trip-down-memory-lane-829380?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/750445/kuch-kuch-hota-hai.jpg?w=220&h=138" alt="Kuch Kuch Hota Hai" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/kuch-kuch-hota-hai-clocks-22-years-karan-johar-kajol-take-trip-down-memory-lane-829380?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Kuch Kuch Hota Hai clocks 22 years: Karan Johar, Kajol take trip down memory lane</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kerala-actress-abduction-case-prosecution-says-court-acting-biased-manner-demands-fair-trial-829377?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/654901/dileep-bhavana-case-bhavana-statement.jpg?w=220&h=138" alt="Dileep, Bhavana case, Bhavana statement" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/kerala-actress-abduction-case-prosecution-says-court-acting-biased-manner-demands-fair-trial-829377?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Kerala actress abduction case: Prosecution says court acting in 'biased manner', demands fair trial </a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/ssrs-friend-was-called-key-conspirator-murderer-filed-defamation-case-against-republic-tv-829368?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/750438/sushant-singh-rajput-friend-sandip-singh.jpg?w=220&h=138" alt="Sushant Singh Rajput with friend Sandip Singh" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/ssrs-friend-was-called-key-conspirator-murderer-filed-defamation-case-against-republic-tv-829368?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">SSR's friend was called 'key conspirator, murderer', filed defamation case against Republic TV</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                      <section class="box-contents box-readmore right-slug" style="border:none;">
                   
                    <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section> 
                   
					  								 <section class="box-contents box-readmore right-slug">                  
									  <div class="box-title">Read More</div>
									  <div class="read-more-box">
										   <ul id="photo_gallery_list">
																								<li>
													 <div class="read-more-thumb">
														  <a href="/kuch-kuch-hota-hai-clocks-22-years-karan-johar-kajol-take-trip-down-memory-lane-829380?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=135" data-src="https://data1.ibtimes.co.in/en/full/750445/kuch-kuch-hota-hai.jpg?w=220&h=135" alt="Kuch Kuch Hota Hai clocks 22 years: Karan Johar, Kajol take trip down memory lane" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/kuch-kuch-hota-hai-clocks-22-years-karan-johar-kajol-take-trip-down-memory-lane-829380?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Kuch Kuch Hota Hai clocks 22 years: Karan Johar, Kajol take trip down memory lane</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/kareena-kapoor-shares-most-adorable-picture-saif-ali-khan-wedding-anniversary-829379?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=135" data-src="https://data1.ibtimes.co.in/en/full/750444/kareena-kapoor-khan-saif-ali-khan.jpg?w=220&h=135" alt="Kareena Kapoor shares the most adorable picture with Saif Ali Khan on wedding anniversary" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/kareena-kapoor-shares-most-adorable-picture-saif-ali-khan-wedding-anniversary-829379?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Kareena Kapoor shares the most adorable picture with Saif Ali Khan on wedding anniversary</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/rocking-star-yash-mounted-kgf-franchise-pan-india-film-829378?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=135" data-src="https://data1.ibtimes.co.in/en/full/750446/yash-prashanth-neel.jpg?w=220&h=135" alt="Rocking Star Yash mounted the KGF franchise as a pan-India film" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/rocking-star-yash-mounted-kgf-franchise-pan-india-film-829378?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Rocking Star Yash mounted the KGF franchise as a pan-India film</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/kerala-actress-abduction-case-prosecution-says-court-acting-biased-manner-demands-fair-trial-829377?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=135" data-src="https://data1.ibtimes.co.in/en/full/654901/dileep-bhavana-case-bhavana-statement.jpg?w=220&h=135" alt="Kerala actress abduction case: Prosecution says court acting in 'biased manner', demands fair trial " class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/kerala-actress-abduction-case-prosecution-says-court-acting-biased-manner-demands-fair-trial-829377?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Kerala actress abduction case: Prosecution says court acting in 'biased manner', demands fair trial </a></h2>
														  </div>
													 </div>                              
												</li>   
																						   </ul>
									  </div>
								 </section>                  
								                                                                                                   

                     
                  
            
                </div><!-- End of Side-contnets -->
               
         
                   
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
           		       <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png" alt="logo IBT"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="noopener nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="https://www.ibtimes.sg" rel="noopener nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="noopener nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="noopener nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2020, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="noopener nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="noopener nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="noopener nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
      
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>  

          <script type="text/javascript">   
        try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.38',function(){doAfterLoad();});}catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.38',function(){doAfterLoad();});}
        
            
    if(!mobile_device){
    
        function getVideoStickyTop(){ 
            var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
            stickyVideoH = $(id).height();
            return $(id).offset().top + (stickyVideoH * 0.8);
        };
        var stuckPlayer=-1, posPlayer = 1200, stickyVideoH=300;
        $(document).bind('scroll.stickplayer', function(){
            if(dfpSlots.actplayer){
                var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
                if(stuckPlayer==-1) stuckPlayer=0, posPlayer = getVideoStickyTop();
                if($(document).scrollTop()>posPlayer){
                    if(!stuckPlayer) stuckPlayer=1, $(id).css('min-height', stickyVideoH+'px'), $(id).addClass('stuck_trans'), setTimeout(function(){ $(id).addClass('stuck').removeClass('stuck_trans'); }, 40);
                } else {
                    if(stuckPlayer) stuckPlayer=0, $(id).removeClass('stuck').css('min-height', '');
                }
            }
        });
        $(window).bind('resize.stickplayer', function(){ posPlayer = getVideoStickyTop(); });
    }
    </script> 
	
	       
   

    	
	<script>
 window.dataLayer = window.dataLayer || [];    
        window.dataLayer.push({"SiteName":"www.ibtimes.co.in",		
        "Author": "Ruchita",
        "MainCategory": "Entertainment",
        "ArticleCategory": "entertainment-hollywood",
        "Language": "en",
        "PageType": "article",
        "ArticleID": "829384",
		"Country": country,
        "PublishedDate": "2020-10-16",
		"PublishedYear":"2020",
		"PublishedMonth":"10",
		"PublishedDay":"16",
		"Device":((mobile_device)?'Mobile':'Desktop')});        
</script>
 
   

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TD569H3');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD569H3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

         

    
     

    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.3');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.3');
}
  
    
}); 

</script> 
 <script async defer type="text/javascript" src="https://sdk.audienceplay.com/audienceplay.js"></script>
<script type="text/javascript"> window.onload=function(e)
 {
 audiencePlay.set("acp15ghuz114sketr70qi");
 audiencePlay.start("Entertainment"); 
  audiencePlay.add("string","Hollywood"); 
  audiencePlay.end();
 audiencePlay.send();
 }
</script>
 
</body>
</html>