  <!DOCTYPE html> 
<html itemscope itemtype="https://schema.org/NewsArticle"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english">  <title>Dill Mill Gayye actor Karan Paranjape dead, co-star Karan Wahi mourns loss - IBTimes India</title>  <meta name="author" content="Parismita Goswami" /> <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" /> <meta name="copyright" content="2018 IBTimes" /> <meta name="subject" content="Dill Mill Gayye actor Karan Paranjape dead, co-star Karan Wahi mourns loss" />  <meta name="description" content="Karan Paranjape, best remembered for his role in Dill Mill Gayye, was found dead at his house by his mother." itemprop="description" /> <meta name="keywords" content="Dill Mill Gayye actor dead,Karan Paranjape,Karan Paranjape dead,TV Actor Dead,Karan Paranjape death,Dill Mill Gayye jignesh dead,karan wahi mourns death of Karan Paranjape"  itemprop="keywords"/> <meta property="article:published_time" content="2018-03-27T10:38:31+05:30" /> <meta property="article:modified_time" content="2018-03-27T10:38:31+05:30"  /> <meta content="2018-03-27T10:38:31+05:30" itemprop="datePublished" /> <meta content="2018-03-27T10:38:31+05:30" itemprop="dateModified" /> <meta property="og:title" content="Dill Mill Gayye actor Karan Paranjape dead, co-star Karan Wahi mourns loss" itemprop="headline"/> <meta property="og:url" content="https://www.ibtimes.co.in/dill-mill-gayye-actor-karan-paranjape-dead-co-star-karan-wahi-mourns-loss-765068" itemprop="url"/> <meta name="DC.title" content="Dill Mill Gayye actor Karan Paranjape dead, co-star Karan Wahi mourns loss"> <meta name="DC.description" content="Karan Paranjape, best remembered for his role in Dill Mill Gayye, was found dead at his house by his mother."> <meta name="DC.subject" content="Dill Mill Gayye actor dead,Karan Paranjape,Karan Paranjape dead,TV Actor Dead,Karan Paranjape death,Dill Mill Gayye jignesh dead,karan wahi mourns death of Karan Paranjape"> <meta itemprop="mainEntityOfPage" content="https://www.ibtimes.co.in/dill-mill-gayye-actor-karan-paranjape-dead-co-star-karan-wahi-mourns-loss-765068" />    
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/684225/karan-paranjape.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/684225/karan-paranjape.jpg" />
    <meta itemprop="image" content="https://data1.ibtimes.co.in/en/full/684225/karan-paranjape.jpg" />
        <meta property="og:description" content="Karan Paranjape, best remembered for his role in Dill Mill Gayye, was found dead at his house by his mother." />
        <meta itemprop="articleSection" property="article:section" content="TV" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =765068; var menu_id_random =1522141910;
    </script>    
     <meta property="article:tag" itemprop="keywords" content="Dill Mill Gayye actor dead" />    <meta property="article:tag" itemprop="keywords" content="Karan Paranjape" />    <meta property="article:tag" itemprop="keywords" content="Karan Paranjape dead" />    <meta property="article:tag" itemprop="keywords" content="TV Actor Dead" />    <meta property="article:tag" itemprop="keywords" content="Karan Paranjape death" />    <meta property="article:tag" itemprop="keywords" content="Dill Mill Gayye jignesh dead" />    <meta property="article:tag" itemprop="keywords" content="Karan wahi mourns death of Karan Paranjape" />       
    <meta name="news_keywords" content="TV,Dill Mill Gayye actor dead,Karan Paranjape,Karan Paranjape dead,TV Actor Dead,Karan Paranjape death,Dill Mill Gayye jignesh dead,Karan wahi mourns death of Karan Paranjape" /> 
	    <meta name="syndication-source" content="https://www.ibtimes.co.in/dill-mill-gayye-actor-karan-paranjape-dead-co-star-karan-wahi-mourns-loss-765068" /> <link rel="canonical" href="https://www.ibtimes.co.in/dill-mill-gayye-actor-karan-paranjape-dead-co-star-karan-wahi-mourns-loss-765068" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
    	    <link rel="amphtml" href="https://amp.ibtimes.co.in/dill-mill-gayye-actor-karan-paranjape-dead-co-star-karan-wahi-mourns-loss-765068">
        <link rel="shortlink" href="https://www.ibtimes.co.in/765068" />
    <meta name="twitter:title" content="Dill Mill Gayye actor Karan Paranjape dead, co-star Karan Wahi mourns loss"> <meta name="twitter:description" content="Karan Paranjape, best remembered for his role in Dill Mill Gayye, was found dead at his house by his mother."> <meta name="twitter:image" content="https://data1.ibtimes.co.in/en/full/684225/karan-paranjape.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ibtimes_india"> <meta name="twitter:domain" content="www.ibtimes.co.in"><meta name="twitter:url" content="https://www.ibtimes.co.in/dill-mill-gayye-actor-karan-paranjape-dead-co-star-karan-wahi-mourns-loss-765068"><link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"><link rel="dns-prefetch" href="https://data1.ibtimes.co.in">
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.1" /> 
    	<link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.20" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.2" />	   
     <script type="text/javascript">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</script>
    <script>var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="52.90.98.148"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
	var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
	var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }
    	 (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
		
		  function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
		
		var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
		 if(document.referrer != '' &&  document.referrer.includes("facebook.com")){
			var ts="fbpromo"; 
		}
    </script>
    <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "765068"; var r_id = "3158"; var c_id = "203"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}
    </script>   
        
        
    <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
		if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		else {
			var meta = document.getElementsByTagName('meta');
			if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
			else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		}	
		dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/133596308/ibtimes.co.in/entertainment/tv/articles';
		var dfp_videoadunit = '/133596308/video.ibtimes.co.in';    
		var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];	
		var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
		var ibtgpt = { f:0, s:0, loadGPT:function(){ if(this.f){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); } } };
		
				if(getCookie('fq_score')!=null && getCookie('fq')==dfpSlots.ip){
			dfpSlots.fq = {score : parseInt(getCookie('fq_score')), result : '-c-'+parseInt(getCookie('fq_score')) }; if(dfpSlots.fq.score>64) dfpEx.push("|nmg| NoPassFQ"); ibtgpt.f=1; ibtgpt.loadGPT();
	} else {
			function fq_callback(code){ if(!ibtgpt.f){ ibtgpt.f=1; dfpSlots.fq = { result:'-'+code, score:code-200 }; if(dfpSlots.fq.score>64) dfpEx.push("|nmg| NoPassFQ"); if(code<700){ setCookie('fq_score', dfpSlots.fq.score, 0.01); setCookie('fq', dfpSlots.ip, 0.01); } ibtgpt.loadGPT(); } } (function() { var fq_source='ibt914_1416', fq_subsource = (document.referrer) ? document.referrer.split("/")[2] : 'direct_or_noreferrerdetected'; var fqs = document.createElement('script'); fqs.async = true; fqs.type = 'text/javascript'; fqs.src = "//s.fqtag.com/b?org=8adasewre3atrefrejuj&sk=Pd8JDmKG8eZNvkNzvGBX&callback=fq_callback&p=ibtin_"+fq_source+"&a="+fq_subsource+"&cmp=undefined&cb="+Date.now()+"&url="+encodeURIComponent(location.href)+"&ua="+encodeURIComponent(navigator.userAgent); var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(fqs, node); })(); setTimeout(fq_callback, 5e3, 700);
	};    </script>
	     
  
        
    <script type="text/javascript">
      
    gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300,600],[336,280],[300,250]],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300,600],[300,250],[336,280]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300,250],[336,280]],"div-gpt-ad-Right3","Right3"];
    gptadslots[4] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
    gptadslots[5] = ["","div-gpt-ad-oop2","oop2"];
    gptadslots[6] = ["","div-gpt-ad-oop1","oop1"];
     
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
            gptadslotlist[i] = googletag.defineSlot(dfp_adunit, gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
        }
        else
        {
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit, gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
        }
        }
    }    
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	if(ts == "fbpromo" || ts == "revcpromo") {
		googletag.pubads().setTargeting("ts", ts);
		if(typeof utm_result.utm_term !== "undefined" && utm_result.utm_term!=""){ 
			googletag.pubads().setTargeting("fbpromo", utm_result.utm_term); 
		}
	}
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });
        </script>    
    					

 	
 
	
</head>
<body>
               
                            <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "entertainment-television");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_parismita_goswami");
                ga("set", "dimension5", "2018-03-27"); // Published Date 
                ga("set", "dimension6", "765068"); // Article ID
				ga('send', 'pageview');
            </script>
                    
  
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"] { left: -210px !important; }
#div-gpt-ad-Right1 span[id^="baseExpandBtn"] {top: 224px !important;left: 110px !important;}
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}
#div-gpt-ad-Right1 span[id^="baseExpandBtn"] {top: 180px !important;left: 17px !important;}
#div-gpt-ad-Right1 span[id^='expCloseBtn'] { left: -190px !important; top: 223px !important; }

</style>	
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Movies</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/life-style" class="btn_main" >Life & Culture</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Gallery</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li></ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>			<style>.twitter-video{margin:10px auto !important; </style>
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                        <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]); googletag.pubads().refresh([gptadslotlist[0]]); });</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
            <ul class="icon-sns">
                <li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
                    <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                        <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                            <input type="text" name="q" value="" required="">
                            <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">                   
                        </form>
                    </div>
                </li>                   
            </ul>
        </div>    
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" style="margin-bottom:0;">
                    <div class="article-category" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/entertainment" itemprop="item">
                                    <span itemprop="name">Entertainment</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/television" itemprop="item">
                                    <span itemprop="name">TV</span>
                                    <meta itemprop="position" content="3" />
                                </a>
                            </li>
                                                      
                        </ol>
                    </div>                  
                                     </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
						 <h1 itemprop="name headline" class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Dill Mill Gayye actor Karan Paranjape dead, co-star Karan Wahi mourns loss</h1>
                                                            <h2 itemprop="alternateName" class="subline">Karan Paranjape, best remembered for his role in Dill Mill Gayye, was found dead at his house by his mother.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">
                                
                                <div class="name-box" itemscope itemtype="https://schema.org/Person" itemprop="author">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                        <a href="/reporters/parismita-goswami" class="reporter-name"  rel="author" itemprop="url name">Parismita Goswami</a>  
                                                                            </div>
                                                                        <div class="twitter-profile">
                                        <a href="https://twitter.com/Parismitag" rel="nofollow" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                    </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Mar 27, 2018 10:38 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                   
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                            
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article" itemprop="articleBody">
							<div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox" itemscope itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/684225/1522127311_karan-paranjape.jpg" alt="Karan Paranjape" title="Karan Paranjape" itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="839" th="803" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Karan Paranjape</span><span class="credit"><span class="credit-pic"></span>Karan Paranjape/Facebook</span></figcaption></div><div class="line"></div></div></div>
<p>Television actor Karan Paranjape, who is best remembered for his role as Jignesh in Dill Mill Gayye that starred Jennifer Winget and Karan Singh Grover, was found dead at his house Sunday, March 25. He was 26.</p>
<p>Karan's mother found him dead on his bed at around 11 am, Tellychakkar.com reported.</p><div class="break-box" style="display:none;"></div>
<p>Although the reason for the sudden death is still unknown, rumor has it that the cause of death could be a heart attack.</p>
<p>Karan was the only son of his parents and had donned the creative hat for a few TV shows too apart from his acting career.&nbsp;He had apparently played a role in medical drama Sanjeevani.</p>
<p>His co-star Karan Wahi expressed his grief on Instagram and wrote, "You will be missed JIGS."</p>
<p>Stay tuned for more updates</p>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="https://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Minwoo's death: Former 100% band member Changbum reacts, UP10TION cancels scheduled activities');" itemprop="relatedLink" href="https://www.ibtimes.co.in/minwoos-death-former-100-band-member-changbum-reacts-up10tion-cancels-scheduled-activities-764999" target='_blank'>Minwoo's death: Former 100% band member Changbum reacts, UP10TION cancels scheduled activities</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Avengers and Deadpool assemble to fulfill a dying boy's plea');" itemprop="relatedLink" href="https://www.ibtimes.co.in/avengers-deadpool-assemble-fulfill-dying-boys-plea-764990" target='_blank'>Avengers and Deadpool assemble to fulfill a dying boy's plea</a></h2></li></ul></div></div></div></div>              </div>
                             		
                                <div class="clear"></div>
                                <div  class="tag-box">
                                                         			<div class="comment-box" > <div class="c_signin"> <a href="#ibtimes_comment">Post Comment</a> </div></div>
                                </div>
                         <div class="clear"></div>  
												 
                                										<section class="box-contents box-featured right-slug">
					                        <div class="box-title">Latest News</div>
					                        <div class="featured-box">
					                            <ul id="featured-box-list">
					                            					                            
					                                <li>
					                                <div class="featured-box-thumb">
					                                    <a href="/sacred-games-teaser-netizens-call-saif-nawazuddin-starrer-copy-game-thrones-765110" class="feature-img">
					                                    	<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-300-180/en/full/684269/1522141553_saif-ali-khan-sacred-games.jpg" alt="Sacred Games teaser: Netizens call Saif-Nawazuddin starrer copy of Game of Thrones">
					                                    						                                    </a>
					                                    <div class="feature-text">
					                                    <h2><a href="/sacred-games-teaser-netizens-call-saif-nawazuddin-starrer-copy-game-thrones-765110">Sacred Games teaser: Netizens call Saif-Nawazuddin starrer copy of Game of Thrones</a></h2>
					                                    </div>
					                                </div>                              
					                                </li>

					                            					                            
					                                <li>
					                                <div class="featured-box-thumb">
					                                    <a href="/suhana-khan-chills-bikini-fans-call-her-srks-mirror-image-765105" class="feature-img">
					                                    	<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-300-180/en/full/684258/1522140669_shah-rukh-khans-daughter-suhana-khan-chills-bikini.jpg" alt="Suhana Khan chills in bikini, fans call her SRK's mirror image">
					                                    						                                    </a>
					                                    <div class="feature-text">
					                                    <h2><a href="/suhana-khan-chills-bikini-fans-call-her-srks-mirror-image-765105">Suhana Khan chills in bikini, fans call her SRK's mirror image</a></h2>
					                                    </div>
					                                </div>                              
					                                </li>

					                            					                            
					                                <li>
					                                <div class="featured-box-thumb">
					                                    <a href="/who-bit-beyonce-chrissy-teigen-confirms-who-not-biter-765109" class="feature-img">
					                                    	<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-300-180/en/full/666688/1522140517_chrissy.jpg" alt="Who bit Beyoncé: Chrissy Teigen confirms who is not the biter">
					                                    						                                    </a>
					                                    <div class="feature-text">
					                                    <h2><a href="/who-bit-beyonce-chrissy-teigen-confirms-who-not-biter-765109">Who bit Beyoncé: Chrissy Teigen confirms who is not the biter</a></h2>
					                                    </div>
					                                </div>                              
					                                </li>

					                                                          
					                            </ul>
					                        </div>
					                    </section>                  
					                    							
                                <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"><div id="rcjsload_61sfe1"></div></section>
                                 							   <div class="clear"></div>
							                                <section  id="ibtimes_comment"  class="comment-box-fb">
							<div class="fb-comments" data-href="https://www.ibtimes.co.in/dill-mill-gayye-actor-karan-paranjape-dead-co-star-karan-wahi-mourns-loss-765068" data-width="100%" data-numposts="5"></div>

							</section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
					   
                    <!-- end of comment section -->                 
                </div>
                <!-- ### Left Container Ends ### -->
                               
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                                      <div class="adcontainer">
						<div class="ad-box">
							<div id='div-gpt-ad-Right1'></div>
						</div>
						<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>
					
				  		     <section class="box-contents box-readmore right-slug">                  
          <div class="box-title">Photo Gallery</div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/rani-mukerji-chitrangada-singh-sets-did-lil-masters-16121-slide-86117" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/86161/-62170003800_rani-mukherjee-host-jay-bhanushali-judge-marzi-pestonji-chitrangada-singh-siddharth-anand-did.jpg" alt="Rani Mukerji, Chitrangada Singh on the sets of DID Lil' Masters" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/rani-mukerji-chitrangada-singh-sets-did-lil-masters-16121-slide-86117">Rani Mukerji, Chitrangada Singh on the sets of DID Lil' Masters</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/shilpa-shetty-1st-anniversary-celebration-sony-bbc-earth-16120-slide-86115" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/86159/1522139066_actress-shilpa-shetty-sony-pictures-networks-india-executive-vice-president-business-head-tushar.jpg" alt="Shilpa Shetty at Sony BBC Earth 1st anniversary celebration" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/shilpa-shetty-1st-anniversary-celebration-sony-bbc-earth-16120-slide-86115">Shilpa Shetty at Sony BBC Earth 1st anniversary celebration</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
     					 

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
									<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/minwoo-cause-death-100-band-leader-dies-cardiac-arrest-764933" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-166-104/en/full/684109/-62170003800_seo-min-woo.jpg" alt="Seo Min-woo" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/minwoo-cause-death-100-band-leader-dies-cardiac-arrest-764933">Minwoo cause of death: 100% band leader dies of cardiac arrest</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/madhavan-loses-simmba-these-movies-will-not-let-you-miss-him-764952" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-166-104/en/full/653528/-62170003800_r-madhavan.jpg" alt="R Madhavan" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/madhavan-loses-simmba-these-movies-will-not-let-you-miss-him-764952">Madhavan loses Simmba but these movies will not let you miss him</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/hichki-day-3-box-office-collection-rani-mukerji-starrer-earns-big-over-weekend-764994" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-166-104/en/full/683949/-62170003800_rani-mukerjis-hichki-has-been-getting-positive-reviews-both-critics-celebs.jpg" alt="Rani Mukerji's Hichki has been getting positive reviews from both critics and celebs" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/hichki-day-3-box-office-collection-rani-mukerji-starrer-earns-big-over-weekend-764994">Hichki Day 3 box office collection: Rani Mukerji-starrer earns big over weekend</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/minwoo-dead-100-band-leaders-last-instagram-posts-dedicated-simba-photos-764940" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-166-104/en/full/684115/-62170003800_seo-min-woo.jpg" alt="Seo Min-woo" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/minwoo-dead-100-band-leaders-last-instagram-posts-dedicated-simba-photos-764940">Minwoo dead: 100% band leader's last Instagram posts dedicated to Simba [Photos]</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/disha-patani-unhappy-tiger-shroff-stealing-all-limelight-baaghi-2-764912" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-166-104/en/full/684095/-62170003800_tiger-shroff-disha-patani-baaghi-2.jpg" alt="Tiger Shroff, Disha Patani, Baaghi 2" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/disha-patani-unhappy-tiger-shroff-stealing-all-limelight-baaghi-2-764912">Disha Patani unhappy with Tiger Shroff stealing all limelight for Baaghi 2?</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/ram-charans-birthday-this-what-megastar-chiranjeevi-gifted-son-photos-764973" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-166-104/en/full/684143/-62170003800_chiranjeevi-his-wife-sureka-presenting-special-gift-son-ram-charan.jpg" alt="Chiranjeevi and his wife Sureka presenting special gift to son Ram Charan" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/ram-charans-birthday-this-what-megastar-chiranjeevi-gifted-son-photos-764973">Ram Charan's birthday: This is what megastar Chiranjeevi gifted to son [Photos]</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/elli-avram-spotted-rumored-beau-hardik-pandya-desperately-hides-face-photos-764972" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-166-104/en/full/684139/-62170003800_elli-avram-tried-hide-face-cameras-when-spotted-hardik-pandya.jpg" alt="Elli Avram tried to hide face from cameras when spotted with Hardik Pandya" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/elli-avram-spotted-rumored-beau-hardik-pandya-desperately-hides-face-photos-764972">Elli Avram spotted with rumored beau Hardik Pandya, desperately hides face [Photos]</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kapil-sharma-canceled-tiger-shroff-shoot-twitter-only-explanations-764916" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-166-104/en/full/671419/-62170003800_kapil-sharma.jpg" alt="Kapil Sharma" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/kapil-sharma-canceled-tiger-shroff-shoot-twitter-only-explanations-764916">Kapil Sharma on 'canceled' Tiger Shroff shoot: Is Twitter only for explanations?</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/guess-what-anushka-sharma-did-spend-time-husband-virat-kohli-765045" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-166-104/en/full/683172/-62170003800_virat-kohli-anushka-sharma.jpg" alt="Virat Kohli, Anushka Sharma" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/guess-what-anushka-sharma-did-spend-time-husband-virat-kohli-765045">Guess what Anushka Sharma did to spend time with husband Virat Kohli?</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






					 	 <section class="box-contents box-readmore right-slug" style="border:none;">
					<div id="M270142ScriptRootC160904">
							<div id="M270142PreloadC160904">
								</div>
							<script>
									(function(){

								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';

								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M270142ScriptRootC160904")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}

								catch(e){var iw=d;var c=d[gi]("M270142ScriptRootC160904");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=160904;c[ac](dv);

								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.com/i/b/ibtimes.co.in.160904.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();

						</script>

					</div>
					<div class="ad-block ad-block-noborder">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right3'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
					 </section>  
					                   
                    
                                        
                   						                     
                </div><!-- End of Side-contnets -->
				<script>
                $(document).ready(function(){
                    $('#M270142ScriptRootC160904').on('click', 'a', function() {
                      ga('send', 'event', 'Fark Trending', 'Fark', $(this).text());
                    });
                });
                </script>
                   
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>            	
        </main>        
	<div class="mob-bottom-fixed-ad">
		<div class="stick-ad">
			<div id="div-gpt-ad-Adhesion" class="dfp-tag-wrapper"></div>	
			<div class="alert-close">&times;</div>
		</div>	
		</div>
       <footer>		<nav class="footer_section">
			<ul class="container">
								  
				</ul>
			</nav>
			<nav class="aboutus-editions">
				<div class="container">
					<ul> <li><a href="/corporate/about">About us</a></li> <li><a href="/corporate/advertise-with-us">Advertise with us</a></li> <li><a href="/corporate/brand-guidelines">Brand</a></li> <li><a href="/corporate/terms-services">Terms of service</a></li> <li><a href="/corporate/privacy-policy">Privacy & Cookie Policy</a></li> <li><a href="/corporate/permission">Permission</a></li> <li><a href="/corporate/syndication">Syndication</a></li> <li><a href="/corporate/careers">Careers</a></li> <li><a href="/sitemap/site-directory">Site Navigation</a></li>  <li><a href="/corporate/contact">Contact</a></li> </ul>
					<ul> <li>Editions:</li> <li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li> <li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li> <li><a href="/" title="business news india" target="_blank">India</a></li> <li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li> <li><a href="http://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li> <li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li> </ul>
				</div>
			</nav>
			<div class="container">
				<ul> <li class="copyright">&copy; Copyright 2018 <b>International Business Times, India Edition</b> All Rights Reserved.</li>
					<li class="icon-sns"> <a target="_blank" href="https://www.facebook.com/ibtimes.india" class="icon-facebook bg-btn">Facebook</a> <a target="_blank" href="https://twitter.com/ibtimes_india" class="icon-twitter bg-btn">Twitter</a> <a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" class="icon-google bg-btn" rel="publisher">Google Plus</a> <a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" class="icon-pin bg-btn" rel="publisher">Pinterest</a> <a href="/rss" class="icon-rss bg-btn">RSS</a> </li> </ul>
			</div>
			<script>		
				var ibtNaviTop;
					setTimeout(function(){
						setIBTimesDropdown()
					}, 4000);
			</script></footer>
    </div>
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
		<div id="fb-root"></div>
		        
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1386147698272496&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		        

    <script type="text/javascript">    
    try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.15',function(){doAfterLoad();});}catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.15',function(){doAfterLoad();});}	
    </script>
    
 <script>
spotxDataLayer = [{
    source: "103024"
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','spotxDataLayer','GTM-NH3RQL3');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH3RQL3&source=103024"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

   
<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2827"; var zflag_cid="5/4"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>
<!-- end ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
                
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'TV'; //CHANGE THIS
    _sf_async_config.authors = 'Parismita Goswami'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
	
	
    
</script>
<!-- Chartbeat -->  
 
	<script> 
$(document).ready(function(c) { 
	if(mobile_device){
		$('.alert-close').delay(25000).show(0); 
		$('.alert-close').on('click', function(c){ 
		$(this).parent().fadeOut('slow', function(c){ 
		}); 
		});	
	}
}); 
</script> 
 
 
 
</body>
</html>