<!DOCTYPE html>
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Srinagar court seeks status report on FIR petition against J&amp;K BJP president, SAD leader [details] - IBTimes India</title>  <meta name="author" content="Dinesh Manhotra" />  <meta name="copyright" content="2021 IBTimes" /> <meta name="subject" content="Attempt to create communal divide in J&amp;K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]" />  <meta name="description" content="Student activist accuses Delhi Sikh Gurdwara Management Committee (DSGMC) president Manjinder Singh Sirsa and J&amp;K BJP president Ravinder Raina of creating communal disharmony by spreading lies." /> <meta name="keywords" content="FIR against Sirsa,Alleged forcible conversion,J&amp;amp;K,srinagar,M S Sirsa,Akali Dal,DSGMC" /> <meta property="article:published_time" content="2021-07-05T23:34:56+05:30" /> <meta property="article:modified_time" content="2021-07-05T23:34:56+05:30"  /> <meta property="og:title" content="Attempt to create communal divide in J&amp;K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]" /> <meta property="og:url" content="https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352"/> <meta name="DC.title" content="Attempt to create communal divide in J&amp;K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]" /> <meta name="DC.description" content="Student activist accuses Delhi Sikh Gurdwara Management Committee (DSGMC) president Manjinder Singh Sirsa and J&amp;K BJP president Ravinder Raina of creating communal disharmony by spreading lies." /> <meta name="DC.subject" content="FIR against Sirsa,Alleged forcible conversion,J&amp;amp;K,srinagar,M S Sirsa,Akali Dal,DSGMC" /> <link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in" /><link rel="preconnect" crossorigin="" href="https://graphic1.ibtimes.co.in" /><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" crossorigin="" href="https://data1.ibtimes.co.in" /><link rel="preconnect" crossorigin="" href="//static.clmbtech.com/" />	
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg" />
        <meta property="og:description" content="Student activist accuses Delhi Sikh Gurdwara Management Committee (DSGMC) president Manjinder Singh Sirsa and J&amp;K BJP president Ravinder Raina of creating communal disharmony by spreading lies." />
        <meta property="article:section" content="Society" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =838352; 
    </script>    
     <meta property="article:tag" content="FIR against Sirsa" />    <meta property="article:tag" content="Alleged forcible conversion" />    <meta property="article:tag" content="J&K" />    <meta property="article:tag" content="Srinagar" />    <meta property="article:tag" content="M S Sirsa" />    <meta property="article:tag" content="Akali Dal" />    <meta property="article:tag" content="DSGMC" />       
    <meta name="news_keywords" content="Society,FIR against Sirsa,Alleged forcible conversion,J&K,Srinagar,M S Sirsa,Akali Dal,DSGMC" /> 
        <meta name="syndication-source" content="https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" /> <link rel="canonical" href="https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
            <link rel="amphtml" href="https://amp.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352">
            <meta name="twitter:title" content="Attempt to create communal divide in J&amp;K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]" /> <meta name="twitter:description" content="Student activist accuses Delhi Sikh Gurdwara Management Committee (DSGMC) president Manjinder Singh Sirsa and J&amp;K BJP president Ravinder Raina of creating communal disharmony by spreading lies." /> <meta name="twitter:image" content="https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg" />  <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@ibtimes_india" /> <meta name="twitter:domain" content="www.ibtimes.co.in" /><meta name="twitter:url" content="https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" />
	<link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/icon/IBT-180.png">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="IBTimes India" />
	<link rel="preconnect" crossorigin="" href="https://www.google-analytics.com/" />	
	<link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/www/img/jul2020/fav.png">
	<link rel="manifest" href="/manifest.json" /><meta name="theme-color" content="#000000"/>
	<link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/icon/IBT-180.png">
	 <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352"},"headline":"Attempt to create communal divide in J&amp;K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]","alternateName":"Student activist accuses Delhi Sikh Gurdwara Management Committee (DSGMC) president Manjinder Singh Sirsa and J&amp;K BJP president Ravinder Raina of creating communal disharmony by spreading lies.","description":"Student activist accuses Delhi Sikh Gurdwara Management Committee (DSGMC) president Manjinder Singh Sirsa and J&amp;K BJP president Ravinder Raina of creating communal disharmony by spreading lies.","datePublished":"2021-07-05T23:34:56+5:30","dateModified":"2021-07-05T23:34:56+5:30","keywords":"FIR against Sirsa,Alleged forcible conversion,J&amp;amp;K,srinagar,M S Sirsa,Akali Dal,DSGMC","articleSection":"Society","name":"Attempt to create communal divide in J&amp;K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]","articleBody":" A Srinagar Court has directed SHO Saddar Srinagar to file a status report by July 12 to a petition filed by a student activist seeking registration of a case against the Delhi Sikh Gurdwara Management Committee (DSGMC) president Manjinder Singh Sirsa and J&amp;K BJP president Ravinder Raina. The Chief Judicial Magistrate (CJM) Srinagar has directed the SHO Saddar Srinagar to file a status report, failing which action under law shall be initiated against the SHO concerned. Activist moves Court to get FIR registered A student activist Nasir Khuehami has filed a petition through his lawyer in the Court of the CJM Srinagar&nbsp;seeking filing of FIR against Sirsa, Ravinder Raina, and Amma Bali, a social media user for \"creating communal disharmony and spreading lies against Kashmiri people.\" As cops were dodging the student activist in filing the FIR, he sought the intervention of the Court to get the case registered against Sirsa, Raina, and Bali. \"After I was dodged and refused to lodge an FIR, I moved the Court and filed a complaint against Sirsa, BJPs' J&amp;K president Ravinder Raina and Bali for distorting peace, communal harmony and spreading lies against Kashmiris\", Khuehami tweeted. Khuehami said he first attempted to complain in Bandipora and later in Srinagar, adding, \"However, I was dodged.\" Sirsa alleges forcibly conversion of Sikh girls During a protest in Srinagar on June 27, Sirsa had alleged that as many as four girls belonging to the Sikh community have been forcibly converted in the last four months. He also alleged that the family of the girls had to face discrimination claiming that the family of one of the abducted girls was not allowed to enter the court complex. However, a Sikh girl, in a video, claimed she had married a Muslim man on her own. Raina also rakes up alleged conversion issue J&amp;K president of BJP, Ravinder Raina has also raked up the alleged conversion issue and alleged that conversion was part of the deep-rooted conspiracy against nationalist people. While Sirsa has alleged the conversion of four girls, Raina further claimed that 11 Sikh girls have been forcibly converted in the last few months. ","url":"https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg","width":957,"height":716},"publisher":{"@type":"Organization","name":"IBTimes India","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/dinesh-manhotra","name":"Dinesh Manhotra"},"video":{"@type":"VideoObject","description":"First step toward restoring democratic process in J and amp;K", "caption":"First step toward restoring democratic process in J&amp;K","name":"First step toward restoring democratic process in J&amp;K","thumbnailUrl":"https://data1.ibtimes.co.in/en/full/762734/first-step-toward-restoring-democratic-process-jk.jpg?w=785&amp;h=442&amp;l=50&amp;t=40","uploadDate":"2021-06-25 00:35:00","contentUrl":"https://video.ibtimes.co.in/transcoder/240hls/2599/sequence-10-1624561176.m3u8","embedUrl":"https://www.ibtimes.co.in/tv/embed/57045"}}</script>
 <script type="application/ld+json">
{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.ibtimes.co.in/","name": "Home"}
},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.ibtimes.co.in/india","name": "India" } },{"@type": "ListItem","position": 3,"item": {"@id": "https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352","name": "Attempt to create communal divide in J&amp;K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]","image": "https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg" } }] } </script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Fact Check","url":"https:\/\/www.ibtimes.co.in\/fact-check"}]</script>	<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&display=swap" rel="stylesheet">
	<link href="https://graphic1.ibtimes.co.in/www/css/jul2020/bootstrap.min.css" rel="stylesheet">
	<link href="https://graphic1.ibtimes.co.in/www/css/jul2020/main.min.css" rel="stylesheet">
	<link href="https://graphic1.ibtimes.co.in/www/css/jul2020/responsive.min.css" rel="stylesheet">

	<link rel="preload" href="https://graphic1.ibtimes.co.in/www/css/jul2020/all.min.css" as="style" onload="this.rel='stylesheet'"/>
	<noscript><link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/jul2020/all.min.css"/></noscript>
	<style>div[id^='zzbigAd_main'] {width: 0px!important;}</style>	<link href="https://graphic1.ibtimes.co.in/www/css/jul2020/article.css?v=1.0.5" rel="stylesheet">
	
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/jquery-3.5.1.min.js" type="text/javascript"></script>
	<script>
		  var doFir=doFir||[]; var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
		function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
		var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;} 
		var ts='';
		var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='adc'&&utm_result.utm_source=='adcnews'){var ts="adcnews"; }else if(utm_result.utm_campaign=='xorstack'&&utm_result.utm_source=='exchange'){ts="xorstack"; }else	if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }else if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }else if(utm_result.utm_campaign=='article'&&utm_result.utm_source=='outbrain'){ts="outbrain"; }else if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }else if(utm_result.utm_campaign=='rss'&&utm_result.utm_source=='justdial'){ts="justdial"; }          
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
     
    </script>
	     <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "838352"; var r_id = "3614"; var c_id = "25"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0";  var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0, colombia_load=1, connatix_load = 0, outbrain_load = 0;  var iz_category = ''; 
					iz_category = "Society";
		    </script> 
     
		 <script>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</script>
    	     
	<!-- INIT HBMP and start listening for new placements-->
<script> !(function () { var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.ads.152media.com/prebidlink/' + cb + '/uam2_wrapper_hb_306175_6648.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) })() </script>
<!--Load UAM API-->
<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>
		<script>
	
	var gptadslots=[], googletag = googletag || {},  dfpSlots = dfpSlots || {}, dfpEx=[];
	googletag.cmd = googletag.cmd || [];
	var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
</script>
<script>

var dfp_adunit='/148948152/ibtimes.co.in/';

                     	
		googletag.cmd.push(function() {
			if(mobile_device) {
				gptadslots[1]= googletag.defineSlot(dfp_adunit+'Top', [[300,250]],'div-gpt-ad-Top').setTargeting('pos',['Top']).addService(googletag.pubads());
				gptadslots[2]= googletag.defineSlot(dfp_adunit+'Right1', [[300,250]],'div-gpt-ad-Right1').setTargeting('pos',['Right1']).addService(googletag.pubads());
				gptadslots[3]= googletag.defineSlot(dfp_adunit+'Right2', [[300,250],[300,600]],'div-gpt-ad-Right2').setTargeting('pos',['Right2']).addService(googletag.pubads()); 
				gptadslots[4]= googletag.defineSlot(dfp_adunit+'Right3', [[300,250]],'div-gpt-ad-Right3').setTargeting('pos',['Right3']).addService(googletag.pubads()); 
				gptadslots[5]= googletag.defineSlot(dfp_adunit+'Right4', [[300,250]],'div-gpt-ad-Right4').setTargeting('pos',['Right4']).addService(googletag.pubads()); 
				gptadslots[6]= googletag.defineOutOfPageSlot(dfp_adunit+'oop1', 'div-gpt-ad-oop1').setTargeting('pos',['oop1']).addService(googletag.pubads());
				gptadslots[7] = googletag.defineOutOfPageSlot(dfp_adunit+'interstital',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads()); 
			} else { 
				gptadslots[1]= googletag.defineSlot(dfp_adunit+'Top', [[970,250],[970,90],[728,90]],'div-gpt-ad-Top').setTargeting('pos',['Top']).addService(googletag.pubads());
				gptadslots[2]= googletag.defineSlot(dfp_adunit+'Right1', [[300,600],[336,280],[300,250]],'div-gpt-ad-Right1').setTargeting('pos',['Right1']).addService(googletag.pubads());
				gptadslots[3]= googletag.defineSlot(dfp_adunit+'Right2', [[300,250],[300,600]],'div-gpt-ad-Right2').setTargeting('pos',['Right2']).addService(googletag.pubads());
				gptadslots[4]= googletag.defineSlot(dfp_adunit+'Right3', [[300,250]],'div-gpt-ad-Right3').setTargeting('pos',['Right3']).addService(googletag.pubads()); 
				gptadslots[5]= googletag.defineOutOfPageSlot(dfp_adunit+'oop1', 'div-gpt-ad-oop1').setTargeting('pos',['oop1']).addService(googletag.pubads()); 4
				gptadslots[6] = googletag.defineOutOfPageSlot(dfp_adunit+'interstital',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads()); 
			}      
				googletag.pubads().setTargeting("article_id", "838352");
				googletag.pubads().setTargeting("refresh", "N");
				if(ts !='') {
					googletag.pubads().setTargeting("ts", ts);
				}				
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad();
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();		 
	});
	setInterval(function(){googletag.cmd.push(function(){googletag.pubads().clearTargeting('refresh');googletag.pubads().setTargeting('refresh', 'Y');googletag.pubads().refresh();})},6e4);
		
	
</script>
  	<style>
	.bg-btn {
	width: 20%;
    height: 0;
    padding-bottom: 13%;
    border-radius: 10px;
    position: absolute;
    border: 2px solid #fff;
    left: 49%;
    top: 36%;
    background:rgba(0,0,0,.3);
	text-indent: -1200px;
    overflow: hidden;
	bottom: 50%;
    margin: 0 0 -30px -43px;
	-moz-border-radius: 10%;
    -webkit-border-radius: 10%;
    display: block
	}
	 .bg-btn:before {
    border-top: solid 18px transparent;
    border-left: solid 29px #fff;
    border-bottom: solid 18px transparent;
    top: 30%;
    left: 40%;
	content: '';
	display: block;
     position: absolute; 
    margin: 0;
}
	</style>
</head>
<body>
 <script> var vpb = window.vpb || {}; apstag.init({pubID: '3461f73b-6362-4745-8a10-f16ffbdf676e', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>
<div id="main-wrapper" class="homepage">
	<!-- Header Starts -->
	<header id="navigation">
		<div class="navbar navbar-expand-lg" role="banner">
			<div class="container-fluid">
				<a class="secondary-logo" href="/"><img class="img-fluid" src="https://graphic1.ibtimes.co.in/www/img/jul2020/logo-sm.png" alt="logo"></a>
			</div>
			<div class="topbar">
				<div class="container-fluid flex-md">
					<div id="topbar" class="row navbar-header">
						<div id="topbar-left" class="col-lg-3 col-sm-6">
							<div id="date-time"></div>
						</div>
						<div class="col-lg-8 logo">
							<a class="navbar-brand" href="/"><img class="img-responsive lazy main-logo img-fluid" src="https://graphic1.ibtimes.co.in/www/img/jul2020/logo-md.png" alt="logo"></a>
						</div>
						<div id="topbar-right" class="col-lg-3 col-sm-6">
							<div id="weather">
								<span class="weather-icon"><img data-src="https://graphic1.ibtimes.co.in/www/img/jul2020/weather.png" alt="Icon" class="img-responsive lazy img-fluid"></span>
								<span class="temp"></span>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="menubar" class="container-fluid">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainmenu" aria-controls="mainmenu" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"><i class="fa fa-align-justify"></i></span>
				</button>
				<a class="navbar-brand d-lg-none" href="/"><img class="img-responsive lazy main-logo img-fluid" data-src="https://graphic1.ibtimes.co.in/www/img/jul2020/logo-sm.png" alt="logo"></a>
				<nav id="mainmenu" class="navbar-left collapse navbar-collapse">
					<ul class="nav navbar-nav">
						<li><a href="/">Home</a></li>
						<li><a href="/society">News</a></li>
						<li><a href="/business">Business &amp; Markets</a></li>
						<li><a href="/technology">Technology</a></li>
						<li><a href="/science">Science</a></li>
						<li><a href="/sports">Sports</a></li>
						<li><a href="/entertainment">Entertainment</a></li>
						<li><a href="/auto">Auto</a></li>
						<li><a href="/photos">Photos</a></li>   
						<li><a href="/tv">Video</a></li>
					</ul>
				</nav>
				<div class="searchNlogin">
					<form class="navbar-form navbar-right navbar-form-search" role="search" action="/search">
						<div class="search-form-container hdn" id="search-input-container">
							<div class="search-input-group">
								<button type="button" class="btn btn-default" id="hide-search-input-container"><i class="fa fa-search"><span class="hide">Search</span></i></button>
								<div class="form-group slide-pick">
									<label for="searchtext" class="hide">Search</label><input type="text" name="q" id="searchtext" class="search-form" placeholder="Type & Press Enter">
								</div>
							</div>
						</div>
						<ul>
							<li class="search-icon" id="search-button"><i class="fa fa-search"></i></li>
						</ul>
					</form> 
				</div>
			</div>
		</div>	</header>
	<!-- Header Ends -->
	
	<main>
	<section class="leaderboard">
			<div class="container banner">
			<div id='div-gpt-ad-Top'></div>
			</div>
		</section>
		<div class="container-fluid">
			
			<div id="block-ibtimes-header-node-headline" class="block block-ibtimes-header">
				<div class="content">
					<header class="article-title">
						<div class="breadcrumb-wrapper">
							   <ol class="breadcrumb">
                             <li><a href="/"> <span>Home</span></a> </li>
                                                        <li> <a href="/india"> <span>India</span> </a> </li>
                                             
                        </ol>
						</div>
						<h1>Attempt to create communal divide in J&K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]</h1>
                                                            <h2 class="subline">Student activist accuses Delhi Sikh Gurdwara Management Committee (DSGMC) president Manjinder Singh Sirsa and J&K BJP president Ravinder Raina of creating communal disharmony by spreading lies.</h2>
                              
                                
					</header>
				</div>
			</div>
			
			<div class="section">
				<div class="row sticky-scroll">
					<div class="content-wrap col-lg-8">
						<div id="sticky1">
							
							<header class="article-header">
							    
								<div class="row byline-social">
									   
									<div class="byline col-md-6">By <span class="author"> 
									                             
                                                                                           
									<span>
										<a href="/reporters/dinesh-manhotra" class="author-name" rel="author" ><span>Dinesh Manhotra                                            </span></span></a>
										</span>   
																				
										</span>
										<br>
										<time  datetime="2021-07-05T23:34:56+05:30">July 5, 2021 23:34 IST</time>
									</div>
									  
									  
									<div class="social-share col-md-6">
										<a href="whatsapp://send?text=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" class="genericon genericon-watsapp" rel="noopener nofollow" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
										<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352&amp;title=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D" class="genericon genericon-facebook-alt" rel="noopener nofollow" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
										<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352&amp;text=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D&amp;via=ibtimes_india" class="genericon genericon-twitter" rel="noopener nofollow" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
										<a href="https://www.linkedin.com/shareArticle?mini=true&url=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D&amp;title=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D" class="genericon genericon-linkedin" rel="noopener nofollow" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
										<a href="https://www.reddit.com/submit?url=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D&amp;title=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D" class="genericon genericon-reddit" rel="noopener nofollow" target="_blank"><i class="fa fa-reddit" aria-hidden="true"></i></a>
										<a href="#" class="genericon genericon-comment scroll"><i class="fa fa-comment" aria-hidden="true"></i></a>										
									</div>
								</div>
							</header>
							
							<div class="article-text normal-article" id="v_article">
								<div id="article_content">							
									 <figure class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="https://schema.org/VideoObject">
								    
									<div class="main-contents-video">
									<div class="stick-area">									
											<video id="tvplayer_main" class="tvplayer video-js vjs-default-skin" poster="https://data1.ibtimes.co.in/en/full/762734/first-step-toward-restoring-democratic-process-jk.jpg?w=843&h=470&l=50&t=40" playsinline webkit-playsinline></video>
										     <a href="#" onclick="$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv);
												    return false;" class="player thumb-movie" >
											    <img data-src="https://data1.ibtimes.co.in/en/full/762734/first-step-toward-restoring-democratic-process-jk.jpg?w=843&h=470&l=50&t=40" alt="First step toward restoring democratic process in J and K" title="First step toward restoring democratic process in J and K" class="lazy imgPhoto"/>
											   <span class="bg-btn ico-orange play-big"></span>
										    </a>
										    <a href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
											
									    </div>
									    </div>
									   <div class="caption"><figcaption class="mimgcaption"><span class="cap" itemprop="caption">First step toward restoring democratic process in J&K</span></figcaption></div>
									    <meta itemprop="name" content="First step toward restoring democratic process in J and K" />
										<meta itemprop="thumbnailUrl" content="https://data1.ibtimes.co.in/en/full/762734/first-step-toward-restoring-democratic-process-jk.jpg?w=843&h=470&l=50&t=40" />
										<meta itemprop="contentURL" content="https://video.ibtimes.co.in/transcoder/480hls/2599/sequence-10-1624561176.m3u8" />
										<meta itemprop="embedURL" content="https://www.ibtimes.co.in/tv/embed/57045" />
										<meta itemprop="uploadDate" content="2021-06-25 00:35:00" />  
										<meta itemprop="description" content="First step toward restoring democratic process in J and K" />   
										  
										<meta name="video_height" content="414" />
										<meta name="video_width" content="736" />
												
												 <script>
										auto_play_GB = false;
										auto_play_US = false;
										auto_play_OTHERS = false;
							
			
										var ibtContentTv = {
											url:[{url:"https://video.ibtimes.co.in/transcoder/480hls/2599/sequence-10-1624561176.m3u8"}],
											title:"First step toward restoring democratic process in J and K",
											description:"First step toward restoring democratic process in J and K",
											thumb:"https://data1.ibtimes.co.in/en/full/762734/first-step-toward-restoring-democratic-process-jk.jpg?w=843&h=470&l=50&t=40",
											ad:1,
											adunit:dfp_videoadunit,
											vid:57045, duration:60,
											autoPlay:true, id:"tvplayer_main", lp:1, playlist:1, volume:0
											
										}; 
										ibtContentTv.lists = [{vid:ibtContentTv.vid,
																			title:ibtContentTv.title,
																			description:ibtContentTv.description,
																			link:location.href,
																			shorten:"https://www.ibtimes.co.in"+ibtContentTv.vid,
																			thumb:ibtContentTv.thumb,
																			url:ibtContentTv.url[0].url,
																			pc:[{label:"SD",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2599/sequence-10-1624561176.m3u8"},{label:"HD",res:480,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/480hls/2599/sequence-10-1624561176.m3u8"}],
																			mobile:[{label:"Lo",res:240,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/240hls/2599/sequence-10-1624561176.m3u8"},{label:"Hi",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2599/sequence-10-1624561176.m3u8"}]
																		}];
											 if(typeof(ibtMainVideo) != "undefined")
											   {
												 ibtContentTv.lists=ibtContentTv.lists.concat(ibtMainVideo.lists.slice(1))
											   }
																		  </script>
																		  </figure>
										
									
<p>A Srinagar Court has directed SHO Saddar Srinagar to file a status report by July 12 to a petition filed by a student activist seeking registration of a case against the Delhi Sikh Gurdwara Management Committee (DSGMC) president Manjinder Singh Sirsa and J&K BJP president Ravinder Raina.</p>
<p>The Chief Judicial Magistrate (CJM) Srinagar has directed the SHO Saddar Srinagar to file a status report, failing which action under law shall be initiated against the SHO concerned.</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<div class="p402_hide image-container"><div class="imageBox"><figure class="img_set">
									  <img class="lazy imgPhoto full" src="https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg?h=450&l=50&t=40" alt="Sirsa DSGMC" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="credit"><span class="credit-pic"></span>social media</span></figcaption></div></figure><div class="line"></div></div></div>
<p><strong>Activist moves Court to get FIR registered</strong></p>
<p>A student activist Nasir Khuehami has filed a petition through his lawyer in the Court of the CJM <a href="https://www.ibtimes.co.in/delimitation-commission-visiting-jk-july-6-pagd-still-undecided-over-meeting-panel-details-838337" target="_blank">Srinagar</a>&nbsp;seeking filing of FIR against Sirsa, Ravinder Raina, and Amma Bali, a social media user for "creating communal disharmony and spreading lies against Kashmiri people."</p><div class="break-box" style="display:none;"></div>
<p>As cops were dodging the student activist in filing the FIR, he sought the intervention of the Court to get the case registered against Sirsa, Raina, and Bali.</p>
<p>"After I was dodged and refused to lodge an FIR, I moved the Court and filed a complaint against Sirsa, <a href="https://www.ibtimes.co.in/ahead-pm-modis-all-party-meet-jk-put-high-alert-details-837950" target="_blank">BJPs' </a>J&K president Ravinder Raina and Bali for distorting peace, communal harmony and spreading lies against Kashmiris", Khuehami tweeted.</p><div class="break-box" style="display:none;"></div>
<div class="p402_hide image-container"><div class="imageBox"><figure class="img_set">
									  <img class="lazy imgPhoto" src="https://data1.ibtimes.co.in/en/full/763084/sirsa.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/763084/sirsa.jpg?w=575&h=399&l=50&t=40" alt="Sirsa" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="credit"><span class="credit-pic"></span>social media</span></figcaption></div></figure><div class="line"></div></div></div>
<p>Khuehami said he first attempted to complain in Bandipora and later in Srinagar, adding, "However, I was dodged."</p>
<p><strong>Sirsa alleges forcibly conversion of Sikh girls</strong></p><div class="break-box" style="display:none;"></div>
<p>During a protest in Srinagar on June 27, Sirsa had alleged that as many as four girls belonging to the Sikh community have been forcibly converted in the last four months. He also alleged that the family of the girls had to face discrimination claiming that the family of one of the abducted girls was not allowed to enter the court complex. However, a Sikh girl, in a video, claimed she had married a Muslim man on her own.</p>
<p><strong>Raina also rakes up alleged conversion issue</strong></p>
<p>J&K president of BJP, Ravinder Raina has also raked up the alleged conversion issue and alleged that conversion was part of the deep-rooted conspiracy against nationalist people. While Sirsa has alleged the conversion of four girls, Raina further claimed that 11 Sikh girls have been forcibly converted in the last few months.</p>
<div class="v_text v_embed" id="v_embed"><div class="related">
										<div class="block-title"><span>Also Read</span></div>
										<ul><li><h3><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Indian news website charged with peddling fake news, creating fear psychosis in Kashmir [details]');" itemprop="relatedLink" href="https://www.ibtimes.co.in/indian-news-website-charged-peddling-fake-news-creating-fear-psychosis-kashmir-details-838297?utm_source=Internal&utm_medium=article&utm_campaign=related" >Indian news website charged with peddling fake news, creating fear psychosis in Kashmir [details]</a></h2></li><li><h3><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Kashmiri girl realizes her long-cherished dream to play in Wimbledon; inspiring journey of Ankita Raina [details]');" itemprop="relatedLink" href="https://www.ibtimes.co.in/kashmiri-girl-realizes-her-long-cherished-dream-play-wimbledon-inspiring-journey-ankita-raina-838258?utm_source=Internal&utm_medium=article&utm_campaign=related" >Kashmiri girl realizes her long-cherished dream to play in Wimbledon; inspiring journey of Ankita Raina [details]</a></h2></li><li><h3><a onClick="ga('send', 'event', 'Article', 'Related Article', 'J&K's Mughal Road reopens for public; Lt Gov's decision brings cheer, relief [see why]');" itemprop="relatedLink" href="https://www.ibtimes.co.in/jks-mughal-road-reopens-public-lt-govs-decision-brings-cheer-relief-see-why-838228?utm_source=Internal&utm_medium=article&utm_campaign=related" >J&K's Mughal Road reopens for public; Lt Gov's decision brings cheer, relief [see why]</a></h2></li></ul></div></div>								</div>
								
								
								<div class="tag-box"> 
									
									<div class="tag-inner">
										  									</div>
                                </div>
							</div>							
							  							<div class="featured-box">
								<div class="row">
									<div class="col-12 title">Trending now</div>
									<ul class="row featured-box-list"> 
											
										<li class="col-lg-4">
											<div class="featured-box-thumb">
												<a  href="https://www.ibtimes.co.in/manish-sisodias-strong-worded-letter-asks-univ-not-fine-student-wins-over-internet-read-full-838355?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
												<img data-src="https://data1.ibtimes.co.in/en/full/729884/manish-sisodia.jpg?w=220&h=135&l=50&t=40" alt="manish sisodia" title="manish sisodia" class="lazy">
												</a>
												<div class="feature-text">
													<h2><a href="https://www.ibtimes.co.in/manish-sisodias-strong-worded-letter-asks-univ-not-fine-student-wins-over-internet-read-full-838355?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Manish Sisodia's strong-worded letter asks univ not to fine student; wins over internet [read full statement]</a></h2>
												</div>
											</div>                              
										</li>   
										  	
										<li class="col-lg-4">
											<div class="featured-box-thumb">
												<a  href="https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
												<img data-src="https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg?w=220&h=135&l=50&t=40" alt="Sirsa DSGMC" title="Sirsa DSGMC" class="lazy">
												</a>
												<div class="feature-text">
													<h2><a href="https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Attempt to create communal divide in J&K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]</a></h2>
												</div>
											</div>                              
										</li>   
										  	
										<li class="col-lg-4">
											<div class="featured-box-thumb">
												<a  href="https://www.ibtimes.co.in/breaking-earthquake-tremors-felt-delhi-ncr-no-casualties-see-reactions-838354?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
												<img data-src="https://data1.ibtimes.co.in/en/full/717853/earthquake-california.jpg?w=220&h=135&l=50&t=40" alt="earthquake in California" title="earthquake in California" class="lazy">
												</a>
												<div class="feature-text">
													<h2><a href="https://www.ibtimes.co.in/breaking-earthquake-tremors-felt-delhi-ncr-no-casualties-see-reactions-838354?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Breaking: Earthquake tremors felt in Delhi-NCR; no casualties [see reactions]</a></h2>
												</div>
											</div>                              
										</li>   
										  									</ul>
								</div>
							</div>
							  							  
							  	  <div class="featured-box external-feeds">
								<div class="row">
									<div class="col-12">
										<div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
		
									<div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
								<div id="rcjsload_1b895a"></div>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="content-right col-lg-4 tr-sticky">
						<div id="sticky3">							
							<div class="adbox side-top">
								 <div id='div-gpt-ad-Right1'></div>
								<div class="adtxt">Advertisement</div>
							</div>
							<div class="sidebar">
															<div class="content">
									<div class="sidebar-title">MOST POPULAR</div>
									<div class="box-container">
																				<article>
											<div class="image">
												<a href="/breaking-earthquake-tremors-felt-delhi-ncr-no-casualties-see-reactions-838354?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img data-src="https://data1.ibtimes.co.in/en/full/717853/earthquake-california.jpg?w=220&h=138" alt="earthquake in California" class="lazy">
												</a>
											</div>
											<div class="title"><a href="/breaking-earthquake-tremors-felt-delhi-ncr-no-casualties-see-reactions-838354?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Breaking: Earthquake tremors felt in Delhi-NCR; no casualties [see reactions]</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/covid-third-wave-india-near-study-report-suggests-possible-timeline-details-838341?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img data-src="https://data1.ibtimes.co.in/en/full/762395/covid-third-wave.jpg?w=220&h=138" alt="Covid third wave" class="lazy">
												</a>
											</div>
											<div class="title"><a href="/covid-third-wave-india-near-study-report-suggests-possible-timeline-details-838341?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Covid third wave in India is near, study report suggests possible timeline [details]</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/ghost-hunting-exorcist-shares-shocking-demonic-details-says-satanic-evil-using-tech-hunt-people-838347?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img data-src="https://data1.ibtimes.co.in/en/full/683634/ghost.jpg?w=220&h=138" alt="Ghost" class="lazy">
												</a>
											</div>
											<div class="title"><a href="/ghost-hunting-exorcist-shares-shocking-demonic-details-says-satanic-evil-using-tech-hunt-people-838347?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Ghost hunting exorcist shares shocking demonic details, says satanic evil using tech to hunt people</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/student-spots-bright-triangular-ufo-above-sea-devon-netizens-assure-alien-visit-838344?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img data-src="https://data1.ibtimes.co.in/en/full/763076/ufo-devon.jpg?w=220&h=138" alt="UFO Devon" class="lazy">
												</a>
											</div>
											<div class="title"><a href="/student-spots-bright-triangular-ufo-above-sea-devon-netizens-assure-alien-visit-838344?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Student spots bright triangular UFO above sea in Devon, netizens assure alien visit</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/trf-paks-puppet-four-terrorists-desert-terror-outfit-establish-islamic-rule-details-838348?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img data-src="https://data1.ibtimes.co.in/en/full/736264/anti-pak.jpg?w=220&h=138" alt="Anti Pak" class="lazy">
												</a>
											</div>
											<div class="title"><a href="/trf-paks-puppet-four-terrorists-desert-terror-outfit-establish-islamic-rule-details-838348?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">TRF is PAK's puppet; four terrorists desert terror outfit to establish "Islamic rule" [details]</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/nia-debunks-mischievous-rumour-about-decorated-sp-calls-it-false-838350?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img data-src="https://data1.ibtimes.co.in/en/full/717357/national-investigation-agency.jpg?w=220&h=138" alt="National Investigation Agency" class="lazy">
												</a>
											</div>
											<div class="title"><a href="/nia-debunks-mischievous-rumour-about-decorated-sp-calls-it-false-838350?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">NIA debunks mischievous rumour about decorated SP; calls it false</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/give-my-gratuity-face-drought-threatens-gujarat-former-employee-claiming-be-vishnu-incarnate-838339?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img data-src="https://data1.ibtimes.co.in/en/full/730579/pension-representational-image.jpg?w=220&h=138" alt="Pension. Representational image" class="lazy">
												</a>
											</div>
											<div class="title"><a href="/give-my-gratuity-face-drought-threatens-gujarat-former-employee-claiming-be-vishnu-incarnate-838339?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Give my gratuity or face drought, writes Gujarat former Govt employee claiming to be Vishnu incarnate</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/delimitation-commission-visiting-jk-july-6-pagd-still-undecided-over-meeting-panel-details-838337?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img data-src="https://data1.ibtimes.co.in/en/full/762648/pagd.png?w=220&h=138" alt="PAGD" class="lazy">
												</a>
											</div>
											<div class="title"><a href="/delimitation-commission-visiting-jk-july-6-pagd-still-undecided-over-meeting-panel-details-838337?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Delimitation Commission visiting J&K from July 6; PAGD still undecided over meeting panel [Details]</a>
											</div>
										</article>
																				<article>
											<div class="image">
												<a href="/after-punjab-infighting-intensifies-haryana-congress-details-838343?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">
													<img data-src="https://data1.ibtimes.co.in/en/full/420978/haryana-chief-minister-bhupinder-singh-hooda.jpg?w=220&h=138" alt="Haryana Chief Minister Bhupinder singh Hooda" class="lazy">
												</a>
											</div>
											<div class="title"><a href="/after-punjab-infighting-intensifies-haryana-congress-details-838343?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">After Punjab, infighting intensifies in Haryana Congress [details]</a>
											</div>
										</article>
																			</div>
								</div>
														</div>
							<div class="adbox">
								 <div id='div-gpt-ad-Right2'></div>
								<div class="adtxt">Advertisement</div>
							</div>
							 							<div class="sidebar read-more">
								<div class="content">
									<div class="sidebar-title">Must Read</div>
									<div class="read-more-box">
										<ul id="photo_gallery_list">
																						
												<li>
													 <div class="read-more-thumb">
														  <a href="/manish-sisodias-strong-worded-letter-asks-univ-not-fine-student-wins-over-internet-read-full-838355?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/729884/manish-sisodia.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/729884/manish-sisodia.jpg?w=220&h=135" alt="manish sisodia" class="lazy"></a>
														  <div class="read-text">
															   <h2><a href="/manish-sisodias-strong-worded-letter-asks-univ-not-fine-student-wins-over-internet-read-full-838355?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Manish Sisodia's strong-worded letter asks univ not to fine student; wins over internet [read full statement]</a></h2>
														  </div>
													 </div>                              
												</li>
																						
												<li>
													 <div class="read-more-thumb">
														  <a href="/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/763085/sirsa-dsgmc.jpg?w=220&h=135" alt="Sirsa DSGMC" class="lazy"></a>
														  <div class="read-text">
															   <h2><a href="/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Attempt to create communal divide in J&K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]</a></h2>
														  </div>
													 </div>                              
												</li>
																						
												<li>
													 <div class="read-more-thumb">
														  <a href="/breaking-earthquake-tremors-felt-delhi-ncr-no-casualties-see-reactions-838354?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/717853/earthquake-california.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/717853/earthquake-california.jpg?w=220&h=135" alt="earthquake in California" class="lazy"></a>
														  <div class="read-text">
															   <h2><a href="/breaking-earthquake-tremors-felt-delhi-ncr-no-casualties-see-reactions-838354?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Breaking: Earthquake tremors felt in Delhi-NCR; no casualties [see reactions]</a></h2>
														  </div>
													 </div>                              
												</li>
																						
												<li>
													 <div class="read-more-thumb">
														  <a href="/jk-vaccinated-everyone-45-age-group-nine-districts-leads-by-example-details-838353?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/762303/vaccination.jpg?w=10&h=6" data-src="https://data1.ibtimes.co.in/en/full/762303/vaccination.jpg?w=220&h=135" alt="Vaccination" class="lazy"></a>
														  <div class="read-text">
															   <h2><a href="/jk-vaccinated-everyone-45-age-group-nine-districts-leads-by-example-details-838353?utm_source=Internal&utm_medium=article&utm_campaign=readmore">J&K vaccinated everyone in 45+ age group in nine districts; leads by example [details]</a></h2>
														  </div>
													 </div>                              
												</li>
																					</ul>
									</div>
								</div>
							</div>
							 							  <div class="adbox">
							 <div id="div-gpt-ad-Right3"></div>
							 <div class="adtxt">Advertisement</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>		
			
		<!-- Desktop Sticky Share -->
		<ul class="share-btn-wrp">
		
		<li class="button-wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352&amp;title=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D"  title="Share on Facebook" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li class="button-wrap"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352&amp;text=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D&amp;via=ibtimes_india" title="Share on Twitter" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li class="button-wrap"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352&amp;title=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D" title="Share on LinkedIn" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="button-wrap"><a target="_blank" href="mailto:?subject=Attempt to create communal divide in J&K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]&amp;body=Found this useful link for you : https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" title="Share via mail" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li class="button-wrap"><a target="_blank" href="https://web.whatsapp.com/send?text=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" title="Share on WhatsApp" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>		
		<!-- Mobile Sticky Share -->
		<div class="mobile-share">
			<ul>
				<li class="list-none d-inline-block"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352&amp;title=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D" title="Share on Facebook" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
				<li class="list-none d-inline-block"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352&amp;text=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D&amp;via=ibtimes_india" title="Share on Twitter" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
				<li class="list-none d-inline-block"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352&amp;title=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D" title="Share on LinkedIn" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
				<li class="list-none d-inline-block"><a target="_blank" href="mailto:?subject=Attempt to create communal divide in J&K: Petitioner seeks FIR against Sirsa, Raina; Court intervenes [details]&amp;body=Found this useful link for you : https://www.ibtimes.co.in/attempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" title="Share via mail" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
				<li class="list--none d--inline-block"><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" title="Share on Facebook Messanger" rel="noopener nofollow"><i class='fab fa-facebook-messenger'></i></a></li>
								<li class="list-none d-inline-block"><a href="whatsapp://send?text=Attempt+to+create+communal+divide+in+J%26K%3A+Petitioner+seeks+FIR+against+Sirsa%2C+Raina%3B+Court+intervenes+%5Bdetails%5D https%3A%2F%2Fwww.ibtimes.co.in%2Fattempt-create-communal-divide-jk-petitioner-seeks-fir-against-sirsa-raina-court-intervenes-838352" data-action="share/whatsapp/share" title="Share on WhatsApp" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			</ul>			
		</div>
	</main>
	
		<footer>
		<div class="container-fluid">
			<nav class="footer_section">
				<ul class="container-fluid">
					<li><a href="/india">India</a></li>
					<li><a href="/us">US</a></li>
					<li><a href="/world">World</a></li>
					<li><a href="/business">Business</a></li>
					<li><a href="/technology">Technology</a></li>
					<li><a href="/sports">Sports</a></li>
					<li><a href="/entertainment">Entertainment</a></li>
					<li><a href="/auto">Auto</a></li>
					<li><a href="/photos">Photos</a></li>
					<li class="list-child"><a href="/tv">Video</a></li>								 
				</ul>
			</nav>			
			<nav class="aboutus-editions">                  
				<div class="footer-stack">
					<a href="/"><img class="img-responsive lazy" data-src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png" alt="logo IBT"></a>
				</div>
				<div class="footer-link">
					<div class="footer-width">
						<ul>
							<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
							<li><a href="/corporate/permission">Permission</a></li> 
							<li><a href="/corporate/syndication">Syndication</a></li>  
							<li><a href="/corporate/terms-services">Terms of service</a></li> 
							<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
						</ul>
					</div>
					<div class="footer-width">
						<ul>
							<li><a href="/corporate/about">About us</a></li> 
							<li><a href="/corporate/brand-guidelines">Brand</a></li> 
							<li><a href="/corporate/careers">Careers</a></li> 
							<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
							<li><a href="/corporate/contact">Contact</a></li>
						</ul>
					</div>
					<div class="footer-width">
						<ul>
							<li><a href="https://www.ibtimes.com.au/" rel="noopener nofollow" title="business news australia" target="_blank">Australia</a></li>
							<li><a href="/" title="business news india" target="_blank">India</a></li>
							<li><a href="https://www.ibtimes.sg" rel="noopener nofollow" title="business news Singapore" target="_blank">Singapore</a></li>
							<li><a href="https://www.ibtimes.co.uk" rel="noopener nofollow" title="business news uk" target="_blank">U.K.</a></li>
							<li><a href="https://www.ibtimes.com" rel="noopener nofollow" title="business news us" target="_blank">U.S.</a></li>
						</ul>
					</div>
				</div>
			</nav>
			<div class="container-fluid" style="float:left;">
				<div class="copyright">&copy; Copyright 2020, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
				<ul class="social">
					<li class="share-icon">
						<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="noopener nofollow"><i class="fab fa-facebook" aria-hidden="true"></i></a>
						<a target="_blank" href="https://twitter.com/ibtimes_india" rel="noopener nofollow"><i class="fab fa-twitter" aria-hidden="true"></i></a>					
						<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="noopener nofollow"><i class="fab fa-pinterest-p" aria-hidden="true"></i></a>
						<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
					</li>
				</ul>
			</div>
		</div>
			</footer>
	
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/jquery.sticky-kit.min.js" type="text/javascript"></script>
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/theia-sticky-sidebar.min.js" type="text/javascript"></script>
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/lazyload.js"></script>
	<script src="https://graphic1.ibtimes.co.in/www/js/jul2020/main.js" type="text/javascript"></script>
		  <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "india");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_dinesh_manhotra");
                ga("set", "dimension5", "2021-07-05 23:34:56"); // Published Date 
                ga("set", "dimension6", "838352"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
		<script>
		 window.dataLayer = window.dataLayer || [];    
        window.dataLayer.push({"SiteName":"www.ibtimes.co.in",		
        "Author": "Dinesh Manhotra",
        "MainCategory": "Society",
        "ArticleCategory": "india",
        "Language": "en",
        "PageType": "article",
        "ArticleID": "838352",
        "Country": dfpSlots.country,
        "PublishedDate": "2021-07-05",
		"PublishedYear":"2021",
		"PublishedMonth":"07",
		"PublishedDay":"05",
		"Device":((mobile_device)?'Mobile':'Desktop')});    

	
</script>
 <script>

try{LJ('https://graphic1.ibtimes.co.in/www/js/jul2020/article.js',function(){doAfterLoad();}) }catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/jul2020/article.js',function(){doAfterLoad();});}

if ($('.fullVideo ').length) {
	
	  try{
			LC('https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306');
		}catch(e){
			LC('https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306');
		} 
		 var videojs_array = ["https://graphic1.ibtimes.co.in/www/js/oct17/lazysizes.min.js","https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4", "https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.51", "https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.51"];
		try{
			loadJS(videojs_array,function(){$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv)});
		}
		catch(e){
			loadJS(videojs_array,function(){$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv)});
		}
		/*if(!mobile_device){
    
			function getVideoStickyTop(){ 
				var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
				stickyVideoH = $(id).height();
				return $(id).offset().top + (stickyVideoH * 0.8);
			};
			var stuckPlayer=-1, posPlayer = 1200, stickyVideoH=300;
			$(document).bind('scroll.stickplayer', function(){
				if(dfpSlots.actplayer){
					var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
					if(stuckPlayer==-1) stuckPlayer=0, posPlayer = getVideoStickyTop();
					if($(document).scrollTop()>posPlayer){
						if(!stuckPlayer) stuckPlayer=1, $(id).css('min-height', stickyVideoH+'px'), $(id).addClass('stuck_trans'), setTimeout(function(){ $(id).addClass('stuck').removeClass('stuck_trans'); }, 40);
					} else {
						if(stuckPlayer) stuckPlayer=0, $(id).removeClass('stuck').css('min-height', '');
					}
				}
			});
			$(window).bind('resize.stickplayer', function(){ posPlayer = getVideoStickyTop(); });
    }*/
}

</script>
<script>
var isPagescrolled = false;
	if(mobile_device) {
		if(document.getElementsByClassName('break-box').length){
			var emb=document.getElementsByClassName('break-box');
		  for (i = 0; i < emb.length; i++) {
			emb[i].style.display = "block";
			emb[i].style.cssFloat  = "inherit";
			emb[i].innerHTML = '<div class="adbox"><div id=\'div-gpt-ad-Right'+(i+1)+'\'></div></div>'; 
					$('[id="div-gpt-ad-Right'+(i+1)+'"]:eq(1)').closest('.adbox').remove();
			}
		 }
		 if(articleid!= 833800)
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); googletag.pubads().refresh([gptadslots[1]]); });	 
		googletag.cmd.push(function() { googletag.pubads().refresh([gptadslots[7]]); });
		 $(window).scroll(function() {
			 if (!isPagescrolled && $(document).scrollTop() > 500){
				isPagescrolled = true;
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right1'); googletag.pubads().refresh([gptadslots[2]]); });
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right2'); googletag.pubads().refresh([gptadslots[3]]); });
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right3'); googletag.pubads().refresh([gptadslots[4]]); });
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right4'); googletag.pubads().refresh([gptadslots[5]]); });
				
			} 
		});
	 }else {
		 if(articleid!= 833800)
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); googletag.pubads().refresh([gptadslots[1]]); });
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right1'); googletag.pubads().refresh([gptadslots[2]]); });
		googletag.cmd.push(function() { googletag.pubads().refresh([gptadslots[6]]); });
		 $(window).scroll(function() {
			 if (!isPagescrolled && $(document).scrollTop() > 500){
				isPagescrolled = true;				
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right2'); googletag.pubads().refresh([gptadslots[3]]); });
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right3'); googletag.pubads().refresh([gptadslots[4]]); });
			} 
		});
		 
	 }
</script>

     
   

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TD569H3');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD569H3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

   
     <div id='div-gpt-ad-oop1'></div>  <div id='div-gpt-ad-oop1'></div>
       <script async defer type="text/javascript" src="https://sdk.audienceplay.com/audienceplay.js"></script>
<script type="text/javascript"> window.onload=function(e)
 {
 audiencePlay.set("acp15ghuz114sketr70qi");
 audiencePlay.start("India"); 
  audiencePlay.end();
 audiencePlay.send();
 }
</script>
 
</body>
	
	 
</body>
</html>