<!DOCTYPE html> 
<html> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english">  <title>Peace will come to Kashmir only when Jaish is wiped out: J&amp;K police chief - IBTimes India</title>  <meta name="author" content="Bismah Malik" /> <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" /> <meta name="copyright" content="2019 IBTimes" /> <meta name="subject" content="Peace will come to Kashmir only when Jaish is wiped out: J&amp;K police chief" />  <meta name="description" content="The Director General of J&amp;K Police, Dilbagh Singh, said that the killing of the top brass of JeM will help restore normalcy in the region." /> <meta name="keywords" content="J&amp;amp;K Police,Jaish e Mohammed,Adil Dar,Sajad Bhat,Pulwama attack,Kashmir News,kashmir encounter,Dilbagh Singh,J&amp;amp;K Police chief" /> <meta property="article:published_time" content="2019-06-19T10:57:36+05:30" /> <meta property="article:modified_time" content="2019-06-19T10:57:36+05:30"  /> <meta property="og:title" content="Peace will come to Kashmir only when Jaish is wiped out: J&amp;K police chief" /> <meta property="og:url" content="https://www.ibtimes.co.in/peace-will-come-kashmir-only-when-jaish-wiped-out-jk-police-chief-799861"/> <meta name="DC.title" content="Peace will come to Kashmir only when Jaish is wiped out: J&amp;K police chief"> <meta name="DC.description" content="The Director General of J&amp;K Police, Dilbagh Singh, said that the killing of the top brass of JeM will help restore normalcy in the region."> <meta name="DC.subject" content="J&amp;amp;K Police,Jaish e Mohammed,Adil Dar,Sajad Bhat,Pulwama attack,Kashmir News,kashmir encounter,Dilbagh Singh,J&amp;amp;K Police chief"> <link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"><link rel="dns-prefetch" href="https://data1.ibtimes.co.in">  
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/716710/dilbagh-singh.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/716710/dilbagh-singh.jpg" />
        <meta property="og:description" content="The Director General of J&amp;K Police, Dilbagh Singh, said that the killing of the top brass of JeM will help restore normalcy in the region." />
        <meta property="article:section" content="Society" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =799861; var menu_id_random =1560922067;
    </script>    
     <meta property="article:tag" content="J&K Police" />    <meta property="article:tag" content="Jaish e Mohammed" />    <meta property="article:tag" content="Adil Dar" />    <meta property="article:tag" content="Sajad Bhat" />    <meta property="article:tag" content="Pulwama attack" />    <meta property="article:tag" content="Kashmir News" />    <meta property="article:tag" content="Kashmir encounter" />    <meta property="article:tag" content="Dilbagh Singh" />    <meta property="article:tag" content="J&K Police chief" />       
    <meta name="news_keywords" content="Society,J&K Police,Jaish e Mohammed,Adil Dar,Sajad Bhat,Pulwama attack,Kashmir News,Kashmir encounter,Dilbagh Singh,J&K Police chief" /> 
        <meta name="syndication-source" content="https://www.ibtimes.co.in/peace-will-come-kashmir-only-when-jaish-wiped-out-jk-police-chief-799861" /> <link rel="canonical" href="https://www.ibtimes.co.in/peace-will-come-kashmir-only-when-jaish-wiped-out-jk-police-chief-799861" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
            <link rel="amphtml" href="https://amp.ibtimes.co.in/peace-will-come-kashmir-only-when-jaish-wiped-out-jk-police-chief-799861">
            <meta name="twitter:title" content="Peace will come to Kashmir only when Jaish is wiped out: J&amp;K police chief"> <meta name="twitter:description" content="The Director General of J&amp;K Police, Dilbagh Singh, said that the killing of the top brass of JeM will help restore normalcy in the region."> <meta name="twitter:image" content="https://data1.ibtimes.co.in/en/full/716710/dilbagh-singh.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ibtimes_india"> <meta name="twitter:domain" content="www.ibtimes.co.in"><meta name="twitter:url" content="https://www.ibtimes.co.in/peace-will-come-kashmir-only-when-jaish-wiped-out-jk-police-chief-799861">
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
     <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/peace-will-come-kashmir-only-when-jaish-wiped-out-jk-police-chief-799861"},"headline":"Peace will come to Kashmir only when Jaish is wiped out: J&amp;K police chief","alternateName":"The Director General of J&amp;K Police, Dilbagh Singh, said that the killing of the top brass of JeM will help restore normalcy in the region.","description":"The Director General of J&amp;K Police, Dilbagh Singh, said that the killing of the top brass of JeM will help restore normalcy in the region.","datePublished":"2019-06-19T10:57:36+5:30","dateModified":"2019-06-19T10:57:36+5:30","keywords":"J&amp;amp;K Police,Jaish e Mohammed,Adil Dar,Sajad Bhat,Pulwama attack,Kashmir News,kashmir encounter,Dilbagh Singh,J&amp;amp;K Police chief","articleSection":"Society","name":"Peace will come to Kashmir only when Jaish is wiped out: J&amp;K police chief","articleBody":" Peace will come to Kashmir, especially the volatile southern region, if the Jaish-e-Mohammad outfit is wiped out, Dilbagh Singh, Director General, J&amp;K Police reportedly said. The statement came a day after the security forces and the local police killed two top Jaish commanders, Tauseef Bhat and Sajad Bhat, who were local boys and were also involved in serial attacks on the CRPF personnel and the Indian Army. Sajad had also plotted the February 14 attack on CRPF convoy that led to the killing of 44 personnel.&nbsp; Singh said that one more top JeM militant, who was Pakistani, was also recently killed. He further added that it was under Sajad's supervision that an SUV vehicle laden with explosives and later handed over to the suicide bomber, Adil Dar to carry out the attack. He added that killing the top brass of JeM outfit will help improve the law and order situation in the valley especially South Kashmir where violence has escalated since Amit Shah took over as the Home Minister of India. Ten security personnel, including two major rank Army officers, were killed and 23 injured in various attacks and counterinsurgency&nbsp;operations over the last week. \"The killing of top militants would definitely cause a dent to the Jaish network in the area. It will have a positive impact on the environment in south Kashmir. Security forces will continue to put in their efforts to create a peaceful environment in southern districts,\" Dilbagh Singh said according to the Greater Kashmir. The bloodshed in the valley is continuing unabated. Last year saw the highest number of militant and security forces in casualties in a&nbsp; decade in the valley. This year, 120 militants have been killed in various combat operations by the security&nbsp;forces in J&amp;K&nbsp;among whom 44 belonged to the JeM outfit. Some of the popular militants including Zakir Musa who headed Ansar -Gazwat-ul-Hind, the Kashmir wing of Taliban group was also killed along with his two associates in the valley recently. Musa had pushed for Islamic rule in Kashmir and distanced from Pakistani supporters and separatist leaders, an ISIS influenced ideology which attracted many local youths towards joining militancy.","url":"https://www.ibtimes.co.in/peace-will-come-kashmir-only-when-jaish-wiped-out-jk-police-chief-799861","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/716710/dilbagh-singh.jpg","width":1200,"height":630},"publisher":{"@type":"Organization","name":"International Business Times, India Edition","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/bismah-malik","name":"Bismah Malik"}}</script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"}]</script>    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.3" /> 
        <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.45" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.2" /> 
    <style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} } </style>     
         <script type="text/javascript">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</script>
     
        <script>var doFir=doFir||[]; var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }
    
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
        /* if(document.referrer != '' &&  document.referrer.includes("facebook.com")){
            var ts="fbpromo"; 
        }*/
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "799861"; var r_id = "3469"; var c_id = "25"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0, colombia_load=1, connatix_load = 1; 
	//if (country =="IN"){revcontent_load = 0;colombia_load=1;} 
               
    </script> 
     
 <script async="async" src="https://cdn.tercept.com/js/trcpt?account_id=TCPT-1544"></script>   
  
    
        
        
	     <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/', dfp_cat="ibtin-society";
        var dfp_videoadunit = '/148948152/vid.ibtimes.co.in';    
        var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
        var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
          googletag.cmd.push(function() {
			  window && window.tercept && window.tercept.init && window.tercept.init(148948152);

        });
        var ibtgpt = { f:0, s:0, loadGPT:function(){ if(this.f && dfpSlots.fq && dfpSlots.fq.score<65){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); } } };
                		var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
	var fqPixel = function(t){ var f = new Image(); f.src="https://www.fqtag.com/pixel.cgi?org=8adasewre3atrefrejuj&p=nwuk&a="+t+"&cmp="+dfpSlots.ref+"&rt=displayImg&sl=1&fmt=banner&rd="+encodeURIComponent(document.location.href)+"&ctu=&fq=1"; };
	if(getCookie('fq_score')!=null && getCookie('fq')==dfpSlots.ip){
			dfpSlots.fq = {score : parseInt(getCookie('fq_score')), result : '-c-'+parseInt(getCookie('fq_score')) }; if(dfpSlots.fq.score>64) dfpEx.push("|nmg| NoPassFQ"); else fqPixel('PageLoad'); ibtgpt.f=1; ibtgpt.loadGPT();
	} else {
			function fq_callback(code){ if(!ibtgpt.f){ ibtgpt.f=1; dfpSlots.fq = { result:'-'+code, score:code-200 }; if(dfpSlots.fq.score>64) dfpEx.push("|nmg| NoPassFQ"); if(code<700){ setCookieHours('fq_score', dfpSlots.fq.score, 0.1); setCookieHours('fq', dfpSlots.ip, 0.1); } ibtgpt.loadGPT(); } } (function() { var fqs = document.createElement('script'); fqs.async = true; fqs.type = 'text/javascript'; fqs.src = "//s.fqtag.com/b?org=8adasewre3atrefrejuj&sk=8sniC1btkKRsJm5tkXRm&callback=fq_callback&p=nwin&a="+dfpSlots.device+"&cmp="+dfpSlots.ref+"&cb="+Date.now()+"&url="+encodeURIComponent(location.href)+"&ua="+encodeURIComponent(navigator.userAgent); var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(fqs, node); })(); setTimeout(fq_callback, 5e3, 700);
	};         
    </script>
        
    
     <link rel="stylesheet" type="text/css" href="https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306" /> 
   <script src="https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4"></script><script src="https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.51"></script> <script src="https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.46"></script>

        <script>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</script> 
     
  
   
    
    <script type="text/javascript">
      
    gptadslots[0]  = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300,600],[336,280],[300,250],'fluid'],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300,600],[300,250],[336,280]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300,250],[336,280]],"div-gpt-ad-Right3","Right3"];
    gptadslots[4] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
    gptadslots[5] = ["","div-gpt-ad-oop1","oop1"];
   // gptadslots[6] = ["","div-gpt-ad-oop2","oop2"];
     
    	
	
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
            gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			  (window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));
        }
        else
        {
	
	//alert(gptadslots[i][2]);
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			  (window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));

        }
        }
    }    
    googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	googletag.pubads().setTargeting("article_id", "799861");
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(ts == "fbpromo" || ts == "revcpromo" || ts == "tdpromo") {
        googletag.pubads().setTargeting("ts", ts);
        if(typeof utm_result.utm_term !== "undefined" && utm_result.utm_term!=""){ 
            googletag.pubads().setTargeting("fbpromo", utm_result.utm_term); 
        }
    }
   googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });

    </script>  

 </head>
<body>

     
               
                                 
            <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "society");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_bismah_malik");
                ga("set", "dimension5", "2019-06-19 10:57:36"); // Published Date 
                ga("set", "dimension6", "799861"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
            
                    
  
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"],#div-gpt-ad-Right2 div[id^="expContent"] { left: -210px !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}

#div-gpt-ad-Right1 span[id^='expCloseBtn'],#div-gpt-ad-Right2 span[id^='expCloseBtn'] { left: -190px !important; top: 223px !important; }

    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/elections" class="btn_main" >Election 2019</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
 
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
            <ul class="icon-sns">
                <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
                    <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                        <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                            <input type="text" name="q" value="" required="">
                            <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">                   
                        </form>
                    </div>
                </li>                   
            </ul>
        </div>    
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" >
                    <div class="article-category" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/society" itemprop="item">
                                    <span itemprop="name">Society</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                                      
                        </ol>
                    </div>                  
                                     </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Peace will come to Kashmir only when Jaish is wiped out: J&K police chief</h1>
                                                            <h2 class="subline">The Director General of J&K Police, Dilbagh Singh, said that the killing of the top brass of JeM will help restore normalcy in the region.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                                                                   
                                             <a href="/reporters/bismah-malik" class="reporter-name"  rel="author">
                                            <span>Bismah Malik                                            </span>
                                            </a>  
                                                                                                                        </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Jun 19, 2019 10:57 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                   
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                            
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/716710/1560922056_dilbagh-singh.jpg" alt="Dilbagh Singh" title="The Director-General Police, J&amp;K, Dilbagh Singh said that the forces have been successful in killing the top militant leadership in the valley" width="660" height="auto" tw="1200" th="630" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">The Director-General Police, J&K, Dilbagh Singh said that the forces have been successful in killing the top militant leadership in the valley<span class="credit"><span class="credit-pic"></span>Twitter</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>Peace will come to Kashmir, especially the volatile southern region, if the Jaish-e-Mohammad outfit is wiped out, Dilbagh Singh, Director General, J&K Police reportedly said. The statement came a day after the security forces and the local police killed two top Jaish commanders, Tauseef Bhat and Sajad Bhat, who were local boys and were also involved in serial attacks on the CRPF personnel and the Indian Army. Sajad had also plotted the February 14 attack on CRPF convoy that led to the killing of 44 personnel.&nbsp;</p>
<p>Singh said that one more top JeM militant, who was Pakistani, was also recently killed. He further added that it was under Sajad's supervision that an SUV vehicle laden with <a href="https://www.ibtimes.co.in/search?q=j%26k+police&x=23&y=9" target="_blank">explosives </a>and later handed over to the suicide bomber, Adil Dar to carry out the attack.</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<p>He added that killing the top brass of JeM outfit will help improve the law and order situation in the valley especially South Kashmir where violence has escalated since Amit Shah took over as the Home Minister of India. Ten security personnel, including two major rank Army officers, were killed and 23 injured in various attacks and counterinsurgency<a href="https://www.ibtimes.co.in/search?q=j%26k+police&x=23&y=9" target="_blank">&nbsp;operations </a>over the last week.</p>
<p>"The killing of top militants would definitely cause a dent to the Jaish network in the area. It will have a positive impact on the environment in south Kashmir. Security forces will continue to put in their efforts to create a peaceful environment in southern districts," Dilbagh Singh said according to the Greater Kashmir.</p><div class="break-box" style="display:none;"></div>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/716436/1560922056_pulwama-encounter.jpg" alt="Pulwama encounter" title="The identities and affiliations of the militants are yet to be ascertained. (Representational Image)" width="660" height="auto" tw="1200" th="836" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">The identities and affiliations of the militants are yet to be ascertained. (Representational Image)</span></figcaption></div></figure><div class="line"></div></div></div>
<p>The bloodshed in the valley is continuing unabated. Last year saw the highest number of militant and security forces in casualties in a&nbsp; decade in the valley. This year, 120 militants have been killed in various combat operations by the security<a href="https://www.ibtimes.co.in/search?q=j%26k+police&x=23&y=9" target="_blank">&nbsp;forces in J&K</a>&nbsp;among whom 44 belonged to the JeM outfit.</p>
<p>Some of the popular militants including Zakir Musa who headed Ansar -Gazwat-ul-Hind, the Kashmir wing of Taliban group was also killed along with his two associates in the valley recently. Musa had pushed for Islamic rule in Kashmir and distanced from Pakistani supporters and separatist leaders, an ISIS influenced ideology which attracted many local youths towards joining militancy.</p><div class="break-box" style="display:none;"></div></div>              </div>
                            
        
                                <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										  									</div>
                                    <div class="tag-social">
                                        <div class="social-btm">
                                        <div class="spacer-box"></div>
                                        <div class="hot-box">
											<div class="follow-btn">
												<span><a target="_blank" onclick="ga('send', 'event', 'News Subscribe', 'news-subscribe-whatsapp-follow', 'news-subscribe-whatsapp');" href="https://chat.whatsapp.com/FYYAKkRWmXPLYThEX1bUS9" rel="nofollow"><img src="https://graphic1.ibtimes.co.in/www/img/share/whatsapp-btn.png" alt="whatsapp" title="whatsapp follow" ></a></span>
												<span class="mid"><img src="https://graphic1.ibtimes.co.in/www/img/share/mid-btn.png" alt="mid seprator"></span>
												<span><a target="_blank" onclick="ga('send', 'event', 'News Subscribe', 'news-subscribe-telegram-follow', 'news-subscribe-telegram');" href="https://t.me/IBTimes_India" rel="nofollow"><img src="https://graphic1.ibtimes.co.in/www/img/share/telegram-channel-btn.jpg" alt="telegram" title="telegram follow" ></a></span>
											</div>
										</div>
                                    </div>
                                    </div>
                                    <div class="comment-box" >
                                        <div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div>
                                    </div>
                                </div>                                
                         <div class="clear"></div>  
                                                
                                
								   <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
								
																<div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
		
									<div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								
								<div id="rcjsload_1b895a"></div>
					</section>
					                                  
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/mahesh-babus-26th-movie-sarileru-neekevvaru-launch-rashmika-anil-opening-ceremony-19274-slide-109186" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109230/mahesh-babus-26th-movie-sarileru-neekevvaru-launch.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/mahesh-babus-26th-movie-sarileru-neekevvaru-launch-rashmika-anil-opening-ceremony-19274-slide-109186">Mahesh Babu’s 26th movie Sarileru Neekevvaru launch: Rashmika, Anil at opening ceremony</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/salman-khan-katrina-kaif-promote-bharat-kapil-sharma-show-19273-slide-109180" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109224/salman-khan-katrina-kaif-promote-bharat-kapil-sharma-show.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/salman-khan-katrina-kaif-promote-bharat-kapil-sharma-show-19273-slide-109180">Salman Khan, Katrina Kaif promote Bharat on The Kapil Sharma Show</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/vijay-deverakondas-next-movie-hero-launched-by-koratala-siva-19272-slide-109177" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109221/koratala-siva-launches-vijay-deverakonda039s-next-movie-hero.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/vijay-deverakondas-next-movie-hero-launched-by-koratala-siva-19272-slide-109177">Vijay Deverakonda&#039;s next movie Hero launched by Koratala Siva</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
                    </section>                                 
                                                                                               
                                
                               <div class="clear"></div>
							   
							   		                                <div class="clear"></div>
                             
                           
                                                        <section  id="ibtimes_comment"  class="comment-box-fb">
                            <div class="fb-comments" data-href="https://www.ibtimes.co.in/peace-will-come-kashmir-only-when-jaish-wiped-out-jk-police-chief-799861" data-width="100%" data-numposts="5"></div>

                            </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                       
                    <!-- end of comment section -->                 
                </div>
                <!-- ### Left Container Ends ### -->
                      
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://data1.ibtimes.co.in/en/full/716145/ali-stroker-wins-best-featured-actress-musical-2019-tony-awards.png?w=480&h=300&l=50&t=50" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/en/full/716145/ali-stroker-wins-best-featured-actress-musical-2019-tony-awards.png?w=480&h=300" title="Ali Stroker Wins Best Featured Actress In A Musical At The 2019 Tony Awards" alt="Ali Stroker Wins Best Featured Actress In A Musical At The 2019 Tony Awards">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">Ali Stroker Wins Best Featured Actress In A Musical At The 2019 Tony Awards</div>
                            <div class="line"></div>
                        </div>
                    </section>
                            
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div>
                    
                    
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
				
			<div class="ntv-ad-div">
				<div class="read-more-thumb">
					<a href="https://www.ibtimes.co.in/your-smartphone-slowly-taking-you-towards-blindness-797743" class="read-img thumb-movie">
						<img src="https://data1.ibtimes.co.in/en/full/714434/1557924126_smartphone.jpg?w=220&h=135&l=35&t=40" alt="Smartphone">
					</a>
					<div class="read-text">
						<h2 style="margin-bottom:0px;">
							<a href="https://www.ibtimes.co.in/your-smartphone-slowly-taking-you-towards-blindness-797743">Is your smartphone slowly taking you towards blindness?</a>
						</h2>
						<summary style="font-size:12px;line-height:15px;">
							
						</summary>
						<div class="summary"></div>
					</div>
				</div>                
			</div>
							<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/congress-suspends-karnataka-leader-roshan-baig-anit-party-activities-799859" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/716707/-62170003800_roshan-baig.jpg" alt="Roshan Baig" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/congress-suspends-karnataka-leader-roshan-baig-anit-party-activities-799859">Congress suspends Karnataka leader Roshan Baig for 'anti-party' activities</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/super-cop-who-questioned-dawood-ibrahim-says-don-confessed-crime-799860" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/716709/-62170003800_dawood-ibrahim.jpg" alt="Dawood Ibrahim" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/super-cop-who-questioned-dawood-ibrahim-says-don-confessed-crime-799860">Super cop who questioned Dawood Ibrahim says Don confessed to crime</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kolkata-horror-former-miss-india-universe-ushoshi-sengupta-harassed-uber-driver-assaulted-facebook-post-799868" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/716715/-62170003800_ushoshi-sengupta.jpg" alt="Ushoshi Sengupta" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/kolkata-horror-former-miss-india-universe-ushoshi-sengupta-harassed-uber-driver-assaulted-facebook-post-799868">Kolkata horror: Former Miss India Universe Ushoshi Sengupta harassed by youths, narrates horrifying ordeal</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/collision-mars-sized-giant-increased-solar-activity-could-unlock-mysteries-sun-moon-says-nasa-799867" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/661984/-62170003800_nasa-captures-mesmerizing-footage-strongest-solar-flare-decade.jpg" alt="NASA captures mesmerizing footage of strongest solar flare in a decade" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/collision-mars-sized-giant-increased-solar-activity-could-unlock-mysteries-sun-moon-says-nasa-799867">Collision with Mars-sized giant and increased solar activity could unlock mysteries of sun and moon, says NASA</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/shocking-kate-middleton-prince-william-cause-horrific-car-crash-landing-elderly-woman-hospital-799866" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/712004/-62170003800_prince-william.jpg" alt="Prince William" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/shocking-kate-middleton-prince-william-cause-horrific-car-crash-landing-elderly-woman-hospital-799866">SHOCKING! Kate Middleton and Prince William cause serious accident landing an elderly woman in the hospital [Video]</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/i-taught-sword-fighting-none-other-sunny-deol-manas-adhiya-799865" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/716713/-62170003800_manas-adhiya.jpg" alt="Manas Adhiya" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/i-taught-sword-fighting-none-other-sunny-deol-manas-adhiya-799865">I taught sword fighting to none other than Sunny Deol: Manas Adhiya</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/pic-shloka-mehtas-no-make-look-while-returning-london-winning-internet-799863" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/716712/-62170003800_shloka-mehta-akash-ambani.jpg" alt="Shloka Mehta, Akash Ambani" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/pic-shloka-mehtas-no-make-look-while-returning-london-winning-internet-799863">PIC: Shloka Mehta's no make-up look while returning from London is winning the internet</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/telugu-bigg-boss-3-promo-goes-air-these-participants-are-part-show-799855" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/716702/-62170003800_sree-mukhi.jpg" alt="Sree Mukhi" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/telugu-bigg-boss-3-promo-goes-air-these-participants-are-part-show-799855">Telugu Bigg Boss 3 promo goes on air; these participants are part of the show</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/was-prince-harry-obsessed-jennifer-aniston-before-marrying-meghan-markle-799854" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/711269/-62170003800_prince-harry.jpg" alt="Prince Harry" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/was-prince-harry-obsessed-jennifer-aniston-before-marrying-meghan-markle-799854">Was Prince Harry obsessed with Jennifer Aniston before marrying Meghan Markle?</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                         <section class="box-contents box-readmore right-slug" style="border:none;">
                                      <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section>  
                       
					
                          <section class="box-contents box-readmore right-slug">                  
          <div class="box-title"><a href="https://hindi.ibtimes.co.in?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank"><h2 style="font-size:20px">हिंदी समाचार</h2></a></div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/आयकर-विभाग-के-बाद-अब-कस्टम-और-एक्साइज-2905"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2275/img.jpg?w=220&h=135" alt="आयकर विभाग के बाद अब कस्टम और एक्साइज के भ्रष्टाचारी अफसरों पर कार्रवाई, मोदी सरकार ने की 15 अफसरों की छुट्टी" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/आयकर-विभाग-के-बाद-अब-कस्टम-और-एक्साइज-2905?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">आयकर विभाग के बाद अब कस्टम और एक्साइज के भ्रष्टाचारी अफसरों पर कार्रवाई, मोदी सरकार ने की 15 अफसरों की छुट्टी</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/2019-के-उत्तरार्ध-में-सिनेमा-के-परदे-पर-2904"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2274/शिवालिका-ओबेराय.jpg?w=220&h=135" alt="2019 के उत्तरार्ध में सिनेमा के परदे पर जलवे बिखेरेंगी ये पांच डेब्यूटेंट्स" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/2019-के-उत्तरार्ध-में-सिनेमा-के-परदे-पर-2904?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">2019 के उत्तरार्ध में सिनेमा के परदे पर जलवे बिखेरेंगी ये पांच डेब्यूटेंट्स</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/दो-समलिंगी-पात्रों-वाली-हम-भी-अकेले-2903"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2268/img.jpg?w=220&h=135" alt="दो समलिंगी पात्रों वाली 'हम भी अकेले, तुम भी अकेले' में दिखेंगे अंशुमन झा और ज़रीन ख़ान" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/दो-समलिंगी-पात्रों-वाली-हम-भी-अकेले-2903?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">दो समलिंगी पात्रों वाली 'हम भी अकेले, तुम भी अकेले' में दिखेंगे अंशुमन झा और ज़रीन ख़ान</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/लोकसभा-में-नाम-पर-विवाद-के-बीच-साध्वी-2902"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2267/img.jpg?w=220&h=135" alt="लोकसभा में नाम पर विवाद के बीच साध्वी प्रज्ञा ठाकुर को दोबारा लेनी पड़ी शपथ [वीडियो]" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/लोकसभा-में-नाम-पर-विवाद-के-बीच-साध्वी-2902?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">लोकसभा में नाम पर विवाद के बीच साध्वी प्रज्ञा ठाकुर को दोबारा लेनी पड़ी शपथ [वीडियो]</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
                                             
                         <section class="box-contents box-readmore right-slug">                  
          <div class="box-title">Photo Gallery</div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/15-richest-clebrities-19263-slide-109078" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109122/1553684444_valerie-bertinelli.jpg" alt="15 Richest chefs in the world" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/15-richest-clebrities-19263-slide-109078">15 Richest chefs in the world</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/15-celebrities-you-didnt-know-are-royal-19262-slide-109063" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109107/-62170003800_tilda-swinton.jpg" alt="15 Celebrities you didn't know are royal" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/15-celebrities-you-didnt-know-are-royal-19262-slide-109063">15 Celebrities you didn't know are royal</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/celebrities-who-are-turning-70-2019-19261-slide-109048" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109092/-62170003800_tom-waits.jpg" alt="Celebrities who are turning 70 in 2019" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/celebrities-who-are-turning-70-2019-19261-slide-109048">Celebrities who are turning 70 in 2019</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/celebrities-who-passed-away-2018-19259-slide-109036" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109080/1551874955_vinnie-paul.jpg" alt="Celebrities who passed away in 2018" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/celebrities-who-passed-away-2018-19259-slide-109036">Celebrities who passed away in 2018</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/this-15-celebrities-visited-same-rehab-center-over-over-again-19256-slide-108989" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109033/-62170003800_steven-tyler.jpg" alt="This 15 Celebrities visited the same rehab center over and over again." nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/this-15-celebrities-visited-same-rehab-center-over-over-again-19256-slide-108989">This 15 Celebrities visited the same rehab center over and over again.</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/15-celebrity-couples-who-have-mastered-art-hiding-19255-slide-108974" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109018/-62170003800_irina-shayk-bradley-cooper.jpg" alt="15 Celebrity couples who have mastered the art of hiding" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/15-celebrity-couples-who-have-mastered-art-hiding-19255-slide-108974">15 Celebrity couples who have mastered the art of hiding</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
     					 
					                        
                                  
                </div><!-- End of Side-contnets -->
                
               
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
          <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2019, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			<a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
      
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>
                
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1386147698272496&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                

    <script type="text/javascript">    
    try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.31',function(){doAfterLoad();}) }catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.31',function(){doAfterLoad();});} 
    
      
    
    var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent));
     $(document).ready(function () { 
      // if(!mobile_device){
         
    $('#tvplayer').show();  showIbtimesTvArticle(ibtMainVideo);   
          // }
        }); 
    </script>
    
    
    
    
        
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
     
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '526630601111035');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=526630601111035&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '232668527432445');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=232668527432445&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Society'; //CHANGE THIS
    _sf_async_config.authors = 'Bismah Malik'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
    
    
    
</script>
<!-- Chartbeat -->  
     
     

 
    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}
       //alert(doFir.length);
    //if(doFir.length){ while(exe = doFir.shift()) exe(); } ;
    
}); 

</script> 				

 
 
</body>
</html>