<!DOCTYPE html> 
<html> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english">  <title>Not Losliya, Sherin to be eliminated after Kavin walked out of Bigg Boss Tamil [Poll Result] - IBTimes India</title>  <meta name="author" content="Prakash Upadhyaya" />  <meta name="copyright" content="2019 IBTimes" /> <meta name="subject" content="Not Losliya, Sherin to be eliminated after Kavin walked out of Bigg Boss Tamil [Poll Result]" />  <meta name="description" content="Sherin will be evicted from Kamal Haasan's Bigg Boss Tamil 3 in the 14th week of Bigg Boss Tamil 3, says our poll." /> <meta name="keywords" content="bigg boss tamil,bigg boss tamil 3,bigg boss tamil 3 eviction,sherin,sherin shringar,Losliya,Kavin,bigg boss tamil elimination" /> <meta property="article:published_time" content="2019-09-28T08:58:35+05:30" /> <meta property="article:modified_time" content="2019-09-28T08:58:35+05:30"  /> <meta property="og:title" content="Not Losliya, Sherin to be eliminated after Kavin walked out of Bigg Boss Tamil [Poll Result]" /> <meta property="og:url" content="https://www.ibtimes.co.in/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250"/> <meta name="DC.title" content="Not Losliya, Sherin to be eliminated after Kavin walked out of Bigg Boss Tamil [Poll Result]"> <meta name="DC.description" content="Sherin will be evicted from Kamal Haasan's Bigg Boss Tamil 3 in the 14th week of Bigg Boss Tamil 3, says our poll."> <meta name="DC.subject" content="bigg boss tamil,bigg boss tamil 3,bigg boss tamil 3 eviction,sherin,sherin shringar,Losliya,Kavin,bigg boss tamil elimination"> <link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"/><link rel="preconnect" href="https://graphic1.ibtimes.co.in"/><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" href="https://data1.ibtimes.co.in"/>
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/723196/sherin-losliya.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/723196/sherin-losliya.jpg" />
        <meta property="og:description" content="Sherin will be evicted from Kamal Haasan's Bigg Boss Tamil 3 in the 14th week of Bigg Boss Tamil 3, says our poll." />
        <meta property="article:section" content="Kollywood" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =806250; var menu_id_random =1569645234;
    </script>    
     <meta property="article:tag" content="Bigg boss tamil" />    <meta property="article:tag" content="Bigg boss tamil 3" />    <meta property="article:tag" content="Bigg boss tamil 3 eviction" />    <meta property="article:tag" content="Sherin" />    <meta property="article:tag" content="Sherin shringar" />    <meta property="article:tag" content="Losliya" />    <meta property="article:tag" content="Kavin" />    <meta property="article:tag" content="Bigg boss tamil elimination" />       
    <meta name="news_keywords" content="Kollywood,Bigg boss tamil,Bigg boss tamil 3,Bigg boss tamil 3 eviction,Sherin,Sherin shringar,Losliya,Kavin,Bigg boss tamil elimination" /> 
        <meta name="syndication-source" content="https://www.ibtimes.co.in/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250" /> <link rel="canonical" href="https://www.ibtimes.co.in/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
            <link rel="amphtml" href="https://amp.ibtimes.co.in/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250">
            <meta name="twitter:title" content="Not Losliya, Sherin to be eliminated after Kavin walked out of Bigg Boss Tamil [Poll Result]"> <meta name="twitter:description" content="Sherin will be evicted from Kamal Haasan's Bigg Boss Tamil 3 in the 14th week of Bigg Boss Tamil 3, says our poll."> <meta name="twitter:image" content="https://data1.ibtimes.co.in/en/full/723196/sherin-losliya.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ibtimes_india"> <meta name="twitter:domain" content="www.ibtimes.co.in"><meta name="twitter:url" content="https://www.ibtimes.co.in/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250">
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
     <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250"},"headline":"Not Losliya, Sherin to be eliminated after Kavin walked out of Bigg Boss Tamil [Poll Result]","alternateName":"Sherin will be evicted from Kamal Haasan's Bigg Boss Tamil 3 in the 14th week of Bigg Boss Tamil 3, says our poll.","description":"Sherin will be evicted from Kamal Haasan's Bigg Boss Tamil 3 in the 14th week of Bigg Boss Tamil 3, says our poll.","datePublished":"2019-09-28T08:58:35+5:30","dateModified":"2019-09-28T08:58:35+5:30","keywords":"bigg boss tamil,bigg boss tamil 3,bigg boss tamil 3 eviction,sherin,sherin shringar,Losliya,Kavin,bigg boss tamil elimination","articleSection":"Kollywood","name":"Not Losliya, Sherin to be eliminated after Kavin walked out of Bigg Boss Tamil [Poll Result]","articleBody":" Losliya seems to be entering the last stage of Bigg Boss Tamil. The Srilankan TV anchor has narrowly escaped from getting evicted from Kamal Haasan's show, if we go by a poll conducted on The International Business Times. The poll was conducted with the question - who among the 4 contestants should be eliminated from Bigg Boss Tamil 3 in week 14? It had the participation of 1000s of our readers and Sherin has got the maximum votes for the eviction. 37.23 percent of our readers want her to be out of the show this week. Till Kavin's eviction, it looked like Losliya might be shown the door from Bigg Boss Tamil 3 as she had the maximum percentage of the audience voting against her. Once Kavin was out, Losliya, who shared special friendship with him, seems to have got the votes from his fans after he walked out of the Vijay TV's show with Rs 5 lakh. As a result, Sherin's journey is ending in the Tamil reality show.&nbsp; Losliya has got 23.68 percent of votes. She is followed by Tharshan who has received 19.68 percent of votes, while Sandy is in the fourth place by getting 19.41 percent of votes. It is safe to say that Tharshan and Sandy have found their places in the grand finale of Bigg Boss Tamil 3&nbsp;which will be held next week. It has to be noted that Mugen has already entered the last stage of the game. Will Losliya, Sandy, Tharshan and Mugen will fight for the winner's trophy and Rs 50 lakh prize next week in Kamal Haasan's show? The answer will be known this weekend.&nbsp; ","url":"https://www.ibtimes.co.in/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/723196/sherin-losliya.jpg","width":900,"height":600},"publisher":{"@type":"Organization","name":"International Business Times, India Edition","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/prakash-upadhyaya","name":"Prakash Upadhyaya"}}</script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"}]</script>    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.4" /> 
        <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.46" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.2" /> 
    <style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} } </style>     
         <script type="text/javascript">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</script>
     
		 <script src="https://rtbcdn.andbeyond.media/prod-global-325776.js" async></script>  
        <script>var doFir=doFir||[]; var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }
    
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
        /* if(document.referrer != '' &&  document.referrer.includes("facebook.com")){
            var ts="fbpromo"; 
        }*/
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "806250"; var r_id = "3226"; var c_id = "893"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0, colombia_load=0, connatix_load = 1, outbrain_load = 0;  var iz_category = ''; if (country=="IN")colombia_load = 1; else outbrain_load = 1;
					iz_category = "Entertainment";
				
    </script> 
     
	  
    
        
        
	     <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/', dfp_cat="ibtin-entertainment";
        var dfp_videoadunit = '/148948152/vid.ibtimes.co.in';    
        var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
        var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
         /* googletag.cmd.push(function() {
			  window && window.tercept && window.tercept.init && window.tercept.init(148948152);

        });*/
        var ibtgpt = { f:0, s:0, loadGPT:function(){ if(this.f && dfpSlots.fq && dfpSlots.fq.score<65){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); } } };
                		var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
	var fqPixel = function(t){ var f = new Image(); f.src="https://www.fqtag.com/pixel.cgi?org=8adasewre3atrefrejuj&p=nwuk&a="+t+"&cmp="+dfpSlots.ref+"&rt=displayImg&sl=1&fmt=banner&rd="+encodeURIComponent(document.location.href)+"&ctu=&fq=1"; };
	if(getCookie('fq_score')!=null && getCookie('fq')==dfpSlots.ip){
			dfpSlots.fq = {score : parseInt(getCookie('fq_score')), result : '-c-'+parseInt(getCookie('fq_score')) }; if(dfpSlots.fq.score>64) dfpEx.push("|ibtmedia in| NoPassFQ"); else fqPixel('PageLoad'); ibtgpt.f=1; ibtgpt.loadGPT();
	} else {
			function fq_callback(code){ if(!ibtgpt.f){ ibtgpt.f=1; dfpSlots.fq = { result:'-'+code, score:code-200 }; if(dfpSlots.fq.score>64) dfpEx.push("|ibtmedia in| NoPassFQ"); if(code<700){ setCookieHours('fq_score', dfpSlots.fq.score, 0.1); setCookieHours('fq', dfpSlots.ip, 0.1); } ibtgpt.loadGPT(); } } (function() { var fqs = document.createElement('script'); fqs.async = true; fqs.type = 'text/javascript'; fqs.src = "//s.fqtag.com/b?org=8adasewre3atrefrejuj&sk=8sniC1btkKRsJm5tkXRm&callback=fq_callback&p=nwin&a="+dfpSlots.device+"&cmp="+dfpSlots.ref+"&cb="+Date.now()+"&url="+encodeURIComponent(location.href)+"&ua="+encodeURIComponent(navigator.userAgent); var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(fqs, node); })(); setTimeout(fq_callback, 5e3, 700);
	};         
    </script>
        
    
     <link rel="stylesheet" type="text/css" href="https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306" /> 
   <script src="https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4"></script><script src="https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.51"></script> <script src="https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.47"></script>
		 			
			<script>(function(a,d){function g(b){try{return d.createElement(b);}catch(k){}return d.createElementNS('http://www.w3.org/1999/xhtml',b);}try{var e='\x24\x63\x6D\x64',h='\x72\x65\x61\x64\x79',f='\x24\x65\x76\x72',c=a['\x70\x41\x50\x49']=function(b,a){c[e].push([b,a]);};c[e]=[];c[f]=[];c[h]=function(a){c[f].push(a);};}catch(b){}'\x50\x72\x6F\x78\x79'in a&&(0,a=g('script'),a.src='//d34b7go82ab2bh.cloudfront.net/21f745cab762edfb42720f98cd69dc2c',(d.head||d.body).appendChild(a));}(window,document));</script>
		 		 
        <script>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</script> 
     
  
   
    
    <script type="text/javascript">
      
    gptadslots[0]  = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300,600],[336,280],[300,250],'fluid'],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300,600],[300,250],[336,280]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300,250],[336,280]],"div-gpt-ad-Right3","Right3"];
    gptadslots[4] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
    gptadslots[5] = ["","div-gpt-ad-oop1","oop1"];
   // gptadslots[6] = ["","div-gpt-ad-oop2","oop2"];
     
    	
	
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
            gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			 // (window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));
        }
        else
        {
	
	//alert(gptadslots[i][2]);
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			  //(window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));

        }
        }
    }    
    googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	googletag.pubads().setTargeting("article_id", "806250");
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(ts == "fbpromo" || ts == "revcpromo" || ts == "tdpromo") {
        googletag.pubads().setTargeting("ts", ts);
        if(typeof utm_result.utm_term !== "undefined" && utm_result.utm_term!=""){ 
            googletag.pubads().setTargeting("fbpromo", utm_result.utm_term); 
        }
    }
   googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });

    </script>  

 </head>
<body>

     
               
                                 
            <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "entertainment-south cinema-kollywood");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_prakash_upadhyaya");
                ga("set", "dimension5", "2019-09-28 08:58:35"); // Published Date 
                ga("set", "dimension6", "806250"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
            
                    
  
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"],#div-gpt-ad-Right2 div[id^="expContent"] { left: -210px !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}

#div-gpt-ad-Right1 span[id^='expCloseBtn'],#div-gpt-ad-Right2 span[id^='expCloseBtn'] { left: -190px !important; top: 223px !important; }

    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
 
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
            <ul class="icon-sns">
                <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
                    <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                        <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                            <input type="text" name="q" value="" required="">
                            <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">                   
                        </form>
                    </div>
                </li>                   
            </ul>
        </div>    
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" style="margin-bottom:0;">
                    <div class="article-category" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/entertainment" itemprop="item">
                                    <span itemprop="name">Entertainment</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/south-cinema" itemprop="item">
                                    <span itemprop="name">South Cinema</span>
                                    <meta itemprop="position" content="3" />
                                </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/kollywood" itemprop="item">
                                    <span itemprop="name">Kollywood</span>
                                    <meta itemprop="position" content="4" />
                                </a>
                            </li>
                                             
                        </ol>
                    </div>                  
                                     </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Not Losliya, Sherin to be eliminated after Kavin walked out of Bigg Boss Tamil [Poll Result]</h1>
                                                            <h2 class="subline">Sherin will be evicted from Kamal Haasan's Bigg Boss Tamil 3 in the 14th week of Bigg Boss Tamil 3, says our poll.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                                                                   
                                             <a href="/reporters/prakash-upadhyaya" class="reporter-name"  rel="author">
                                            <span>Prakash Upadhyaya                                            </span>
                                            </a>  
                                                                                                                        </div>
                                                                        <div class="twitter-profile">
                                        <a href="https://twitter.com/prakash2upadhya" rel="nofollow" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                    </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Sep 28, 2019 08:58 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                   
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>  <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                            
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/723196/1569641315_sherin-losliya.jpg" alt="Sherin and Losliya" title="Sherin and Losliya in Bigg Boss Tamil 3." width="660" height="auto" tw="900" th="600" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Sherin and Losliya in Bigg Boss Tamil 3.<span class="credit"><span class="credit-pic"></span>PR Handout</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>Losliya seems to be entering the last stage of Bigg Boss Tamil. The Srilankan TV anchor has narrowly escaped from getting evicted from Kamal Haasan's show, if we go by a poll conducted on The International Business Times.</p>
<p>The poll was conducted with the question - who among the 4 contestants should be eliminated from Bigg Boss Tamil 3 in week 14? It had the participation of 1000s of our readers and Sherin has got the maximum votes for the eviction.</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<p>37.23 percent of our readers want her to be out of the show this week. Till Kavin's eviction, it looked like Losliya might be shown the door from Bigg Boss Tamil 3 as she had the maximum percentage of the audience voting against her.</p>
<p>Once Kavin was out, Losliya, who shared special friendship with him, seems to have got the votes from his fans after he walked out of the Vijay TV's show with Rs 5 lakh. As a result, Sherin's journey is ending in the Tamil reality show.&nbsp;</p><div class="break-box" style="display:none;"></div>
<p>Losliya has got 23.68 percent of votes. She is followed by Tharshan who has received 19.68 percent of votes, while Sandy is in the fourth place by getting 19.41 percent of votes.</p>
<p>It is safe to say that Tharshan and Sandy have found their places in the grand finale of <a href="https://www.ibtimes.co.in/topics/bigg-boss-tamil" target="_blank">Bigg Boss Tamil 3</a>&nbsp;which will be held next week. It has to be noted that Mugen has already entered the last stage of the game.</p><div class="break-box" style="display:none;"></div>
<p>Will Losliya, Sandy, Tharshan and Mugen will fight for the winner's trophy and Rs 50 lakh prize next week in <a href="https://www.ibtimes.co.in/topics/kamal-haasan" target="_blank">Kamal Haasan</a>'s show? The answer will be known this weekend.&nbsp;</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-1065-402/en/full/723198/1569641315_bigg-boss-tamil-3-elimination.jpg" alt="Bigg Boss Tamil 3 Elimination" title="Here is a graph which shows the votes each contestant received in the poll over elimination in 14th week in Bigg Boss Tamil 3." width="660" height="auto" tw="1065" th="402" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Here is a graph which shows the votes each contestant received in the poll over elimination in 14th week in Bigg Boss Tamil 3.<span class="credit"><span class="credit-pic"></span>IBTimes India</span></span></figcaption></div></figure><div class="line"></div></div></div>

</div>              </div>
                            
        
                                <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										                                      <ul>
                                                                                <li><a href="/topics/bigg-boss-tamil"><span>Bigg boss tamil</span></a></li>
                                                                            </ul>
                                 									</div>
                                    <div class="tag-social">
                                        <div class="social-btm">
                                        <div class="spacer-box"></div>
                                        <div class="hot-box">
											<div class="follow-btn">
												<span><a target="_blank" onclick="ga('send', 'event', 'News Subscribe', 'news-subscribe-whatsapp-follow', 'news-subscribe-whatsapp');" href="https://chat.whatsapp.com/FYYAKkRWmXPLYThEX1bUS9" rel="nofollow"><img src="https://graphic1.ibtimes.co.in/www/img/share/whatsapp-btn.png" alt="whatsapp" title="whatsapp follow" ></a></span>
												<span class="mid"><img src="https://graphic1.ibtimes.co.in/www/img/share/mid-btn.png" alt="mid seprator"></span>
												<span><a target="_blank" onclick="ga('send', 'event', 'News Subscribe', 'news-subscribe-telegram-follow', 'news-subscribe-telegram');" href="https://t.me/IBTimes_India" rel="nofollow"><img src="https://graphic1.ibtimes.co.in/www/img/share/telegram-channel-btn.jpg" alt="telegram" title="telegram follow" ></a></span>
											</div>
										</div>
                                    </div>
                                    </div>
                                    <div class="comment-box" >
                                        <div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div>
                                    </div>
                                </div>                                
                         <div class="clear"></div>  
                                                
                                
							   <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
								
				
								<div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
		
									<div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
								<div id="rcjsload_1b895a"></div>
					
										
					</section>

					                                  
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/vijay-devarakondas-new-look-revealed-19317-slide-109482?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109526/vijay-devarakonda-mall-launch.jpg?w=220&h=135&h=135&l=50&t=40" alt="Vijay Devarakonda at a Mall Launch" title="Vijay Devarakonda at a Mall Launch">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/vijay-devarakondas-new-look-revealed-19317-slide-109482?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Vijay Devarakonda&#039;s New Look Revealed</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/bigil-high-quality-photos-here-are-hq-pics-thalapathy-vijay-19316-slide-109474?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109518/vijay-nayanthara-bigil.jpg?w=220&h=135&h=135&l=50&t=40" alt="Vijay and Nayanthara in Bigil" title="Vijay and Nayanthara in Bigil">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/bigil-high-quality-photos-here-are-hq-pics-thalapathy-vijay-19316-slide-109474?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Bigil High Quality Photos: Here are the HQ Pics of Thalapathy Vijay</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/pawan-kalyan-ss-rajamouli-attend-sye-raa-narasimha-reddy-pre-release-19315-slide-109469?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109513/pawan-kalyan-chiranjeevi-ram-charan.jpg?w=220&h=135&h=135&l=50&t=40" alt="Pawan Kalyan, Chiranjeevi and Ram Charan" title="Pawan Kalyan, Chiranjeevi and Ram Charan">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/pawan-kalyan-ss-rajamouli-attend-sye-raa-narasimha-reddy-pre-release-19315-slide-109469?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Pawan Kalyan, SS Rajamouli attend Sye Raa Narasimha Reddy Pre Release</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
              
                                                <div class="box-video-title"><a href="https://hindi.ibtimes.co.in?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" target="_blank" rel="nofollow">IBT Hindi</a></div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/संयुक्त-राष्ट्र-में-भारत-ने-दिया-3465?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/2886/विदेश-मंत्रालय-की-प्रथम-सचिव-विदिशा.jpg?w=220&h=135" alt="संयुक्त राष्ट्र में भारत ने दिया पाकिस्तानी प्रधानमंत्री इमरान खान के हर झूठ का करारा जवाब">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/संयुक्त-राष्ट्र-में-भारत-ने-दिया-3465?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">संयुक्त राष्ट्र में भारत ने दिया पाकिस्तानी प्रधानमंत्री इमरान खान के हर झूठ का करारा जवाब</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                  <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/बीजेपी-ने-उपचुनाव-दो-सीटों-पर-जीत-3464?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/2885/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="बीजेपी ने उपचुनाव में दो सीटों पर दर्ज की जीत, वाम और कांग्रेस को मिलीं एक-एक सीट">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/बीजेपी-ने-उपचुनाव-दो-सीटों-पर-जीत-3464?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">बीजेपी ने उपचुनाव में दो सीटों पर दर्ज की जीत, वाम और कांग्रेस को मिलीं एक-एक सीट</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                  <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/अनियमितताओं-को-लेकर-आरबीआई-की-3463?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/2883/img.jpg?w=220&h=135" alt="अनियमितताओं को लेकर आरबीआई की कार्रवाई का सामना करने वाला 24वां सहकारी बैंक है पीएमसी">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/अनियमितताओं-को-लेकर-आरबीआई-की-3463?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">अनियमितताओं को लेकर आरबीआई की कार्रवाई का सामना करने वाला 24वां सहकारी बैंक है पीएमसी</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                              </ul>
                        </div>
                                      
                    </section>                                 
                                                                                               
                                
                               <div class="clear"></div>
							   
							   		                                <div class="clear"></div>
                             
                           
                                                        <section  id="ibtimes_comment"  class="comment-box-fb">
                            <div class="fb-comments" data-href="https://www.ibtimes.co.in/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250" data-width="100%" data-numposts="5"></div>

                            </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                       
                    <!-- end of comment section -->                 
                </div>
                <!-- ### Left Container Ends ### -->
                      
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://d.ibtimes.co.uk/en/full/1672269/clerks-director-kevin-smith-hospitalized-after-massive-heart-attack.jpg?w=1280&h=720&l=50&t=40" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img src="https://d.ibtimes.co.uk/en/full/1672269/clerks-director-kevin-smith-hospitalized-after-massive-heart-attack.jpg?w=480&h=300" title="'Clerks' director Kevin Smith suffers massive heart attack" alt="'Clerks' director Kevin Smith suffers massive heart attack">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">'Clerks' director Kevin Smith suffers massive heart attack</div>
                            <div class="line"></div>
                        </div>
                    </section>
                            
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div>
                    
                    
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
				
										<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/kendall-jenner-gets-naughty-wild-public-model-clutches-massive-male-member-during-bachelorette-806195?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723135/-62170003800_kendall-jenner.png" alt="Kendall Jenner" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/kendall-jenner-gets-naughty-wild-public-model-clutches-massive-male-member-during-bachelorette-806195?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Kendall Jenner gets naughty and wild in public; model clutches massive male member during bachelorette party [Photos]</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/mila-kunis-shocking-reaction-demi-moore-attacking-her-husband-ashton-kutcher-806189?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/621924/-62170003800_mila-kunis.jpg" alt="Mila Kunis" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/mila-kunis-shocking-reaction-demi-moore-attacking-her-husband-ashton-kutcher-806189?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Mila Kunis' 'shocking' reaction to Demi Moore attacking her husband Ashton Kutcher</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/this-why-anushka-shetty-rejected-mani-ratnam-project-which-aishwarya-rai-signed-806208?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/671829/-62170003800_anushka-shetty.jpg" alt="Anushka Shetty" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/this-why-anushka-shetty-rejected-mani-ratnam-project-which-aishwarya-rai-signed-806208?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Is this why Anushka Shetty rejected Mani Ratnam project Ponniyin Selvan?</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/allu-arjun-comes-under-pressure-after-teaser-avpl-song-samajavaragamana-hits-internet-806198?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723137/-62170003800_ala-vaikunta-puram-loo.jpg" alt="Ala Vaikunta Puram Loo" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/allu-arjun-comes-under-pressure-after-teaser-avpl-song-samajavaragamana-hits-internet-806198?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Allu Arjun under pressure after teaser of AVPL song Samajavaragamana hits internet</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/meghan-markle-influenced-princess-beatrice-make-this-important-decision-regarding-her-engagement-806187?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/709719/-62170003800_princess-beatrice.jpg" alt="Princess Beatrice" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/meghan-markle-influenced-princess-beatrice-make-this-important-decision-regarding-her-engagement-806187?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Meghan Markle influenced Princess Beatrice to make THIS important decision regarding her engagement?</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/balakrishna-heroines-my-fans-wont-be-happy-unless-i-kiss-make-them-pregnant-films-throwback-806248?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/630589/-62170003800_gautamiputra-satakarni-nandamuri-balakrishna-director-krish-shriya-sharan.jpg" alt="Gautamiputra Satakarni, Nandamuri Balakrishna, director Krish, Shriya Sharan" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/balakrishna-heroines-my-fans-wont-be-happy-unless-i-kiss-make-them-pregnant-films-throwback-806248?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Balakrishna on heroines: My fans won't be happy unless I kiss or make them pregnant in films [Throwback]</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/suriya-shivakumars-dance-chiranjeevis-mutha-mestri-goes-viral-806242?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723186/-62170003800_konchem-touch-lo-untey-cheptha.jpg" alt="Konchem Touch Lo Untey Cheptha" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/suriya-shivakumars-dance-chiranjeevis-mutha-mestri-goes-viral-806242?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Suriya Shivakumar's dance for Chiranjeevi's Mutha Mestri goes viral</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723196/-62170003800_sherin-losliya.jpg" alt="Sherin and Losliya" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/not-losliya-sherin-be-eliminated-after-kavin-walked-out-bigg-boss-tamil-poll-result-806250?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Not Losliya, Sherin to be eliminated after Kavin walked out of Bigg Boss Tamil [Poll Result]</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/nayanthara-vignesh-shivan-likely-get-married-this-date-806246?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/708704/-62170003800_nayanthara-her-boyfriend-vignesh-shivan.jpg" alt="Nayanthara with her boyfriend Vignesh Shivan" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/nayanthara-vignesh-shivan-likely-get-married-this-date-806246?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Nayanthara and Vignesh Shivan likely to get married on this date</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                         <section class="box-contents box-readmore right-slug" style="border:none;">
           
                    <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section>  
                       
					    
                          <section class="box-contents box-readmore right-slug">                  
          <div class="box-title"><a href="https://hindi.ibtimes.co.in?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank"><h2 style="font-size:20px">हिंदी समाचार</h2></a></div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/संयुक्त-राष्ट्र-महासभा-में-बोले-पीएम-3462"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2881/img.jpg?w=220&h=135" alt="संयुक्त राष्ट्र महासभा में बोले पीएम मोदी, हम युद्ध नहीं बुद्ध देने वाले देश" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/संयुक्त-राष्ट्र-महासभा-में-बोले-पीएम-3462?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">संयुक्त राष्ट्र महासभा में बोले पीएम मोदी, हम युद्ध नहीं बुद्ध देने वाले देश</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/भारत-के-75-युवा-21-की-उम्र-से-पहले-ही-कर-3461"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2880/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="भारत के 75% युवा 21 की उम्र से पहले ही कर चुके शराब का सेवन: सर्वे" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/भारत-के-75-युवा-21-की-उम्र-से-पहले-ही-कर-3461?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">भारत के 75% युवा 21 की उम्र से पहले ही कर चुके शराब का सेवन: सर्वे</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/सत्यजीत-ने-साइन-किये-संजय-दत्त-3460"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2879/सत्यजीत-दुबे.png?w=220&h=135" alt="सत्यजीत ने साइन किये संजय दत्त प्रोडक्शंस के साथ तीन फिल्म प्रोजेक्ट्स" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/सत्यजीत-ने-साइन-किये-संजय-दत्त-3460?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">सत्यजीत ने साइन किये संजय दत्त प्रोडक्शंस के साथ तीन फिल्म प्रोजेक्ट्स</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/18-तस्वीरों-में-मोदी-की-विदेश-यात्राएं-3459"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2877/img.jpg?w=220&h=135" alt="18 तस्वीरों में मोदी की विदेश यात्राएं: कांग्रेस ने विश्व पर्यटन दिवस पर ली पीएम की चुटकी" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/18-तस्वीरों-में-मोदी-की-विदेश-यात्राएं-3459?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">18 तस्वीरों में मोदी की विदेश यात्राएं: कांग्रेस ने विश्व पर्यटन दिवस पर ली पीएम की चुटकी</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
     					 
					 								 <section class="box-contents box-readmore right-slug">                  
									  <div class="box-title">Read More</div>
									  <div class="read-more-box">
										   <ul id="photo_gallery_list">
																								<li>
													 <div class="read-more-thumb">
														  <a href="/nayanthara-vignesh-shivan-likely-get-married-this-date-806246?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/708704/1569642655_nayanthara-her-boyfriend-vignesh-shivan.jpg" alt="Nayanthara and Vignesh Shivan likely to get married on this date" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/nayanthara-vignesh-shivan-likely-get-married-this-date-806246?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Nayanthara and Vignesh Shivan likely to get married on this date</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/ravi-krishna-has-edge-over-baba-bhaskar-online-voting-results-bigg-boss-telugu-2-elimination-806252?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/723197/1569642377_ravi-krishna-baba-bhaskar.jpg" alt="Ravi Krishna has edge over Baba Bhaskar in online voting results in Bigg Boss Telugu 2 elimination" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/ravi-krishna-has-edge-over-baba-bhaskar-online-voting-results-bigg-boss-telugu-2-elimination-806252?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Ravi Krishna has edge over Baba Bhaskar in online voting results in Bigg Boss Telugu 2 elimination</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/bigg-boss-telugu-3-sreemukhi-takes-charge-captain-ship-housemates-happy-her-806247?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/717745/1569641928_tv-anchor-sreemukhi.jpg" alt="Bigg Boss Telugu 3: Sreemukhi takes charge as captain of the ship; housemates happy for her" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/bigg-boss-telugu-3-sreemukhi-takes-charge-captain-ship-housemates-happy-her-806247?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Bigg Boss Telugu 3: Sreemukhi takes charge as captain of the ship; housemates happy for her</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/suriya-shivakumars-dance-chiranjeevis-mutha-mestri-goes-viral-806242?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/723186/1569641500_konchem-touch-lo-untey-cheptha.jpg" alt="Suriya Shivakumar's dance for Chiranjeevi's Mutha Mestri goes viral" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/suriya-shivakumars-dance-chiranjeevis-mutha-mestri-goes-viral-806242?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Suriya Shivakumar's dance for Chiranjeevi's Mutha Mestri goes viral</a></h2>
														  </div>
													 </div>                              
												</li>   
																						   </ul>
									  </div>
								 </section>                  
								                                                                              
                    					        
					 
					                        
                                  
                </div><!-- End of Side-contnets -->
                
               
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
          <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2019, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
      
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>
                
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1386147698272496&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                

    <script type="text/javascript">    
    try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();}) }catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();});} 
    
      
    
    var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent));
     $(document).ready(function () { 
      // if(!mobile_device){
         
    $('#tvplayer').show();  showIbtimesTvArticle(ibtMainVideo);   
          // }
        }); 
    </script>
    
    
    
    
        
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
     
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '526630601111035');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=526630601111035&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '232668527432445');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=232668527432445&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Kollywood'; //CHANGE THIS
    _sf_async_config.authors = 'Prakash Upadhyaya'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
    
    
    
</script>
<!-- Chartbeat -->  
	     
     

 
    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}
       //alert(doFir.length);
    //if(doFir.length){ while(exe = doFir.shift()) exe(); } ;
    
}); 

</script> 				

 
 
</body>
</html>