<!DOCTYPE html> 
<html> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english">  <title>Karnataka 2nd PUC results 2019 declared: How to check online - IBTimes India</title>  <meta name="author" content="Amal Rasheedali" /> <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" /> <meta name="copyright" content="2019 IBTimes" /> <meta name="subject" content="Karnataka 2nd PUC results 2019 declared: How to check online" />  <meta name="description" content="The results were announced by C Shikha, Director of Department of Pre-University Education (PUE). The overall pass percentage this year is 67.73 percent and a student from Udupi district of the state has topped the Board exam." /> <meta name="keywords" content="karnataka 2nd puc results,Karnataka results,second puc results,Karnataka Second PUC results,2nd PUC results online,How to check PUC results online" /> <meta property="article:published_time" content="2019-04-15T11:59:43+05:30" /> <meta property="article:modified_time" content="2019-04-15T11:59:43+05:30"  /> <meta property="og:title" content="Karnataka 2nd PUC results 2019 declared: How to check online" /> <meta property="og:url" content="https://www.ibtimes.co.in/karnataka-2nd-puc-results-2019-declared-how-check-online-795941"/> <meta name="DC.title" content="Karnataka 2nd PUC results 2019 declared: How to check online"> <meta name="DC.description" content="The results were announced by C Shikha, Director of Department of Pre-University Education (PUE). The overall pass percentage this year is 67.73 percent and a student from Udupi district of the state has topped the Board exam."> <meta name="DC.subject" content="karnataka 2nd puc results,Karnataka results,second puc results,Karnataka Second PUC results,2nd PUC results online,How to check PUC results online"> <link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"><link rel="dns-prefetch" href="https://data1.ibtimes.co.in">  
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/682286/students-appear-icse-class-10-exams-kolkata-feb-26-2018-representational-picture.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/682286/students-appear-icse-class-10-exams-kolkata-feb-26-2018-representational-picture.jpg" />
        <meta property="og:description" content="The results were announced by C Shikha, Director of Department of Pre-University Education (PUE). The overall pass percentage this year is 67.73 percent and a student from Udupi district of the state has topped the Board exam." />
        <meta property="article:section" content="Education" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =795941; var menu_id_random =1555310907;
    </script>    
     <meta property="article:tag" content="Karnataka 2nd puc results" />    <meta property="article:tag" content="Karnataka results" />    <meta property="article:tag" content="Second puc results" />    <meta property="article:tag" content="Karnataka Second PUC results" />    <meta property="article:tag" content="2nd PUC results online" />    <meta property="article:tag" content="How to check PUC results online" />       
    <meta name="news_keywords" content="Education,Karnataka 2nd puc results,Karnataka results,Second puc results,Karnataka Second PUC results,2nd PUC results online,How to check PUC results online" /> 
        <meta name="syndication-source" content="https://www.ibtimes.co.in/karnataka-2nd-puc-results-2019-declared-how-check-online-795941" /> <link rel="canonical" href="https://www.ibtimes.co.in/karnataka-2nd-puc-results-2019-declared-how-check-online-795941" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
            <link rel="amphtml" href="https://amp.ibtimes.co.in/karnataka-2nd-puc-results-2019-declared-how-check-online-795941">
            <meta name="twitter:title" content="Karnataka 2nd PUC results 2019 declared: How to check online"> <meta name="twitter:description" content="The results were announced by C Shikha, Director of Department of Pre-University Education (PUE). The overall pass percentage this year is 67.73 percent and a student from Udupi district of the state has topped the Board exam."> <meta name="twitter:image" content="https://data1.ibtimes.co.in/en/full/682286/students-appear-icse-class-10-exams-kolkata-feb-26-2018-representational-picture.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ibtimes_india"> <meta name="twitter:domain" content="www.ibtimes.co.in"><meta name="twitter:url" content="https://www.ibtimes.co.in/karnataka-2nd-puc-results-2019-declared-how-check-online-795941">
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
     <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/karnataka-2nd-puc-results-2019-declared-how-check-online-795941"},"headline":"Karnataka 2nd PUC results 2019 declared: How to check online","alternateName":"The results were announced by C Shikha, Director of Department of Pre-University Education (PUE). The overall pass percentage this year is 67.73 percent and a student from Udupi district of the state has topped the Board exam.","description":"The results were announced by C Shikha, Director of Department of Pre-University Education (PUE). The overall pass percentage this year is 67.73 percent and a student from Udupi district of the state has topped the Board exam.","datePublished":"2019-04-15T11:59:43+5:30","dateModified":"2019-04-15T11:59:43+5:30","keywords":"karnataka 2nd puc results,Karnataka results,second puc results,Karnataka Second PUC results,2nd PUC results online,How to check PUC results online","articleSection":"Education","name":"Karnataka 2nd PUC results 2019 declared: How to check online","articleBody":" The Karnataka Secondary Education Examination Board (KSEEM) will declare the second Pre-University Examination 2019 results on Monday, April 15, afternoon. Students who appeared for the Board examination conducted from March 1- 18, 2019 can check results at 12 pm. While the results were expected by 11 am, officials said that it has been delayed and pushed to noon. The results were announced by C Shikha, Director of Department of Pre-University Education (PUE). The overall pass percentage this year is 67.73 per cent and a student from Udupi district of the state has topped the Board exam. Uduppi has the topped with the highest number of pass rate at 92.9 per cent and Dakshina Kannada is in second place with 91.9 per cent pass rate. With 61.73 per cent candidates clearing the PUC exam on2019, the pass percentage has increased by 2.15 per cent from that last year. How to check Karnataka Pre-University Certification (PUC) Examination II 2019 results online: - Step 1: Visit the official website kseeb.kar.nic.in&nbsp;or&nbsp;pue.kar.nic.in&nbsp; Step 2: Click on the link Karnataka PUC Result 2019 Step 3: Enter your credentials (register number etc.) Step 4: Click on Submit Step 5: Download and take a print out of the result (for future reference) To get your results via SMS: - Step 1: SMS - KAR12ROLLNUMBER Step 2: Send to 56263","url":"https://www.ibtimes.co.in/karnataka-2nd-puc-results-2019-declared-how-check-online-795941","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/682286/students-appear-icse-class-10-exams-kolkata-feb-26-2018-representational-picture.jpg","width":1200,"height":793},"publisher":{"@type":"Organization","name":"International Business Times, India Edition","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/amal-rasheedali","name":"Amal Rasheedali"}}</script>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"FIFA 2018","url":"https:\/\/www.ibtimes.co.in\/fifa-world-cup"}]</script>    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.3" /> 
        <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.45" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.2" /> 
    <style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} } </style>     
         <script type="text/javascript">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</script>
     
        <script>var doFir=doFir||[]; var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="52.90.98.148"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }
    
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
        /* if(document.referrer != '' &&  document.referrer.includes("facebook.com")){
            var ts="fbpromo"; 
        }*/
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "795941"; var r_id = "3532"; var c_id = "11"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0, colombia_load=1, connatix_load = 1; 
	if (country =="IN" || country =="GB"){revcontent_load = 0;}
               
    </script> 
     
 <script async="async" src="https://cdn.tercept.com/js/trcpt?account_id=TCPT-1544"></script>   
     <!-- Tercept Beacon for www.ibtimes.co.in TCPT1544 -->
<script type='text/javascript'>
(function() {
  try {
    var tcptElm = document.createElement("script");
    tcptElm.async=true;
    tcptElm.type = "text/javascript";
    tcptElm.src = "https://b-s.tercept.com/pixel?account_id=TCPT-1544";
    tcptElm.src = tcptElm.src + "&loc=" + escape(document.URL) + "&rfr=" + escape(document.referrer);
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(tcptElm, s);
  } catch (i) {
  }
})();
</script>
<!-- End of Tercept Beacon -->
    
        
        
	     <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/', dfp_cat="ibtin-society";
        var dfp_videoadunit = '/148948152/vid.ibtimes.co.in';    
        var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
        var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var tcpt_loaded = 0;
          googletag.cmd.push(function() {
            tcpt_loaded = (window.tercept && window.tercept.init)? 1:0;
            (tcpt_loaded==1) ? (window.tercept.init(148948152, 200, false)):"";
        });

        var ibtgpt = { f:0, s:0, loadGPT:function(){ if(this.f && dfpSlots.fq && dfpSlots.fq.score<65){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); } } };
                		var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
	var fqPixel = function(t){ var f = new Image(); f.src="https://www.fqtag.com/pixel.cgi?org=8adasewre3atrefrejuj&p=nwuk&a="+t+"&cmp="+dfpSlots.ref+"&rt=displayImg&sl=1&fmt=banner&rd="+encodeURIComponent(document.location.href)+"&ctu=&fq=1"; };
	if(getCookie('fq_score')!=null && getCookie('fq')==dfpSlots.ip){
			dfpSlots.fq = {score : parseInt(getCookie('fq_score')), result : '-c-'+parseInt(getCookie('fq_score')) }; if(dfpSlots.fq.score>64) dfpEx.push("|nmg| NoPassFQ"); else fqPixel('PageLoad'); ibtgpt.f=1; ibtgpt.loadGPT();
	} else {
			function fq_callback(code){ if(!ibtgpt.f){ ibtgpt.f=1; dfpSlots.fq = { result:'-'+code, score:code-200 }; if(dfpSlots.fq.score>64) dfpEx.push("|nmg| NoPassFQ"); if(code<700){ setCookieHours('fq_score', dfpSlots.fq.score, 0.1); setCookieHours('fq', dfpSlots.ip, 0.1); } ibtgpt.loadGPT(); } } (function() { var fqs = document.createElement('script'); fqs.async = true; fqs.type = 'text/javascript'; fqs.src = "//s.fqtag.com/b?org=8adasewre3atrefrejuj&sk=8sniC1btkKRsJm5tkXRm&callback=fq_callback&p=nwin&a="+dfpSlots.device+"&cmp="+dfpSlots.ref+"&cb="+Date.now()+"&url="+encodeURIComponent(location.href)+"&ua="+encodeURIComponent(navigator.userAgent); var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(fqs, node); })(); setTimeout(fq_callback, 5e3, 700);
	};         
    </script>
        
    
     <link rel="stylesheet" type="text/css" href="https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306" /> 
   <script src="https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4"></script><script src="https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.51"></script> <script src="https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.43"></script>

        <script>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</script> 
     
  
   
    
    <script type="text/javascript">
      
    gptadslots[0]  = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300,600],[336,280],[300,250],'fluid'],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300,600],[300,250],[336,280]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300,250],[336,280]],"div-gpt-ad-Right3","Right3"];
    gptadslots[4] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
    //gptadslots[5] = ["","div-gpt-ad-oop1","oop1"];
   // gptadslots[6] = ["","div-gpt-ad-oop2","oop2"];
     
    	
	
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
            gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads()).setTargeting('tcpt', (tcpt_loaded && window.tercept.gettcptTarget(dfp_adunit+'/'+gptadslots[i][1])) || ['TCPT_NL'])
                .setTargeting('tcpt2', (tcpt_loaded && window.tercept.gettcptTarget(dfp_adunit+'/'+gptadslots[i][1], 2)) || ['TCPT_NL']);

        }
        else
        {
	
	//alert(gptadslots[i][2]);
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads()).setTargeting('tcpt', (tcpt_loaded && window.tercept.gettcptTarget(dfp_adunit+'/'+gptadslots[i][1])) || ['TCPT_NL'])
                .setTargeting('tcpt2', (tcpt_loaded && window.tercept.gettcptTarget(dfp_adunit+'/'+gptadslots[i][1], 2)) || ['TCPT_NL']);

        }
        }
    }    
    googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(ts == "fbpromo" || ts == "revcpromo" || ts == "tdpromo") {
        googletag.pubads().setTargeting("ts", ts);
        if(typeof utm_result.utm_term !== "undefined" && utm_result.utm_term!=""){ 
            googletag.pubads().setTargeting("fbpromo", utm_result.utm_term); 
        }
    }
   googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });

    </script>  

 </head>
<body>

     
               
                                 
            <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "education");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_amal_rasheedali");
                ga("set", "dimension5", "2019-04-15 11:59:43"); // Published Date 
                ga("set", "dimension6", "795941"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
            
                    
  
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"],#div-gpt-ad-Right2 div[id^="expContent"] { left: -210px !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}

#div-gpt-ad-Right1 span[id^='expCloseBtn'],#div-gpt-ad-Right2 span[id^='expCloseBtn'] { left: -190px !important; top: 223px !important; }

    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/elections" class="btn_main" >Election 2019</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
 
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
            <ul class="icon-sns">
                <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
                    <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                        <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                            <input type="text" name="q" value="" required="">
                            <input type="image" src="https://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">                   
                        </form>
                    </div>
                </li>                   
            </ul>
        </div>    
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" >
                    <div class="article-category" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/education" itemprop="item">
                                    <span itemprop="name">Education</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                                      
                        </ol>
                    </div>                  
                                     </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Karnataka 2nd PUC results 2019 declared: How to check online</h1>
                                                            <h2 class="subline">The results were announced by C Shikha, Director of Department of Pre-University Education (PUE). The overall pass percentage this year is 67.73 percent and a student from Udupi district of the state has topped the Board exam.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                                                                   
                                             <a href="/reporters/amal-rasheedali" class="reporter-name"  rel="author">
                                            <span>Amal Rasheedali                                            </span>
                                            </a>  
                                                                                                                        </div>
                                                                        <div class="twitter-profile">
                                        <a href="https://twitter.com/AmalRasheedali" rel="nofollow" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                    </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Apr 15, 2019 11:59 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                   
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                            
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/682286/1555309783_students-appear-icse-class-10-exams-kolkata-feb-26-2018-representational-picture.jpg" alt="Students appear in ICSE class 10 exams in Kolkata on Feb 26, 2018 [Representational picture]" title="Students appear in ICSE class 10 exams in Kolkata on Feb 26, 2018 [Representational picture]" width="660" height="auto" tw="1200" th="793" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Students appear in ICSE class 10 exams in Kolkata on Feb 26, 2018 [Representational picture]<span class="credit"><span class="credit-pic"></span>IANS [Representational Image]</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>The Karnataka Secondary Education Examination Board (KSEEM) will declare the second Pre-University Examination 2019 results on Monday, April 15, afternoon.</p>
<p>Students who appeared for the Board examination conducted from March 1- 18, 2019 can check results at 12 pm. While the results were expected by 11 am, officials said that it has been delayed and pushed to noon.</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<p>The results were announced by C Shikha, Director of Department of Pre-University Education (PUE). The overall pass percentage this year is 67.73 per cent and a student from Udupi district of the state has topped the Board exam.</p>
<p>Uduppi has the topped with the highest number of pass rate at 92.9 per cent and Dakshina Kannada is in second place with 91.9 per cent pass rate.</p><div class="break-box" style="display:none;"></div>
<p>With 61.73 per cent candidates clearing the PUC exam on2019, the pass percentage has increased by 2.15 per cent from that last year.</p>
<p><strong>How to check Karnataka Pre-University Certification (PUC) Examination II 2019 results online: -</strong></p><div class="break-box" style="display:none;"></div>
<p>Step 1: Visit the official website <a href="http://kseeb.kar.nic.in/" rel="nofollow" target="_blank">kseeb.kar.nic.in</a>&nbsp;or&nbsp;<a href="http://www.pue.kar.nic.in/" rel="nofollow" target="_blank">pue.kar.nic.in</a>&nbsp;</p>
<p>Step 2: Click on the link <strong>Karnataka PUC Result 2019</strong></p><div class="break-box" style="display:none;"></div>
<p>Step 3: Enter your credentials (register number etc.)</p>
<p>Step 4: Click on Submit</p>
<p>Step 5: Download and take a print out of the result (for future reference)</p>
<p><strong>To get your results via SMS: -</strong></p>
<p>Step 1: SMS - KAR12ROLLNUMBER</p>
<p>Step 2: Send to 56263</p></div>              </div>
                            
        
                                <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										  									</div>
                                    <div class="tag-social">
                                        <div class="social-btm">
                                        <div class="spacer-box"></div>
                                        <div class="hot-box">
											<div class="follow-btn">
												<span><a target="_blank" onclick="ga('send', 'event', 'News Subscribe', 'news-subscribe-whatsapp-follow', 'news-subscribe-whatsapp');" href="https://chat.whatsapp.com/FYYAKkRWmXPLYThEX1bUS9" rel="nofollow"><img src="https://graphic1.ibtimes.co.in/www/img/share/whatsapp-btn.png" alt="whatsapp" title="whatsapp follow" ></a></span>
												<span class="mid"><img src="https://graphic1.ibtimes.co.in/www/img/share/mid-btn.png" alt="mid seprator"></span>
												<span><a target="_blank" onclick="ga('send', 'event', 'News Subscribe', 'news-subscribe-telegram-follow', 'news-subscribe-telegram');" href="https://t.me/IBTimes_India" rel="nofollow"><img src="https://graphic1.ibtimes.co.in/www/img/share/telegram-channel-btn.jpg" alt="telegram" title="telegram follow" ></a></span>
											</div>
										</div>
                                    </div>
                                    </div>
                                    <div class="comment-box" >
                                        <div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div>
                                    </div>
                                </div>                                
                         <div class="clear"></div>  
                                                
                                
								   <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
								
																<div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
		
									<div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								
								<div id="rcjsload_61sfe1"></div>
					</section>
					                                  
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/15-richest-clebrities-19263-slide-109078" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109122/valerie-bertinelli.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/15-richest-clebrities-19263-slide-109078">15 Richest chefs in the world</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/15-celebrities-you-didnt-know-are-royal-19262-slide-109063" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109107/tilda-swinton.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/15-celebrities-you-didnt-know-are-royal-19262-slide-109063">15 Celebrities you didn&#039;t know are royal</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/celebrities-who-are-turning-70-2019-19261-slide-109048" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109092/tom-waits.jpg?w=220&h=135&h=135&l=50&t=40" alt="" title="">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/celebrities-who-are-turning-70-2019-19261-slide-109048">Celebrities who are turning 70 in 2019</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
                    </section>                                 
                                                                                               
                                
                               <div class="clear"></div>
							   
							   		                                <div class="clear"></div>
                             
                           
                                                        <section  id="ibtimes_comment"  class="comment-box-fb">
                            <div class="fb-comments" data-href="https://www.ibtimes.co.in/karnataka-2nd-puc-results-2019-declared-how-check-online-795941" data-width="100%" data-numposts="5"></div>

                            </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                       
                    <!-- end of comment section -->                 
                </div>
                <!-- ### Left Container Ends ### -->
                      
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://data1.ibtimes.co.in/en/full/712080/watch-kerala-girl-who-rides-her-horse-school.jpg?w=480&h=300&l=50&t=40" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/en/full/712080/watch-kerala-girl-who-rides-her-horse-school.jpg?w=480&h=300" title="Watch: Kerala girl who rides her horse to school" alt="Watch: Kerala girl who rides her horse to school">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">Watch: Kerala girl who rides her horse to school</div>
                            <div class="line"></div>
                        </div>
                    </section>
                            
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div>
                    
                    
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
									<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/ready-pay-more-private-schools-increase-fees-after-karnataka-govt-raises-staff-salary-795937" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/696219/-62170003800_swacch-bharat.jpg" alt="SWACCH BHARAT" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/ready-pay-more-private-schools-increase-fees-after-karnataka-govt-raises-staff-salary-795937">Ready to pay more? Private schools to increase fees after Karnataka govt raises staff salary</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/karnataka-2nd-puc-results-2019-declared-how-check-online-795941" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/682286/-62170003800_students-appear-icse-class-10-exams-kolkata-feb-26-2018-representational-picture.jpg" alt="Students appear in ICSE class 10 exams in Kolkata on Feb 26, 2018 [Representational picture]" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/karnataka-2nd-puc-results-2019-declared-how-check-online-795941">Karnataka 2nd PUC results 2019 declared: How to check online</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/facebook-whatsapp-instagram-back-online-after-brief-outage-795936" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/701789/-62170003800_facebook-logo.jpg" alt="Facebook logo" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/facebook-whatsapp-instagram-back-online-after-brief-outage-795936">Facebook, WhatsApp, Instagram back online after brief outage</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/money-money-money-rs-669-cr-its-reserve-bsp-richest-political-party-india-795934" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/706622/-62170003800_mayawati-akhilesh-yadav.jpg" alt="Mayawati and Akhilesh Yadav" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/money-money-money-rs-669-cr-its-reserve-bsp-richest-political-party-india-795934">Money, money and money: With Rs 669 cr in its reserve, is BSP the richest political party in India?</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/mi-vs-rcb-dream-11-mpl-fantasy-tips-live-stream-preview-predicted-xi-795932" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/607660/-62170003800_rohit-sharma.jpg" alt="Rohit Sharma" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/mi-vs-rcb-dream-11-mpl-fantasy-tips-live-stream-preview-predicted-xi-795932">MI vs RCB: Dream 11 and MPL Fantasy tips, live stream, preview and predicted XI</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/khushbu-slams-azam-khan-his-khakhi-underwear-remarks-jaya-prada-you-are-bot-manhood-795939" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/712496/-62170003800_jaya-prada-khushbu-sundar.jpg" alt="Jaya Prada and Khushbu Sundar" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/khushbu-slams-azam-khan-his-khakhi-underwear-remarks-jaya-prada-you-are-bot-manhood-795939">Khushbu slams Azam Khan for his 'khakhi underwear' remarks on Jaya Prada: 'You are a bot to manhood'</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/pawan-kalyan-had-sex-many-outside-marriage-alleges-sri-reddy-795938" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/686012/-62170003800_pawan-kalyan-sri-reddy.jpg" alt="Pawan Kalyan and Sri Reddy" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/pawan-kalyan-had-sex-many-outside-marriage-alleges-sri-reddy-795938">Pawan Kalyan had s** with many outside marriage, alleges Sri Reddy</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/when-rekha-hinted-that-amitabh-bachchan-doesnt-make-jaya-feel-secure-throwback-795935" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/712495/-62170003800_rekha-amitabh-bachchan-jaya-bachchan.jpg" alt="Rekha, Amitabh Bachchan and Jaya Bachchan" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/when-rekha-hinted-that-amitabh-bachchan-doesnt-make-jaya-feel-secure-throwback-795935">When Rekha hinted that Amitabh Bachchan doesn't make Jaya feel 'secure' (Throwback)</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/life-after-death-real-woman-claims-have-seen-deceased-grandfather-during-nde-795933" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/702214/-62170003800_afterlife.jpg" alt="afterlife" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/life-after-death-real-woman-claims-have-seen-deceased-grandfather-during-nde-795933">Is life after death real? Woman claims to have seen deceased grandfather during NDE</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                         <section class="box-contents box-readmore right-slug" style="border:none;">
                                      <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section>  
                       
					
                          <section class="box-contents box-readmore right-slug">                  
          <div class="box-title"><a href="/life-after-death-real-woman-claims-have-seen-deceased-grandfather-during-nde-795933?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite"  target="_blank"><h2 style="font-size:20px">हिंदी समाचार</h2></a></div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/बीजेपी-उमीदवार-जया-प्रदा-पर-अश्लील-2569"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/1952/img.png?w=220&h=135" alt="बीजेपी उमीदवार जया प्रदा पर अश्लील बयान देकर फंसे सपा के आजम खान; बोले - दोषी साबित हुआ तो चुनाव नहीं लड़ूंगा" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/बीजेपी-उमीदवार-जया-प्रदा-पर-अश्लील-2569?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">बीजेपी उमीदवार जया प्रदा पर अश्लील बयान देकर फंसे सपा के आजम खान; बोले - दोषी साबित हुआ तो चुनाव नहीं लड़ूंगा</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/बीजेपी-और-कांग्रेस-को-पछाड़कर-मायावती-2568"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/1951/बीएसपी-सुप्रीमो-मायावती.jpg?w=220&h=135" alt="बीजेपी और कांग्रेस को पछाड़कर मायावती की बीएसपी बनी सबसे अमीर पार्टी, 669 करोड़ रुपये है बैंक बैलेंस" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/बीजेपी-और-कांग्रेस-को-पछाड़कर-मायावती-2568?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">बीजेपी और कांग्रेस को पछाड़कर मायावती की बीएसपी बनी सबसे अमीर पार्टी, 669 करोड़ रुपये है बैंक बैलेंस</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/यूरोप-में-हमले-की-फिराक-में-है-2567"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/1950/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="यूरोप में हमले की फिराक में है इस्लामिक स्टेट, ब्रिटिश अखबार 'द संडे टाइम्स' ने किया दावा" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/यूरोप-में-हमले-की-फिराक-में-है-2567?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">यूरोप में हमले की फिराक में है इस्लामिक स्टेट, ब्रिटिश अखबार 'द संडे टाइम्स' ने किया दावा</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/लोकसभा-चुनाव-में-किसी-दल-को-बहुमत-न-2566"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/1925/img.jpg?w=220&h=135" alt="लोकसभा चुनाव में किसी दल को बहुमत न मिलने की स्थिति में सत्ता की चाबी होगी क्षेत्रीय दलों के हाथ" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/लोकसभा-चुनाव-में-किसी-दल-को-बहुमत-न-2566?utm_source=InternalPromo&utm_medium=articledesktop&utm_campaign=hindisite" target="_blank">लोकसभा चुनाव में किसी दल को बहुमत न मिलने की स्थिति में सत्ता की चाबी होगी क्षेत्रीय दलों के हाथ</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
                                             
                         <section class="box-contents box-readmore right-slug">                  
          <div class="box-title">Photo Gallery</div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/15-richest-clebrities-19263-slide-109078" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109122/1553684444_valerie-bertinelli.jpg" alt="15 Richest chefs in the world" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/15-richest-clebrities-19263-slide-109078">15 Richest chefs in the world</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/15-celebrities-you-didnt-know-are-royal-19262-slide-109063" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109107/-62170003800_tilda-swinton.jpg" alt="15 Celebrities you didn't know are royal" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/15-celebrities-you-didnt-know-are-royal-19262-slide-109063">15 Celebrities you didn't know are royal</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/celebrities-who-are-turning-70-2019-19261-slide-109048" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109092/-62170003800_tom-waits.jpg" alt="Celebrities who are turning 70 in 2019" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/celebrities-who-are-turning-70-2019-19261-slide-109048">Celebrities who are turning 70 in 2019</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/celebrities-who-passed-away-2018-19259-slide-109036" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109080/1551874955_vinnie-paul.jpg" alt="Celebrities who passed away in 2018" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/celebrities-who-passed-away-2018-19259-slide-109036">Celebrities who passed away in 2018</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/this-15-celebrities-visited-same-rehab-center-over-over-again-19256-slide-108989" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109033/-62170003800_steven-tyler.jpg" alt="This 15 Celebrities visited the same rehab center over and over again." nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/this-15-celebrities-visited-same-rehab-center-over-over-again-19256-slide-108989">This 15 Celebrities visited the same rehab center over and over again.</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="/photos/15-celebrity-couples-who-have-mastered-art-hiding-19255-slide-108974" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/109018/-62170003800_irina-shayk-bradley-cooper.jpg" alt="15 Celebrity couples who have mastered the art of hiding" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="/photos/15-celebrity-couples-who-have-mastered-art-hiding-19255-slide-108974">15 Celebrity couples who have mastered the art of hiding</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
     					 
					                        
                                  
                </div><!-- End of Side-contnets -->
                
               
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
          <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2019, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			<a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
      
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>
                
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1386147698272496&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                

    <script type="text/javascript">    
    try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.29',function(){doAfterLoad();}) }catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.29',function(){doAfterLoad();});} 
    
      
    
    var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent));
     $(document).ready(function () { 
       if(!mobile_device){
         
    $('#tvplayer').show();  showIbtimesTvArticle(ibtMainVideo);   
           }
        }); 
    </script>
    
    
    
    
        
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
     
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '526630601111035');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=526630601111035&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '232668527432445');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=232668527432445&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Education'; //CHANGE THIS
    _sf_async_config.authors = 'Amal Rasheedali'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
    
    
    
</script>
<!-- Chartbeat -->  
     
     

 
    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}
       //alert(doFir.length);
    //if(doFir.length){ while(exe = doFir.shift()) exe(); } ;
    
}); 

</script> 				

 
 
</body>
</html>