<!DOCTYPE html> 
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="language" content="english" />  <title>'Futile anti-India propaganda exercise': India slams Pak for deliberate attempt to shift focus from internal failures - IBTimes India</title>  <meta name="author" content="IANS" />  <meta name="copyright" content="2020 IBTimes" /> <meta name="subject" content="'Futile anti-India propaganda exercise': India slams Pak for deliberate attempt to shift focus from internal failures" />  <meta name="description" content="India has slammed a recent press conference by Pakistan's Foreign Ministry and the Establishment calling it, &quot;Yet another futile anti-India propaganda exercise&quot;." /> <meta name="keywords" content="India,Pakistan,Shah Mahmood Qureshi,Shah Mahmood Qureshi press conference" /> <meta property="article:published_time" content="2020-11-16T11:03:10+05:30" /> <meta property="article:modified_time" content="2020-11-16T11:03:10+05:30"  /> <meta name="DC.title" content="'Futile anti-India propaganda exercise': India slams Pak for deliberate attempt to shift focus from internal failures" /> <meta name="DC.description" content="India has slammed a recent press conference by Pakistan's Foreign Ministry and the Establishment calling it, &quot;Yet another futile anti-India propaganda exercise&quot;." /> <meta name="DC.subject" content="India,Pakistan,Shah Mahmood Qureshi,Shah Mahmood Qureshi press conference" /> <link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in" /><link rel="preconnect" href="https://graphic1.ibtimes.co.in" /><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" href="https://data1.ibtimes.co.in" />
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/711987/india-pakistan.jpg" />
	<meta property="og:title" content="'Futile anti-India propaganda exercise': India slams Pak for deliberate attempt to shift focus from internal failures" /> <meta property="og:url" content="https://www.ibtimes.co.in/futile-anti-india-propaganda-exercise-india-slams-pak-deliberate-attempt-shift-focus-internal-830325"/>
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/711987/india-pakistan.jpg" />	
	<meta property="og:site_name" content="IBTimes India" />
	<meta property="og:type" content="article" /> 
        <meta property="og:description" content="India has slammed a recent press conference by Pakistan's Foreign Ministry and the Establishment calling it, &quot;Yet another futile anti-India propaganda exercise&quot;." />
        <meta property="article:section" content="Society" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =830325; var menu_id_random =1605504795;
    </script>    
     <meta property="article:tag" content="India" />    <meta property="article:tag" content="Pakistan" />    <meta property="article:tag" content="Shah Mahmood Qureshi" />    <meta property="article:tag" content="Shah Mahmood Qureshi press conference" />       
    <meta name="news_keywords" content="Society,India,Pakistan,Shah Mahmood Qureshi,Shah Mahmood Qureshi press conference" /> 
      
	<link rel="canonical" href="https://www.ibtimes.co.in/futile-anti-india-propaganda-exercise-india-slams-pak-deliberate-attempt-shift-focus-internal-830325" >
    <meta name="Googlebot-news" content="index, follow" /> 
    <meta name="robots" content="index, follow" />
	        <link rel="amphtml" href="https://amp.ibtimes.co.in/futile-anti-india-propaganda-exercise-india-slams-pak-deliberate-attempt-shift-focus-internal-830325">
            <meta name="twitter:title" content="'Futile anti-India propaganda exercise': India slams Pak for deliberate attempt to shift focus from internal failures" /> <meta name="twitter:description" content="India has slammed a recent press conference by Pakistan's Foreign Ministry and the Establishment calling it, &quot;Yet another futile anti-India propaganda exercise&quot;." /> <meta name="twitter:image" content="https://data1.ibtimes.co.in/en/full/711987/india-pakistan.jpg" />  <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@ibtimes_india" /> <meta name="twitter:domain" content="www.ibtimes.co.in" /><meta name="twitter:url" content="https://www.ibtimes.co.in/futile-anti-india-propaganda-exercise-india-slams-pak-deliberate-attempt-shift-focus-internal-830325" />
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="manifest" href="/manifest.json" /><meta name="theme-color" content="#000000"/>
	<link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/icon/IBT-180.png">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> 
     <script type="application/ld+json">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</script>
 <script type="application/ld+json">
{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.ibtimes.co.in/","name": "Home"}
},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.ibtimes.co.in/india","name": "India" } },{"@type": "ListItem","position": 3,"item": {"@id": "https://www.ibtimes.co.in/futile-anti-india-propaganda-exercise-india-slams-pak-deliberate-attempt-shift-focus-internal-830325","name": "'Futile anti-India propaganda exercise': India slams Pak for deliberate attempt to shift focus from internal failures","image": "https://data1.ibtimes.co.in/en/full/711987/india-pakistan.jpg" } }] } </script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Fact Check","url":"https:\/\/www.ibtimes.co.in\/fact-check"}]</script>	<link rel="preload" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.4" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.4"></noscript>    
    	<style>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</style>
	<style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} } #div-gpt-ad-Right1 iframe { width:inherit; }#div-gpt-ad-Right1 div[id^='sideKickDiv'] {
top: -138px !important; left: 468px !important;}</style>     
     <script type="text/javascript">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</script>
     
		        <script>var doFir=doFir||[]; var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;} 
	var ts='';
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='adc'&&utm_result.utm_source=='adcnews'){var ts="adcnews"; }else if(utm_result.utm_campaign=='xorstack'&&utm_result.utm_source=='exchange'){ts="xorstack"; }else	if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }else if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }else if(utm_result.utm_campaign=='article'&&utm_result.utm_source=='outbrain'){ts="outbrain"; }     
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
        /* if(document.referrer != '' &&  document.referrer.includes("facebook.com")){
            var ts="fbpromo"; 
        }*/
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "830325"; var r_id = "3221"; var c_id = "25"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0, colombia_load=1, connatix_load = 0, outbrain_load = 0;  var iz_category = ''; 
					iz_category = "Society";
				
    </script> 
     
	  
    
        
        
	     <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/', dfp_cat="ibtin-society";
        var dfp_videoadunit = '/148948152/vid.ibtimes.co.in';    
        var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
        var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];dfpSlots.fq = {score :0}; var ibtgpt = { f:1};
			 var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
     
    </script>
	<!-- INIT HBMP and start listening for new placements-->
<script> !(function () { var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.ads.152media.com/prebidlink/' + cb + '/uam2_wrapper_hb_306175_6648.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) })() </script>
<!--Load UAM API-->
<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>
	        <script>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</script> 
     
      
    <script type="text/javascript">
      
    gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300, 600], [300, 250],[336, 280],[160, 600]],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300, 250],[300, 600]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300, 600],[300, 250],[336, 280],[160, 600]],"div-gpt-ad-Right3","Right3"];
    //gptadslots[4] = [[[728,90],[970, 90]],"div-gpt-ad-Top1","Top1"];
    gptadslots[4] = ["","div-gpt-ad-oop1","oop1"];
    gptadslots[5] = ["","div-gpt-ad-oop2","oop2"];
     
    	
	
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
            gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			 // (window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));
        }
        else
        {
	
	//alert(gptadslots[i][2]);
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			  //(window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));

        }
        }
    }    
    googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	googletag.pubads().setTargeting("article_id", "830325");
	googletag.pubads().setTargeting("refresh", 'N');
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(ts !='') {
        googletag.pubads().setTargeting("ts", ts);
        if(typeof utm_result.utm_term !== "undefined" && utm_result.utm_term!=""){ 
            googletag.pubads().setTargeting("fbpromo", utm_result.utm_term); 
        }
    }
   googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });

/*setInterval(function(){googletag.cmd.push(function(){googletag.pubads().clearTargeting('refresh');googletag.pubads().setTargeting('refresh', 'Y');googletag.pubads().refresh();})},6e4);*/

setInterval(function(){googletag.cmd.push(function(){googletag.pubads().clearTargeting('refresh');googletag.pubads().setTargeting('refresh', 'Y');if (gptadslots.length>0)
{
	for(i=0;i<gptadslots.length;i++) {		
	if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")					
		googletag.pubads().refresh([gptadslotlist[i]]); 
	}
}})},6e4);


    </script>  

 </head>
<body>
<script> var vpb = window.vpb || {}; apstag.init({pubID: '3461f73b-6362-4745-8a10-f16ffbdf676e', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>
     
               
                                 
            <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "india");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_ians");
                ga("set", "dimension5", "2020-11-16 11:03:10"); // Published Date 
                ga("set", "dimension6", "830325"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
            
                    
  
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}


    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg" />
			<meta itemprop="width" content="60" />
			<meta itemprop="height" content="60" />
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">IBTimes India</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 						
					
	<div class="wrapper">
		
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
 
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
				
                </div>
            </section>
                     </header>
        <div class="mob-search">
    <ul class="icon-sns">
        <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
            <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                    <input type="text" name="q" value="" required="">
                    <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search">
                </form>
            </div>
        </li>
    </ul>
</div>        <main>
            <div class="article-wrap container">
                <div class="top-main-box" >
                    <div class="article-category">
                        <ol class="breadcrumb">
                             <li><a href="/"> <span>Home</span></a> </li>
                                                        <li> <a href="/india"> <span>India</span> </a> </li>
                                             
                        </ol>
                    </div>                  
                                     </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">'Futile anti-India propaganda exercise': India slams Pak for deliberate attempt to shift focus from internal failures</h1>
                                                            <h2 class="subline">India has slammed a recent press conference by Pakistan's Foreign Ministry and the Establishment calling it, "Yet another futile anti-India propaganda exercise".</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                                                                   <span>
                                             IANS                                            </span>
                                                                                                                        </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Nov 16, 2020 11:03 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                   
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>  <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                            
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
	                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content">
					
							  <figure class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="https://schema.org/VideoObject">
								    
									<div class="main-contents-video">
									<div class="stick-area">									
											<video id="tvplayer_main" class="tvplayer video-js vjs-default-skin" poster="https://data1.ibtimes.co.in/en/full/752022/india-successfully-test-fires-quick-reaction-surface-air-missile.jpg?w=785&h=442&l=50&t=40" playsinline webkit-playsinline></video>
										     <a href="#" onclick="$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv);
												    return false;" class="player thumb-movie" >
											    <img data-src="https://data1.ibtimes.co.in/en/full/752022/india-successfully-test-fires-quick-reaction-surface-air-missile.jpg?w=785&h=442&l=50&t=40" alt="India successfully test-fires quick reaction surface-to-air missile" title="India successfully test-fires quick reaction surface-to-air missile" class="lazyload"/>
											   <button type="button" class="circle" value=""></button>
										    </a>
										    <a href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
											
									    </div>
									    </div>
									   <div class="caption"><figcaption class="mimgcaption"><span class="cap" itemprop="caption">India successfully test-fires quick reaction surface-to-air missile</span></figcaption></div>
									    <meta itemprop="name" content="India successfully test-fires quick reaction surface-to-air missile" />
										<meta itemprop="thumbnailUrl" content="https://data1.ibtimes.co.in/en/full/752022/india-successfully-test-fires-quick-reaction-surface-air-missile.jpg?w=785&h=442&l=50&t=40" />
										<meta itemprop="contentURL" content="https://video.ibtimes.co.in/transcoder/480hls/2587/quick-reaction-surface-to-air-missile-1605334785.m3u8" />
										<meta itemprop="embedURL" content="https://www.ibtimes.co.in/tv/embed/56286" />
										<meta itemprop="uploadDate" content="2020-11-14 11:50:00" />  
										<meta itemprop="description" content="India successfully test-fires quick-reaction surface-to-air missile" />   
										  
										<meta name="video_height" content="414" />
										<meta name="video_width" content="736" />
												
												 <script>
										auto_play_GB = false;
										auto_play_US = false;
										auto_play_OTHERS = false;
							
			
										var ibtContentTv = {
											url:[{url:"https://video.ibtimes.co.in/transcoder/480hls/2587/quick-reaction-surface-to-air-missile-1605334785.m3u8"}],
											title:"India successfully test-fires quick reaction surface-to-air missile",
											description:"India successfully test-fires quick-reaction surface-to-air missile",
											thumb:"https://data1.ibtimes.co.in/en/full/752022/india-successfully-test-fires-quick-reaction-surface-air-missile.jpg?w=785&h=442&l=50&t=40",
											ad:1,
											adunit:dfp_videoadunit,
											vid:56286, duration:28,
											autoPlay:true, id:"tvplayer_main", lp:1, playlist:1, volume:0
											
										}; 
										ibtContentTv.lists = [{vid:ibtContentTv.vid,
																			title:ibtContentTv.title,
																			description:ibtContentTv.description,
																			link:location.href,
																			shorten:"https://www.ibtimes.co.in"+ibtContentTv.vid,
																			thumb:ibtContentTv.thumb,
																			url:ibtContentTv.url[0].url,
																			pc:[{label:"SD",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2587/quick-reaction-surface-to-air-missile-1605334785.m3u8"},{label:"HD",res:480,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/480hls/2587/quick-reaction-surface-to-air-missile-1605334785.m3u8"}],
																			mobile:[{label:"Lo",res:240,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/240hls/2587/quick-reaction-surface-to-air-missile-1605334785.m3u8"},{label:"Hi",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/2587/quick-reaction-surface-to-air-missile-1605334785.m3u8"}]
																		}].concat(ibtMainVideo.lists.slice(1));
																		  </script>
																		  </figure>
										
									
<p>India has slammed a recent press conference by Pakistan's Foreign Ministry and the Establishment calling it, "Yet another futile anti-India propaganda exercise".</p>
<p>Spokesperson of the Ministry of External Affairs Anurag Srivastava said in response to a media query, "We have seen media reports on a press conference by the Pakistani establishment. This is yet another futile anti-India propaganda exercise".</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/711987/india-pakistan.jpg?h=450&l=50&t=40" alt="India Pakistan" title="India rejected Foreign Minister of Pakistan's claim with a clear objective of whipping up war hysteria in the region." width="660" height="auto" tw="900" th="524" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">India rejected Foreign Minister of Pakistan's claim with a clear objective of whipping up war hysteria in the region.<span class="credit"><span class="credit-pic"></span>Reuters</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>"The so called claims of 'proof' against India enjoy no credibility, are fabricated and represent figments of imagination. This desperate attempt will find few takers as the international community is aware of Pakistan's tactics and proof of its terror sponsorship has been admitted by none other than its own leadership," he added.</p>
<p><strong>Pakistan Foreign Minister claims India behind some of the terror attacks in that country</strong></p><div class="break-box" style="display:none;"></div>
<p>The reaction by India came a day after Pakistan Foreign Minister Shah Mahmood Qureshi addressed a press conference with Army spokesman Major General Babar Iftikhar to claim that India was behind some of the terror attacks in that country.</p>
<p>The MEA spokesperson said, "The face of global terror, Osama Bin Laden, was found in Pakistan; Pakistan's PM glorified him as a 'martyr' from the floor of Parliament; he admitted the presence of 40,000 terrorists in Pakistan; their Science and Technology Minister proudly claimed involvement and success of Pakistan, led by its Prime Minister, in the Pulwama terror attack in which 40 Indian soldiers were martyred".</p><div class="break-box" style="display:none;"></div>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="lazyload imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?h=450&l=50&t=40"  data-src="https://data1.ibtimes.co.in/en/full/720651/pakistan-foreign-minister-shah-mahmood-qureshi.jpg?h=450&l=50&t=40" alt="Pakistan Foreign Minister Shah Mahmood Qureshi" title="Pakistan Foreign Minister Shah Mahmood Qureshi." width="660" height="auto" tw="1200" th="800" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Pakistan Foreign Minister Shah Mahmood Qureshi.<span class="credit"><span class="credit-pic"></span>IANS</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p>Despite repeated calls for restraint and adherence to the ceasefire understanding of 2003 for maintaining peace and tranquillity, Pakistani forces continue to engage in providing supporting cover fire to infiltrators. The incessant infiltration of terrorists and induction of weapons to fuel terror activities continues unabated. Such activities are not possible without the support of Pakistani forces deployed along the LoC, MEA said.</p>
<p>The MEA said the press conference was a deliberate attempt on the part of the Pakistani establishment to shift focus from its internal political and economic failures. It also seeks to justify cross-border terrorism, including ceasefire violations and infiltration across the LoC and IB.</p><div class="break-box" style="display:none;"></div>
<p>"We call upon Pakistan to end its support to cross border terrorism. Pakistani leaders have never hidden the fact that it has become a factory for producing terrorists. India is not the only neighbour to be targeted as underlined by the statements of countries similarly targeted," he added.</p>
<p>"Distant parts of the world have seen the terror trail lead back to Pakistan. Concocting documents and peddling false narratives will not absolve Pakistan of such actions. We are confident the world will hold it to account," Shrivastava said.</p>
<div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="https://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', ''PAK chose festive occasion to disrupt peace': India summons PAK diplomat over J&K ceasefire violations');" itemprop="relatedLink" href="https://www.ibtimes.co.in/pak-chose-festive-occasion-disrupt-peace-india-summons-pak-diplomat-over-jk-ceasefire-830296?utm_source=Internal&utm_medium=article&utm_campaign=related" >'PAK chose festive occasion to disrupt peace': India summons PAK diplomat over J&K ceasefire violations</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Pakistan violates ceasefire in J&K; Indian army retaliates, kills 7 soldiers [Video]');" itemprop="relatedLink" href="https://www.ibtimes.co.in/pakistan-violates-ceasefire-jk-indian-army-retaliates-kills-7-soldiers-video-830258?utm_source=Internal&utm_medium=article&utm_campaign=related" >Pakistan violates ceasefire in J&K; Indian army retaliates, kills 7 soldiers [Video]</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'India demands justice after PAK updates list of terrorists involved in 26/11 attack | Details inside');" itemprop="relatedLink" href="https://www.ibtimes.co.in/india-demands-justice-after-pak-issues-new-list-terrorists-involved-26-11-attack-830238?utm_source=Internal&utm_medium=article&utm_campaign=related" >India demands justice after PAK updates list of terrorists involved in 26/11 attack | Details inside</a></h2></li></ul></div></div></div>
</div>              </div>
                            
        
                                <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										                                      <ul>
                                                                                <li><a href="/topics/india"><span>India</span></a></li>
                                                                                <li><a href="/topics/pakistan"><span>Pakistan</span></a></li>
                                                                            </ul>
                                 									</div>
									<div class="clear"></div> 
																		 
									                                                                      <div class="comment-box"></div>
                                </div>  
								  <div class="clear"></div>  
								   
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/uk-pm-boris-johnson-isolates-self-after-possible-covid-exposure-830324?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/733884/boris-johnson.jpg?w=220&h=135&l=50&t=40" alt="boris johnson" title="boris johnson" class="lazyload">
                                                                                                                                </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/uk-pm-boris-johnson-isolates-self-after-possible-covid-exposure-830324?utm_source=Internal&utm_medium=article&utm_campaign=suggested">UK PM Boris Johnson isolates self after possible COVID exposure</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/coronavirus-update-jk-reports-460-new-covid-cases-830318?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/751726/creatives-coronavirus.jpg?w=220&h=135&l=50&t=40" alt="Creatives coronavirus" title="Creatives coronavirus" class="lazyload">
                                                                                                                                </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/coronavirus-update-jk-reports-460-new-covid-cases-830318?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Coronavirus update: J&K reports 460 new COVID cases,</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/bjps-tarkishore-prasad-tipped-be-bihar-deputy-cm-now-830314?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img data-src="https://data1.ibtimes.co.in/en/full/725537/nitish-kumar.png?w=220&h=135&l=50&t=40" alt="nitish kumar" title="nitish kumar" class="lazyload">
                                                                                                                                </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/bjps-tarkishore-prasad-tipped-be-bihar-deputy-cm-now-830314?utm_source=Internal&utm_medium=article&utm_campaign=suggested">BJP's Tarkishore Prasad tipped to be Bihar Deputy CM now</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
              
                                      
                    </section>								  <div class="clear"></div>  
    <section  id="ibtimes_comment"  class="comment-box-fb">
      	

                            </section>							
                         <div class="clear"></div>  
                                                
                                
							   <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
								
				
								<div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
		
									<div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/futile-anti-india-propaganda-exercise-india-slams-pak-deliberate-attempt-shift-focus-internal-830325" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
								<div id="rcjsload_1b895a"></div>
					
										
					</section>

					                                 
                                 
                                                                                               
                                
                               <div class="clear"></div>
							   
							   		                                <div class="clear"></div>
                             
                           
                                                    
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                       
                    <!-- end of comment section -->                 
                </div>
                <!-- ### Left Container Ends ### -->
                      
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                                           
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div>
                    
                    
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
				
										<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/bihar-govt-formation-16-17-ministers-likely-be-sworn-cm-nitish-kumar-830312?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/743046/bihar-cm-nitish-kumar-niece.jpg?w=220&h=138" alt="Bihar CM Nitish Kumar niece" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/bihar-govt-formation-16-17-ministers-likely-be-sworn-cm-nitish-kumar-830312?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Bihar Govt formation: 16-17 Ministers likely to be sworn in with CM Nitish Kumar</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/bjps-tarkishore-prasad-tipped-be-bihar-deputy-cm-now-830314?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/725537/nitish-kumar.png?w=220&h=138" alt="nitish kumar" nopin="nopin" class="lazyload"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/bjps-tarkishore-prasad-tipped-be-bihar-deputy-cm-now-830314?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">BJP's Tarkishore Prasad tipped to be Bihar Deputy CM now</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/normalcy-may-return-by-winter-2021-says-covid-vaccine-creator-830311?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/748193/sputnik-vaccine.jpg?w=220&h=138" alt="sputnik vaccine" nopin="nopin" class="lazyload"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/normalcy-may-return-by-winter-2021-says-covid-vaccine-creator-830311?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Normalcy may return by winter 2021, says Covid vaccine creator</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/coronavirus-update-jk-reports-460-new-covid-cases-830318?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/751726/creatives-coronavirus.jpg?w=220&h=138" alt="Creatives coronavirus" nopin="nopin" class="lazyload"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/coronavirus-update-jk-reports-460-new-covid-cases-830318?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Coronavirus update: J&K reports 460 new COVID cases,</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/robert-downey-jr-s-tony-stark-could-be-future-mcu-movies-heres-catch-830323?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/713955/avengers-endgame-poster.jpg?w=220&h=138" alt="Avengers: Endgame poster" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/robert-downey-jr-s-tony-stark-could-be-future-mcu-movies-heres-catch-830323?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Robert Downey Jr.'s Tony Stark could be in future MCU movies, but here's a catch</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/tharoor-says-obama-book-doesnt-name-modi-that-could-be-half-truth-heres-why-830322?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=138" data-src="https://data1.ibtimes.co.in/en/full/703801/shashi-tharoor.jpg?w=220&h=138" alt="Shashi Tharoor" nopin="nopin" class="lazyload"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/tharoor-says-obama-book-doesnt-name-modi-that-could-be-half-truth-heres-why-830322?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Tharoor says Obama book doesn't name Modi; but that could be half-truth [here's why]</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                         <section class="box-contents box-readmore right-slug" style="border:none;">
           
                    <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section>  
                       
					    
                    
					 
			 								 <section class="box-contents box-readmore right-slug">                  
									  <div class="box-title">Read More</div>
									  <div class="read-more-box">
										   <ul id="photo_gallery_list">
																								<li>
													 <div class="read-more-thumb">
														  <a href="/coronavirus-update-jk-reports-460-new-covid-cases-830318?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=135" data-src="https://data1.ibtimes.co.in/en/full/751726/creatives-coronavirus.jpg?w=220&h=135" alt="Coronavirus update: J&K reports 460 new COVID cases," class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/coronavirus-update-jk-reports-460-new-covid-cases-830318?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Coronavirus update: J&K reports 460 new COVID cases,</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/bjps-tarkishore-prasad-tipped-be-bihar-deputy-cm-now-830314?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=135" data-src="https://data1.ibtimes.co.in/en/full/725537/nitish-kumar.png?w=220&h=135" alt="BJP's Tarkishore Prasad tipped to be Bihar Deputy CM now" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/bjps-tarkishore-prasad-tipped-be-bihar-deputy-cm-now-830314?utm_source=Internal&utm_medium=article&utm_campaign=readmore">BJP's Tarkishore Prasad tipped to be Bihar Deputy CM now</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/bihar-govt-formation-16-17-ministers-likely-be-sworn-cm-nitish-kumar-830312?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=135" data-src="https://data1.ibtimes.co.in/en/full/743046/bihar-cm-nitish-kumar-niece.jpg?w=220&h=135" alt="Bihar Govt formation: 16-17 Ministers likely to be sworn in with CM Nitish Kumar" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/bihar-govt-formation-16-17-ministers-likely-be-sworn-cm-nitish-kumar-830312?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Bihar Govt formation: 16-17 Ministers likely to be sworn in with CM Nitish Kumar</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/normalcy-may-return-by-winter-2021-says-covid-vaccine-creator-830311?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://data1.ibtimes.co.in/en/full/746562/ibt-default-image.jpg?w=220&h=135" data-src="https://data1.ibtimes.co.in/en/full/748193/sputnik-vaccine.jpg?w=220&h=135" alt="Normalcy may return by winter 2021, says Covid vaccine creator" class="lazyload" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/normalcy-may-return-by-winter-2021-says-covid-vaccine-creator-830311?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Normalcy may return by winter 2021, says Covid vaccine creator</a></h2>
														  </div>
													 </div>                              
												</li>   
																						   </ul>
									  </div>
								 </section>                  
								                                                                              
                    					        
					 
					                        
                                  
                </div><!-- End of Side-contnets -->
                
               
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
   		       <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png" alt="logo IBT"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="noopener nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="https://www.ibtimes.sg" rel="noopener nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="noopener nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="noopener nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2020, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="noopener nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="noopener nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="noopener nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
	<script>
 window.dataLayer = window.dataLayer || [];    
        window.dataLayer.push({"SiteName":"www.ibtimes.co.in",		
        "Author": "IANS",
        "MainCategory": "Society",
        "ArticleCategory": "india",
        "Language": "en",
        "PageType": "article",
        "ArticleID": "830325",
        "Country": country,
        "PublishedDate": "2020-11-16",
		"PublishedYear":"2020",
		"PublishedMonth":"11",
		"PublishedDay":"16",
		"Device":((mobile_device)?'Mobile':'Desktop')});        
</script>
	 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TD569H3');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD569H3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>

    <script type="text/javascript">    
    try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.38',function(){doAfterLoad();}) }catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.38',function(){doAfterLoad();});} 
    
     $(document).ready(function () {	
		try{
			LC('https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306');
		}catch(e){
			LC('https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306');
		}  
      // if(!mobile_device){
       		try{
				LJ('https://graphic1.ibtimes.co.in/www/js/oct17/lazysizes.min.js',function(){});
			}
			catch(e){

				LJ('https://graphic1.ibtimes.co.in/www/js/oct17/lazysizes.min.js',function(){});
			}
          // }
        }); 
    </script>
    
    
    
   
 
   
     

 
    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.3');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.3');
}
       //alert(doFir.length);
    //if(doFir.length){ while(exe = doFir.shift()) exe(); } ;
    
}); 

</script> 				

 <script async defer type="text/javascript" src="https://sdk.audienceplay.com/audienceplay.js"></script>
<script type="text/javascript"> window.onload=function(e)
 {
 audiencePlay.set("acp15ghuz114sketr70qi");
 audiencePlay.start("India"); 
  audiencePlay.end();
 audiencePlay.send();
 }
 
 if(dfp_country=='GB') {
	  (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/7365/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
 }
</script>
 
</body>
</html>