<!DOCTYPE html> 
<html lang="en"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="language" content="english" />  <title>Bigg Boss 13: Paras Chhabra announced BREAK-UP with Akanksha Puri? - IBTimes India</title>   <meta name="author" content="Tanvi Lad" /> <meta name="copyright" content="2020 IBTimes" /> <meta name="subject" content="Bigg Boss 13: Paras Chhabra announced BREAK-UP with Akanksha Puri?" />  <meta name="description" content="In the episode, Paras told show host Salman Khan that he wants to break up with Akanksha." /> <meta name="keywords" content="bigg boss 13,paras chhabra akanksha puri breakup,paras chhabra mahira sharma,akanksha puri bikini,Paras Chhabra Akanksha Puri relationship,paras chhabra bald,paras chhabra bigg boss" /> <meta property="article:published_time" content="2020-01-24T12:35:56+05:30" /> <meta property="article:modified_time" content="2020-01-24T12:35:56+05:30"  /> <meta property="og:title" content="Bigg Boss 13: Paras Chhabra announced BREAK-UP with Akanksha Puri?"/> <meta property="og:url" content="https://www.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187"/> <meta name="DC.title" content="Bigg Boss 13: Paras Chhabra announced BREAK-UP with Akanksha Puri?" /> <meta name="DC.description" content="In the episode, Paras told show host Salman Khan that he wants to break up with Akanksha." /> <meta name="DC.subject" content="bigg boss 13,paras chhabra akanksha puri breakup,paras chhabra mahira sharma,akanksha puri bikini,Paras Chhabra Akanksha Puri relationship,paras chhabra bald,paras chhabra bigg boss" />
                
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/723845/paras-chhabra-girlfriend-akanksha-puri.jpg" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/723845/paras-chhabra-girlfriend-akanksha-puri.jpg" />
        <meta property="og:description" content="In the episode, Paras told show host Salman Khan that he wants to break up with Akanksha." />
        <meta property="article:section" content="Bollywood" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =812187; var menu_id_random =1579849567;
    </script>    
     <meta property="article:tag" content="Bigg boss 13" />    <meta property="article:tag" content="Paras chhabra akanksha puri breakup" />    <meta property="article:tag" content="Paras chhabra mahira sharma" />    <meta property="article:tag" content="Akanksha puri bikini" />    <meta property="article:tag" content="Paras Chhabra Akanksha Puri relationship" />    <meta property="article:tag" content="Paras chhabra bald" />    <meta property="article:tag" content="Paras chhabra bigg boss" />       
    <meta name="news_keywords" content="Bollywood,Bigg boss 13,Paras chhabra akanksha puri breakup,Paras chhabra mahira sharma,Akanksha puri bikini,Paras Chhabra Akanksha Puri relationship,Paras chhabra bald,Paras chhabra bigg boss" /> 
        <meta name="syndication-source" content="https://www.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187" /> <link rel="canonical" href="https://www.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
             <link rel="amphtml" href="https://amp.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187">
            <meta name="twitter:title" content="Bigg Boss 13: Paras Chhabra announced BREAK-UP with Akanksha Puri?" /> <meta name="twitter:description" content="In the episode, Paras told show host Salman Khan that he wants to break up with Akanksha." /> <meta name="twitter:image:src" content="https://data1.ibtimes.co.in/en/full/723845/paras-chhabra-girlfriend-akanksha-puri.jpg" />  <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@ibtimes_india" /> <meta name="twitter:domain" content="www.ibtimes.co.in" /><meta name="twitter:url" content="https://www.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187" /><link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in"/><link rel="preconnect" href="https://graphic1.ibtimes.co.in"/><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" href="https://data1.ibtimes.co.in"/>
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
     <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187"},"headline":"Bigg Boss 13: Paras Chhabra announced BREAK-UP with Akanksha Puri?","alternateName":"In the episode, Paras told show host Salman Khan that he wants to break up with Akanksha.","description":"In the episode, Paras told show host Salman Khan that he wants to break up with Akanksha.","datePublished":"2020-01-24T12:35:56+5:30","dateModified":"2020-01-24T12:35:56+5:30","keywords":"bigg boss 13,paras chhabra akanksha puri breakup,paras chhabra mahira sharma,akanksha puri bikini,Paras Chhabra Akanksha Puri relationship,paras chhabra bald,paras chhabra bigg boss","articleSection":"Bollywood","name":"Bigg Boss 13: Paras Chhabra announced BREAK-UP with Akanksha Puri?","articleBody":" Bigg Boss 13 contestant Paras Chhabra and his girlfriend Akanksha Puri's&nbsp;relationship came to the limelight ever since Paras began getting close to his fellow contestant Mahira Sharma. But, even after knowing all of it Akanksha Puri stayed mum and tolerated boyfriend's mushy antics. Why Paras wants to break up with Akanksha However, a timesofindia.com exclusive now reveals that all has changed after the recent Weekend Ka Vaar episode. In the episode, Paras told show host Salman Khan that he wants to break up with Akanksha.&nbsp;This was too much for the Vighnaharta Ganesh actress to take, the website learned, and she decided to end her relationship with Paras. A close friend of Akanksha revealed she was deeply hurt after watching the weekend episode. She was disappointed with the way Paras depicted her on the show, as well as their relationship. A few days ago Akanksha has hinted to breaking up with Paras by posting a cryptic tweet that said,&nbsp;'I am gonna make the rest of my life ...best of my life !!' along with hashtags like #love #beyou #loveyourself #newyear #2020 #happypeople and #beingme. Her other recent post is a picture from one of her monochrome photo shoots and was captioned, 'In the end..All I want to be able to say is ... I gave it all I could, I gave it my best !! #timetofly #beingme.' Bigg Boss host Salman Khan&nbsp;also revealed in the recent episode that how Akanksha used to call him to find out what's really going on between Paras and Mahira.&nbsp;He shared how, from paying his rent to sending money to his mother, Akanksha has been handling everything while he was locked away in the Bigg Boss house. He also admonished Paras for not accepting his fault. Salman also warned Mahira during the weekend that Paras was still in a relationship with Akanksha. In the 'Weekend Ka Vaar' episode, Salman had lost his cool on Paras for siding Mahira Sharma and speaking on her behalf. Well, after all the drama that has taken place it is difficult to tell whether these lovebirds will ever come together again. ","url":"https://www.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/723845/paras-chhabra-girlfriend-akanksha-puri.jpg","width":900,"height":600},"publisher":{"@type":"Organization","name":"International Business Times, India Edition","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/tanvi-lad","name":"Tanvi Lad"},"video":{"@type":"VideoObject","description":"Salman Khans upcoming movies", "caption":"Salman Khan's upcoming movies","name":"Salman Khan's upcoming movies","thumbnailUrl":"https://data1.ibtimes.co.in/en/full/683306/salman-khans-upcoming-movies.jpg?w=785&amp;h=442&amp;l=50&amp;t=40","uploadDate":"2018-03-16 10:10:00","contentUrl":"https://video.ibtimes.co.in/transcoder/240hls/166/salman-khan-upcoming-1521127425.m3u8","embedUrl":"https://www.ibtimes.co.in/tv/embed/49985"}}</script>
 <script type="application/ld+json">
{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.ibtimes.co.in/","name": "Home"}
},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.ibtimes.co.in/entertainment","name": "Entertainment" } },{"@type": "ListItem","position": 3,"item": {"@id": "https://www.ibtimes.co.in/bollywood","name": "Bollywood" } },{"@type": "ListItem","position": 4,"item": {"@id": "https://www.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187","name": "Bigg Boss 13: Paras Chhabra announced BREAK-UP with Akanksha Puri?","image": "https://data1.ibtimes.co.in/en/full/723845/paras-chhabra-girlfriend-akanksha-puri.jpg" } }] } </script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Fact Check","url":"https:\/\/www.ibtimes.co.in\/fact-check"}]</script>    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.5" />
        <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.47" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.2" />
	<style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} }</style>    
    <link rel="stylesheet" type="text/css" href="https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306" />   
        <script type="text/javascript">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</script>
     
	 	
    <script>var dfpSlots = dfpSlots || {}, dfpEx = [],  fqtag = {}; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
     
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 0; var a_id = "812187"; var r_id = "3563"; var c_id = "823"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0,colombia_load=1, connatix_load = 0, outbrain_load = 0;var iz_category = '';
					iz_category = "Entertainment";
		    </script> 
	<!-- mCanvas Site Code Starts Here (Required) -->
<script type="text/javascript">
if (country=="IN"){
	(function(){
		var param = {
			"pk": "nhu00",
			"aduid": 529
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
}
</script>
<!-- mCanvas Site Code Ends Here -->	
	  
        <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/';
         var dfp_videoadunit = '/148948152/vid.ibtimes.co.in'; 
                        	
		var  dfp_cat="ibtin-entertainment";
        var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
        var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];dfpSlots.fq = {score :0};var ibtgpt = { f:1};
			 var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
        
    </script>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
   <script src="https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4"></script><script src="https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.51"></script> <script src="https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.49"></script>
    		<script>(function(a,d){function g(b){try{return d.createElement(b);}catch(k){}return d.createElementNS('http://www.w3.org/1999/xhtml',b);}try{var e='\x24\x63\x6D\x64',h='\x72\x65\x61\x64\x79',f='\x24\x65\x76\x72',c=a['\x70\x41\x50\x49']=function(b,a){c[e].push([b,a]);};c[e]=[];c[f]=[];c[h]=function(a){c[f].push(a);};}catch(b){}'\x50\x72\x6F\x78\x79'in a&&(0,a=g('script'),a.src='//d34b7go82ab2bh.cloudfront.net/21f745cab762edfb42720f98cd69dc2c',(d.head||d.body).appendChild(a));}(window,document));</script>
	     
     
           <script>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</script>
     
    <script type="text/javascript">
      
    gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300, 600], [300, 250],[336, 280],[160, 600]],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300,600],[300,250],[336,280]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300,250],[336,280]],"div-gpt-ad-Right3","Right3"];
	gptadslots[4] = [[[728,90],[970, 90]],"div-gpt-ad-Top1","Top1"];
	//gptadslots[5] = ["","div-gpt-ad-oop1","oop1"];	  
	//gptadslots[6] = ["","div-gpt-ad-oop2","oop2"];
     
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
			gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			
        }
        else
        { 
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
        }
        }
    }    
            googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	googletag.pubads().setTargeting("article_id", "812187");
	googletag.pubads().setTargeting("refresh", "N");
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
   
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });
  setInterval(function(){googletag.cmd.push(function(){googletag.pubads().clearTargeting('refresh');googletag.pubads().setTargeting('refresh', 'Y');googletag.pubads().refresh();})},6e4);
        </script> 
</head>
<body>
                                  <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "entertainment-bollywood");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_tanvi_lad");
                ga("set", "dimension5", "2020-01-24 12:35:56"); // Published Date 
                ga("set", "dimension6", "812187"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
                
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"],#div-gpt-ad-Right2 div[id^="expContent"] { left: -210px !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}

#div-gpt-ad-Right1 span[id^='expCloseBtn'],#div-gpt-ad-Right2 span[id^='expCloseBtn'] { left: -190px !important; top: 223px !important; }

    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg" />
			<meta itemprop="width" content="60" />
			<meta itemprop="height" content="60" />
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
                </div>
            </section>
                     </header>
       <div class="mob-search">
    <ul class="icon-sns">
        <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
            <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                    <input type="text" name="q" value="" required="">
                    <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search">
                </form>
            </div>
        </li>
    </ul>
</div>   
        <main>
            <div class="article-wrap container">
                <div class="top-main-box" style="margin-bottom:0;">
                    <div class="article-category">
                        <ol class="breadcrumb">
                            <li><a href="/"> <span>Home</span></a> </li>
                                                        <li> <a href="/entertainment"> <span>Entertainment</span> </a> </li>
                                                        <li> <a href="/bollywood"> <span>Bollywood</span> </a> </li>
                                                      
                        </ol>
                    </div>      
					</div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Bigg Boss 13: Paras Chhabra announced BREAK-UP with Akanksha Puri?</h1>
                                                            <h2 class="subline">In the episode, Paras told show host Salman Khan that he wants to break up with Akanksha.</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">   
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                           
                                            <a href="/reporters/tanvi-lad" class="reporter-name"  rel="author">
                                            <span>Tanvi Lad                                            </span>
                                            </a>  
                                                                                                                        </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Jan 24, 2020 12:35 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article">
                            <div id="article_content">
					
							  <figure class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="https://schema.org/VideoObject">
								    
									<div class="main-contents-video">
									<div class="stick-area">									
											<video id="tvplayer_main" class="tvplayer video-js vjs-default-skin" poster="https://data1.ibtimes.co.in/en/full/683306/salman-khans-upcoming-movies.jpg?w=785&h=442&l=50&t=40" playsinline webkit-playsinline></video>
										     <a href="#" onclick="$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv);
												    return false;" class="player thumb-movie" >
											    <img src="https://data1.ibtimes.co.in/en/full/683306/salman-khans-upcoming-movies.jpg?w=785&h=442&l=50&t=40" alt="Salman Khans upcoming movies" title="Salman Khans upcoming movies" />
											   <button type="button" class="circle" value=""></button>
										    </a>
										    <a href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
											
									    </div>
									    </div>
									   <div class="caption"><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Salman Khan's upcoming movies</span></figcaption></div>
									    <meta itemprop="name" content="Salman Khans upcoming movies" />
										<meta itemprop="thumbnailUrl" content="https://data1.ibtimes.co.in/en/full/683306/salman-khans-upcoming-movies.jpg?w=785&h=442&l=50&t=40" />
										<meta itemprop="contentURL" content="https://video.ibtimes.co.in/transcoder/480hls/166/salman-khan-upcoming-1521127425.m3u8" />
										<meta itemprop="embedURL" content="https://www.ibtimes.co.in/tv/embed/49985" />
										<meta itemprop="uploadDate" content="2018-03-16 10:10:00" />  
										<meta itemprop="description" content="Salman Khans upcoming movies" />   
										  
										<meta name="video_height" content="414" />
										<meta name="video_width" content="736" />
												
												 <script>
										auto_play_GB = false;
										auto_play_US = false;
										auto_play_OTHERS = false;
							
			
										var ibtContentTv = {
											url:[{url:"https://video.ibtimes.co.in/transcoder/480hls/166/salman-khan-upcoming-1521127425.m3u8"}],
											title:"Salman Khans upcoming movies",
											description:"Salman Khans upcoming movies",
											thumb:"https://data1.ibtimes.co.in/en/full/683306/salman-khans-upcoming-movies.jpg?w=785&h=442&l=50&t=40",
											ad:1,
											adunit:dfp_videoadunit,
											vid:49985, duration:64,
											autoPlay:true, id:"tvplayer_main", lp:1, playlist:1, volume:0.2											
										}; 
										ibtContentTv.lists = [{vid:ibtContentTv.vid,
																			title:ibtContentTv.title,
																			description:ibtContentTv.description,
																			link:location.href,
																			shorten:"https://www.ibtimes.co.in"+ibtContentTv.vid,
																			thumb:ibtContentTv.thumb,
																			url:ibtContentTv.url[0].url,
																			pc:[{label:"SD",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/166/salman-khan-upcoming-1521127425.m3u8"},{label:"HD",res:480,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/480hls/166/salman-khan-upcoming-1521127425.m3u8"}],
																			mobile:[{label:"Lo",res:240,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/240hls/166/salman-khan-upcoming-1521127425.m3u8"},{label:"Hi",res:360,type:"application/x-mpegURL",path:"https://video.ibtimes.co.in/transcoder/360hls/166/salman-khan-upcoming-1521127425.m3u8"}]
																		}].concat(ibtMainVideo.lists.slice(1));
																		  </script>
																		  </figure>
										
									
<p>Bigg Boss 13 contestant Paras Chhabra and his girlfriend <a href="https://www.ibtimes.co.in/paras-chhabras-girlfriend-akanksha-puri-shares-sad-posts-after-paras-shocking-revelation-about-her-812011" target="_blank">Akanksha Puri</a><a href="https://www.ibtimes.co.in/adm/article/edit?a_id=812011" target="_blank">'</a>s&nbsp;relationship came to the limelight ever since Paras began getting close to his fellow contestant Mahira Sharma. But, even after knowing all of it Akanksha Puri stayed mum and tolerated boyfriend's mushy antics.</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/723845/1579849556_paras-chhabra-girlfriend-akanksha-puri.jpg" alt="Paras Chhabra with girlfriend Akanksha Puri" title="Paras Chhabra with girlfriend Akanksha Puri" width="660" height="auto" tw="900" th="600" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Paras Chhabra with girlfriend Akanksha Puri<span class="credit"><span class="credit-pic"></span>Collage of Akanksha's Instagram photos</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p><strong><span style="color: #2e2e2e;">Why Paras wants to break up with Akanksha</span></strong></p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<p><span style="color: #2e2e2e;">However, a timesofindia.com exclusive now reveals that all has changed after the recent Weekend Ka Vaar episode. In the episode, Paras told show host Salman Khan that he wants to break up with Akanksha.&nbsp;</span><span style="color: #2e2e2e;">This was too much for the Vighnaharta Ganesh actress to take, the website learned, and she decided to end her relationship with Paras.</span></p>
<p><span style="color: #2e2e2e;">A close friend of Akanksha revealed she was deeply hurt after watching the weekend episode. She was disappointed with the way Paras depicted her on the show, as well as their relationship.</span></p><div class="break-box" style="display:none;"></div>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 594px;width:100%; " tw="594"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/674128/1579849556_paras-chhabra-akanksha-puri.jpg" alt="Paras Chhabra and Akanksha Puri" title="Paras Chhabra and Akanksha Puri" width="594" height="auto" tw="594" th="697" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Paras Chhabra and Akanksha Puri<span class="credit"><span class="credit-pic"></span>Akanksha Puri/Instagram</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p><span style="color: #2e2e2e;">A few days ago Akanksha has hinted to breaking up with Paras by posting a cryptic tweet that said,&nbsp;'I am gonna make the rest of my life ...best of my life !!' along with hashtags like #love #beyou #loveyourself #newyear #2020 #happypeople and #beingme. Her other recent post is a picture from one of her monochrome photo shoots and was captioned, 'In the end..All I want to be able to say is ... I gave it all I could, I gave it my best !! #timetofly #beingme.'</span></p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox"  style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="text-align:center;">
									  <img class="imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/725178/1579849556_bigg-boss-13-paras-chhabra-mahira-sharma-win-ticket-finale.jpg" alt="Bigg Boss 13: Paras Chhabra and Mahira Sharma win ticket to finale" title="Bigg Boss 13 contestants Paras Chhabra and Mahira Sharma" width="660" height="auto" tw="748" th="661" /><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Bigg Boss 13 contestants Paras Chhabra and Mahira Sharma<span class="credit"><span class="credit-pic"></span>Instagram</span></span></figcaption></div></figure><div class="line"></div></div></div>
<p><span style="color: #2e2e2e;">Bigg Boss host <a href="https://www.ibtimes.co.in/zareen-khan-daisy-shah-did-salman-bring-bad-luck-actresses-he-launched-812063" target="_blank">Salman Khan</a>&nbsp;also revealed in the recent episode that how Akanksha used to call him to find out what's really going on between Paras and Mahira.&nbsp;He shared how, from paying his rent to sending money to his mother, Akanksha has been handling everything while he was locked away in the Bigg Boss house. He also admonished Paras for not accepting his fault. Salman also warned Mahira during the weekend that Paras was still in a relationship with Akanksha.</span></p><div class="break-box" style="display:none;"></div>
<p><span style="color: #2e2e2e;">In the 'Weekend Ka Vaar' episode, Salman had lost his cool on Paras for siding Mahira Sharma and speaking on her behalf. Well, after all the drama that has taken place it is difficult to tell whether these lovebirds will ever come together again.</span></p>

</div><div id="related_top_display"></div>              </div>
                            
                               <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										  									</div>
                                                                         <div class="comment-box"></div>
                                </div>  
								
                         <div class="clear"></div>  
       <section  id="ibtimes_comment"  class="comment-box-fb">  
                              <script async src="https://launcher.spot.im/spot/sp_bPbfJsi4"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187"
    data-article-tags="Entertainment,Bollywood"    
    data-post-id="812187"></script>
                            </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>						 
                                 <div class="clear"></div>  
                                <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
                               <div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
                                <div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/bigg-boss-13-paras-chhabra-announced-break-akanksha-puri-812187" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
                                <div id="rcjsload_1b895a"></div>
                                </section>
								                                   								  
                                 
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/ajay-devgn-ss-rajamouli-19390-slide-109805?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109849/ajay-devgn-join-rrr-shoot.jpg?w=220&h=135&h=135&l=50&t=40" alt="Ajay Devgn join RRR Shoot" title="Ajay Devgn join RRR Shoot">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/ajay-devgn-ss-rajamouli-19390-slide-109805?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Ajay Devgn with SS Rajamouli</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/bigg-boss-tamil-contestant-losliyas-new-photoshoot-19389-slide-109801?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109845/losliya-saree.jpg?w=220&h=135&h=135&l=50&t=40" alt="Losliya in Saree" title="Losliya in Saree">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/bigg-boss-tamil-contestant-losliyas-new-photoshoot-19389-slide-109801?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Bigg Boss Tamil contestant Losliya&#039;s New Photoshoot</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/pooja-hegde-looks-pretty-pink-19388-slide-109798?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109842/pooja-hegde-ready-ala-vaikunthapurramloo-success-meet.jpg?w=220&h=135&h=135&l=50&t=40" alt="Pooja Hegde Ready for Ala Vaikunthapurramloo Success Meet" title="Pooja Hegde Ready for Ala Vaikunthapurramloo Success Meet">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/pooja-hegde-looks-pretty-pink-19388-slide-109798?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Pooja Hegde Looks Pretty in Pink</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
              
                                                <div class="box-video-title" style="clear:both"><a href="https://hindi.ibtimes.co.in?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" target="_blank" rel="nofollow">IBT Hindi</a></div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/सत्ता-संभालने-के-बाद-पीएम-मोदी-के-4160?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/3601/पाक-पीएम-इमरान-खान.jpg?w=220&h=135" alt="सत्ता संभालने के बाद पीएम मोदी के सामने रखा था शांति प्रस्ताव लेकिन झेलना पड़ा अवरोध: इमरान खान">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/सत्ता-संभालने-के-बाद-पीएम-मोदी-के-4160?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">सत्ता संभालने के बाद पीएम मोदी के सामने रखा था शांति प्रस्ताव लेकिन झेलना पड़ा अवरोध: इमरान खान</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                  <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/नेशनल-हग-डे-पर-खुशियां-फैलाने-के-लिए-4159?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/3608/img.jpg?w=220&h=135" alt="नेशनल हग डे पर खुशियां फैलाने के लिए "फ्री हग्स" के साथ ऋचा चड्ढा ने मुंबई की सड़कों पर रखा कदम!">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/नेशनल-हग-डे-पर-खुशियां-फैलाने-के-लिए-4159?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">नेशनल हग डे पर खुशियां फैलाने के लिए "फ्री हग्स" के साथ ऋचा चड्ढा ने मुंबई की सड़कों पर रखा कदम!</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                  <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/माता-पिता-से-आखिरी-मुलाकात-और-अंतिम-4158?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/3557/img.jpg?w=220&h=135" alt="माता-पिता से आखिरी मुलाकात और 'अंतिम इच्छा' पर चुप हैं निर्भया के चारों दोषी">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/माता-पिता-से-आखिरी-मुलाकात-और-अंतिम-4158?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">माता-पिता से आखिरी मुलाकात और 'अंतिम इच्छा' पर चुप हैं निर्भया के चारों दोषी</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                              </ul>
                        </div>
                                      
                    </section> 
																 
                                                                                                 
                                <div class="clear"></div>
								                                <div class="clear"></div>
                      
                           
                            
                               
                  
                     
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                    <!-- end of comment section --> 
                        <div id="social-btns" class="print"></div>                          
                </div>
                <!-- ### Left Container Ends ### -->
				
				     
                               
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                      <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://data1.ibtimes.co.in/en/full/729113/tata-altroz-first-look-what-does-new-premium-hatchback-offers.jpg?w=480&h=300&l=50&t=40" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/en/full/729113/tata-altroz-first-look-what-does-new-premium-hatchback-offers.jpg?w=480&h=300" title="Tata Altroz first look: what does new premium hatchback offers" alt="Tata Altroz first look: what does new premium hatchback offers">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">Tata Altroz first look: what does new premium hatchback offers</div>
                            <div class="line"></div>
                        </div>
                    </section>
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div> 
                       

                                            
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
				
										<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/disco-raja-movie-review-rating-audience-live-updates-812175?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/729102/-62170003800_disco-raja.jpg" alt="Disco Raja" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/disco-raja-movie-review-rating-audience-live-updates-812175?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Disco Raja movie review and rating from the audience: Live updates on Ravi Teja's film</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/aishwarya-rai-looks-older-hrithik-cant-cast-her-rakesh-roshan-about-bachchan-bahu-throwback-812133?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/729059/-62170003800_aishwarya-rai-hrithik-roshan-rakesh-roshan.jpg" alt="Aishwarya Rai, Hrithik Roshan, Rakesh Roshan" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/aishwarya-rai-looks-older-hrithik-cant-cast-her-rakesh-roshan-about-bachchan-bahu-throwback-812133?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Aishwarya Rai looks older than Hrithik, can't cast her: Rakesh Roshan about the Bachchan bahu (Throwback)</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kapil-sharma-show-why-did-aamir-khan-refuse-be-part-show-812129?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/727207/-62170003800_aamir-khans-new-avatar.jpg" alt="Aamir Khan's new avatar" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/kapil-sharma-show-why-did-aamir-khan-refuse-be-part-show-812129?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Kapil Sharma Show: Why did Aamir Khan refuse to be a part of the show?</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kgf-2-concept-trailer-rocking-star-yash-looks-unstoppable-kills-enemies-like-insects-812170?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/729096/-62170003800_rocking-star-yash-kgf-2-kgf-2-teaser-kgf-2-trailer.jpg" alt="Rocking Star Yash, KGF 2, KGF 2 teaser, KGF 2 trailer" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/kgf-2-concept-trailer-rocking-star-yash-looks-unstoppable-kills-enemies-like-insects-812170?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">KGF 2 concept trailer: Rocking Star Yash looks unstoppable, kills enemies like insects</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/trp-report-kapil-sharma-show-struggling-tough-competition-between-naagin-4-bigg-boss-13-812179?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/729105/-62170003800_naagin-4-bigg-boss-13-kapil-sharma-show.jpg" alt="Naagin 4, Bigg Boss 13, Kapil Sharma Show" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/trp-report-kapil-sharma-show-struggling-tough-competition-between-naagin-4-bigg-boss-13-812179?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">TRP Report: Kapil Sharma Show struggling; tough competition between Naagin 4-Bigg Boss 13</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/what-shraddha-looking-her-future-husband-complete-crackness-812180?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/718475/-62170003800_shraddha-kapoor.png" alt="Shraddha Kapoor" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/what-shraddha-looking-her-future-husband-complete-crackness-812180?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">What is Shraddha looking for in her future husband? 'Complete crackness'!</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/when-katrina-exploded-anger-karan-johar-national-tv-throwback-812174?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/729101/-62170003800_katrina-kaif-karan-johar.jpg" alt="Katrina Kaif, Karan Johar" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/when-katrina-exploded-anger-karan-johar-national-tv-throwback-812174?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">When Katrina exploded with anger at Karan Johar on national TV (Throwback)</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/maanav-kaul-replaces-irrfan-khan-amazon-prime-videos-web-series-gormint-812173?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/684987/-62170003800_irrfan-khan.jpg" alt="Irrfan Khan" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/maanav-kaul-replaces-irrfan-khan-amazon-prime-videos-web-series-gormint-812173?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Maanav Kaul replaces Irrfan Khan in Amazon Prime Video's web series Gormint</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/panga-critics-review-rating-kangana-ranauts-film-winner-all-way-812181?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/729107/-62170003800_still-panga.jpg" alt="Still from Panga" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span>						</a>
						<div class="read-text">
							<h2>
								<a href="/panga-critics-review-rating-kangana-ranauts-film-winner-all-way-812181?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Panga critics review and rating: Kangana Ranaut's film is a winner all the way</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                      <section class="box-contents box-readmore right-slug" style="border:none;">
                   
                    <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section> 
                   
                          <section class="box-contents box-readmore right-slug">                  
          <div class="box-title"><a href="https://hindi.ibtimes.co.in?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank"><h2 style="font-size:20px">हिंदी समाचार</h2></a></div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/रिलायंस-जियो-ने-किया-एजीआर-बकाया-4157"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/3607/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="रिलायंस जियो ने किया एजीआर बकाया चुकाने के लिए 195 करोड़ रुपये का भुगतान" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/रिलायंस-जियो-ने-किया-एजीआर-बकाया-4157?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">रिलायंस जियो ने किया एजीआर बकाया चुकाने के लिए 195 करोड़ रुपये का भुगतान</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/राज्यों-द्वारा-सीएए-के-खिलाफ-4156"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/3606/शशि-थरूर.jpg?w=220&h=135" alt="राज्यों द्वारा सीएए के खिलाफ प्रस्ताव पारित करना 'राजनीतिक कदम', राज्यों की बमुश्किल ही कोई भूमिका: शशि थरूर" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/राज्यों-द्वारा-सीएए-के-खिलाफ-4156?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">राज्यों द्वारा सीएए के खिलाफ प्रस्ताव पारित करना 'राजनीतिक कदम', राज्यों की बमुश्किल ही कोई भूमिका: शशि थरूर</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/ब्रह्मपुत्र-मेल-से-यात्रा-के-दौरान-4155"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/3605/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="ब्रह्मपुत्र मेल से यात्रा के दौरान महिला को हुई प्रसव पीड़ा; टीटी ने महिला यात्रियों की मदद से प्रसव करवा बचाई माँ-बेटी की जान" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/ब्रह्मपुत्र-मेल-से-यात्रा-के-दौरान-4155?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">ब्रह्मपुत्र मेल से यात्रा के दौरान महिला को हुई प्रसव पीड़ा; टीटी ने महिला यात्रियों की मदद से प्रसव करवा बचाई माँ-बेटी की जान</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/पवन-वर्मा-के-सीएए-पर-खुले-पत्र-के-बाद-4154"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/3604/नीतीश-कुमार.jpg?w=220&h=135" alt="पवन वर्मा के सीएए पर खुले पत्र के बाद जेडीयू में कलह; नीतीश कुमार ने वर्मा को दी पार्टी छोड़ने की चुनौती" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/पवन-वर्मा-के-सीएए-पर-खुले-पत्र-के-बाद-4154?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">पवन वर्मा के सीएए पर खुले पत्र के बाद जेडीयू में कलह; नीतीश कुमार ने वर्मा को दी पार्टी छोड़ने की चुनौती</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
     					  								 <section class="box-contents box-readmore right-slug">                  
									  <div class="box-title">Read More</div>
									  <div class="read-more-box">
										   <ul id="photo_gallery_list">
																								<li>
													 <div class="read-more-thumb">
														  <a href="/prithvi-kangana-ranauts-child-this-what-scared-rangoli-chandel-812183?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/682938/1579846338_kangana-ranaut-nephew-prithvi-raj-chandel.jpg" alt="'Prithvi is Kangana Ranaut's child': This is what scared Rangoli Chandel" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/prithvi-kangana-ranauts-child-this-what-scared-rangoli-chandel-812183?utm_source=Internal&utm_medium=article&utm_campaign=readmore">'Prithvi is Kangana Ranaut's child': This is what scared Rangoli Chandel</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/vijays-master-creator-direct-rajinikanths-next-guess-who-producing-film-kamal-haasan-812184?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/729112/1579845987_rajinikanth-lokesh-kanagaraj.jpg" alt="Vijay's Master creator to direct Rajinikanth's next: Guess who is producing the film!" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/vijays-master-creator-direct-rajinikanths-next-guess-who-producing-film-kamal-haasan-812184?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Vijay's Master creator to direct Rajinikanth's next: Guess who is producing the film!</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/panga-critics-review-rating-kangana-ranauts-film-winner-all-way-812181?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/729107/1579845291_still-panga.jpg" alt="Panga critics review and rating: Kangana Ranaut's film is a winner all the way" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/panga-critics-review-rating-kangana-ranauts-film-winner-all-way-812181?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Panga critics review and rating: Kangana Ranaut's film is a winner all the way</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/what-shraddha-looking-her-future-husband-complete-crackness-812180?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/718475/1579844965_shraddha-kapoor.png" alt="What is Shraddha looking for in her future husband? 'Complete crackness'!" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/what-shraddha-looking-her-future-husband-complete-crackness-812180?utm_source=Internal&utm_medium=article&utm_campaign=readmore">What is Shraddha looking for in her future husband? 'Complete crackness'!</a></h2>
														  </div>
													 </div>                              
												</li>   
																						   </ul>
									  </div>
								 </section>                  
								                                                                                                   

                     
                  
            
                </div><!-- End of Side-contnets -->
               
         
                   
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
           		       <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png" alt="logo IBT"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="https://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2020, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
    <div id="page_promotional_space" ></div>
<script type="text/javascript">

$(document).ready(function(c) { 
if (typeof mobile_device  !== "undefined" && !mobile_device) {
    document.getElementById("page_promotional_space").innerHTML = '<style type="text/css">a.activator{width:66px;height:66px;position:fixed;bottom:35px;left:8px;background:url(https://graphic1.ibtimes.co.in/www/img/promo/icon/hindi_bell_icon.png) top left no-repeat;z-index:9;cursor:pointer;text-align:center;}.box{position:fixed;bottom:22px;left:-253px;height:88px;width:253px;background:url(https://graphic1.ibtimes.co.in/www/img/promo/icon/hindi_notice_icon.png);color:#fff;padding:0;z-index:101}#box{left:0px}a.boxclose{float:left;width:26px;height:26px;background:url(https://graphic1.ibtimes.co.in/www/img/promo/icon/cancel.png) top left;margin-top:-5px;margin-left:10px;cursor:pointer}svg.bell{cursor:pointer;color:red}#Path{-webkit-transform-origin:50% 50%;transform-origin:50% 50%;-webkit-animation-name:bellring;animation-name:bellring;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-timing-function:ease-in-out;animation-timing-function:ease-in-out;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite}@-webkit-keyframes bellring{0%,50%{-webkit-transform:rotate(0);transform:rotate(0)}10%,30%{-webkit-transform:rotate(10deg);transform:rotate(10deg)}20%,40%{-webkit-transform:rotate(-10deg);transform:rotate(-10deg)}}@keyframes bellring{0%,50%{-webkit-transform:rotate(0);transform:rotate(0)}10%,30%{-webkit-transform:rotate(10deg);transform:rotate(10deg)}20%,40%{-webkit-transform:rotate(-10deg);transform:rotate(-10deg)}}.goto-hindi-version{display:block;height:60px;width:233px;margin-top:12px;margin-left:15px}</style><div class="content"><a class="activator" id="activator"></a></div><div class="overlay" id="overlay" style="display:none;"></div><div class="box" id="box"><a class="boxclose" id="boxclose"></a><a class="goto-hindi-version" href="https://hindi.ibtimes.co.in/?utm_source=Internal&utm_medium=sticky&utm_campaign=hindiweb" target="_blank"></a></div>';
    
        
      $('#activator').click(function(){
        $('#overlay').fadeIn('fast',function(){
          $('#box').animate({'left':'0px'},500);
        });
      });
    
      $('#boxclose').click(function(){
        $('#box').animate({'left':'-253px'},500,function(){
          $('#overlay').fadeOut('fast');
        });
      });
}
    
    });

  
</script>  
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>
          
      
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1386147698272496&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
   
 
            

          <script type="text/javascript">   
        try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();});}catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();});}     
    
    
    var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent));
    
        
            
    if(!mobile_device){
    
        function getVideoStickyTop(){ 
            var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
            stickyVideoH = $(id).height();
            return $(id).offset().top + (stickyVideoH * 0.8);
        };
        var stuckPlayer=-1, posPlayer = 1200, stickyVideoH=300;
        $(document).bind('scroll.stickplayer', function(){
            if(dfpSlots.actplayer){
                var id = (dfpSlots.actplayer==1) ? '.featured_video .main-contents-video' : '#tvplayer_side';
                if(stuckPlayer==-1) stuckPlayer=0, posPlayer = getVideoStickyTop();
                if($(document).scrollTop()>posPlayer){
                    if(!stuckPlayer) stuckPlayer=1, $(id).css('min-height', stickyVideoH+'px'), $(id).addClass('stuck_trans'), setTimeout(function(){ $(id).addClass('stuck').removeClass('stuck_trans'); }, 40);
                } else {
                    if(stuckPlayer) stuckPlayer=0, $(id).removeClass('stuck').css('min-height', '');
                }
            }
        });
        $(window).bind('resize.stickplayer', function(){ posPlayer = getVideoStickyTop(); });
    }
    </script> 
	
	       
   

     
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
       

<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Bollywood'; //CHANGE THIS
    _sf_async_config.authors = 'Tanvi Lad'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->
    
     

    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}
  
    
}); 
$(document).ready(function(){
if($('iframe[src*="youtube.com"]').length > 0){
$('iframe[src*="youtube.com"]').each(function() { 
$(this.parentNode).addClass('v'); 
}); 
}
if($('iframe[src*="player.vimeo.com"]').length > 0){
$('iframe[src*="player.vimeo.com"]').each(function() { 
$(this.parentNode).addClass('v'); 
}); 
}
});
</script> 
</body>
</html>