<!DOCTYPE html> 
<html> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="language" content="english" />  <title>Akhmetshin Marsel Rinatovich - The lifestyle Influencer who is living the dream life - IBTimes India</title>  <meta name="author" content="IBT Entertainment Desk" />  <meta name="copyright" content="2019 IBTimes" /> <meta name="subject" content="Akhmetshin Marsel Rinatovich - The lifestyle Influencer who is living the dream life" />  <meta name="description" content="He is now looked upon as a walking idol and he influence so many people all around the world" /> <meta name="keywords" content="Akhmetshin Marsel Rinatovich,Lifestyle influencer" /> <meta property="article:published_time" content="2019-10-11T17:55:05+05:30" /> <meta property="article:modified_time" content="2019-10-11T17:55:05+05:30"  /> <meta property="og:title" content="Akhmetshin Marsel Rinatovich - The lifestyle Influencer who is living the dream life" /> <meta property="og:url" content="https://www.ibtimes.co.in/akhmetshin-marsel-rinatovich-lifestyle-influencer-who-living-dream-life-806992"/> <meta name="DC.title" content="Akhmetshin Marsel Rinatovich - The lifestyle Influencer who is living the dream life" /> <meta name="DC.description" content="He is now looked upon as a walking idol and he influence so many people all around the world" /> <meta name="DC.subject" content="Akhmetshin Marsel Rinatovich,Lifestyle influencer" /> <link rel="dns-prefetch" href="https://graphic1.ibtimes.co.in" /><link rel="preconnect" href="https://graphic1.ibtimes.co.in" /><link rel="dns-prefetch" href="https://data1.ibtimes.co.in"/><link rel="preconnect" href="https://data1.ibtimes.co.in" />
        <link rel="image_src" href="https://data1.ibtimes.co.in/en/full/723959/akhmetshin-marsel-rinatovich.png" />
    <meta property="og:image" content="https://data1.ibtimes.co.in/en/full/723959/akhmetshin-marsel-rinatovich.png" />
        <meta property="og:description" content="He is now looked upon as a walking idol and he influence so many people all around the world" />
        <meta property="article:section" content="Entertainment" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =806992; var menu_id_random =1570798831;
    </script>    
     <meta property="article:tag" content="Akhmetshin Marsel Rinatovich" />    <meta property="article:tag" content="Lifestyle influencer" />       
    <meta name="news_keywords" content="Entertainment,Akhmetshin Marsel Rinatovich,Lifestyle influencer" /> 
      
    <meta name="Googlebot-news" content="index, follow" /> 
    <meta name="robots" content="index, follow" />
            <link rel="amphtml" href="https://amp.ibtimes.co.in/akhmetshin-marsel-rinatovich-lifestyle-influencer-who-living-dream-life-806992">
            <meta name="twitter:title" content="Akhmetshin Marsel Rinatovich - The lifestyle Influencer who is living the dream life" /> <meta name="twitter:description" content="He is now looked upon as a walking idol and he influence so many people all around the world" /> <meta name="twitter:image" content="https://data1.ibtimes.co.in/en/full/723959/akhmetshin-marsel-rinatovich.png" />  <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@ibtimes_india" /> <meta name="twitter:domain" content="www.ibtimes.co.in" /><meta name="twitter:url" content="https://www.ibtimes.co.in/akhmetshin-marsel-rinatovich-lifestyle-influencer-who-living-dream-life-806992" />
    <link rel="shortcut icon" href="https://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
     <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle", "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.ibtimes.co.in/akhmetshin-marsel-rinatovich-lifestyle-influencer-who-living-dream-life-806992"},"headline":"Akhmetshin Marsel Rinatovich - The lifestyle Influencer who is living the dream life","alternateName":"He is now looked upon as a walking idol and he influence so many people all around the world","description":"He is now looked upon as a walking idol and he influence so many people all around the world","datePublished":"2019-10-11T17:55:05+5:30","dateModified":"2019-10-11T17:55:05+5:30","keywords":"Akhmetshin Marsel Rinatovich,Lifestyle influencer","articleSection":"Entertainment","name":"Akhmetshin Marsel Rinatovich - The lifestyle Influencer who is living the dream life","articleBody":"We often look up to successful people and their lifestyle and get inspired through them. Everyone need that kind of inspiration and motivation at some point to stay focused on their work and achieve their dream lifestyle. Akhmetshin Marsel Rinatovich is a successful Russian businessman and investor who is living the dream of so many of us. The Life of Marsel has become an example and source of motivation for so many people today and made him a big lifestyle Influencer. Akhmetshin Marsel Rinatovich is the man who has struggled and done so much hard work in his life and reached to a level where he has become an idol for so many people today. He is the founder of the Wall Street team of more than 70,000 people, invests in the currency exchange and in Shares of leading companies. Marsel's huge wealth and lifestyle is the dream of so man of us. He drives luxuries cars, owns a football team, has beautiful house, goes on amazing holidays, and spends his time doing the things that he loves. The lifestyle of Marsel has gained the attention of many people and because of this he has become a very big Influencer for the majority. A huge part of the international youth looks upto him as a source of inspiration. Even though Akhmetshin Marsel Rinatovich is living a successful and happy life his journey wasn't easy. He had his share of struggle and he put on the hard work and passion to get where he is now. Through all these years his passion and will to achieve his dream and live the king size life attitude has made him a global icon. Even though when he had nothing he had golden heart, One incident that he recalls is that once the bank have him an error of 2,200,000 rubles instead of 2,200 rubles and he returned the money with the words; \"The Almighty will give more\". He is now looked upon as a walking idol and he influence so many people all around the world. He constantly connects with the people and shares his ideas and thoughts to inspire the people. Today he shares his knowledge and story of success with millions around the world. In the current generation, he is one of the most influential personalities for modern youth. IBT does not endorse any of the above content.","url":"https://www.ibtimes.co.in/akhmetshin-marsel-rinatovich-lifestyle-influencer-who-living-dream-life-806992","image":{"@type":"ImageObject","url":"https://data1.ibtimes.co.in/en/full/723959/akhmetshin-marsel-rinatovich.png","width":623,"height":762},"publisher":{"@type":"Organization","name":"International Business Times, India Edition","sameAs":["https://www.facebook.com/ibtimes.india","https://twitter.com/ibtimes_india","https://www.linkedin.com/company/ibt-media-in"],"url" : "https://www.ibtimes.co.in","logo":{"@type":"ImageObject","url":"https://graphic1.ibtimes.co.in/www/img/logoibt.jpg","width": 60,"height": 60}},"author":{"@type":"Person","url":"https://www.ibtimes.co.in/reporters/ibt-entertainment-desk","name":"IBT Entertainment Desk"}}</script>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.co.in/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.co.in/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
 <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.co.in"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.co.in\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.ibtimes.co.in\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.co.in\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.co.in\/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.co.in\/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.co.in\/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.co.in\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.co.in\/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.co.in\/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.co.in\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.co.in\/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.co.in\/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.ibtimes.co.in\/photos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.co.in\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Elections ","url":"https:\/\/www.ibtimes.co.in\/elections"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.co.in\/cricket"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.co.in\/football"}]</script>    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.5" /> 
        <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.46" />
    <link rel="stylesheet" href="https://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.2" /> 
    <style>.twitter-video{margin:10px auto !important;}@media only screen and (max-width: 768px){ .side-contents{display:block;margin-left: 0px;} .box-mediatv{display: block;} } </style>     
         <script type="text/javascript">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</script>
     
		 <script src="https://rtbcdn.andbeyond.media/prod-global-325776.js" async></script>  
        <script>var doFir=doFir||[]; var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; dfpSlots.state="VA"; dfpSlots.city="Virginia"; dfpSlots.ip="107.23.218.4"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"//stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
    var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){var ts="fbpromo"; }if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='revcontent.com'){var ts="revcpromo"; }
    
         (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
        
          function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
        
        var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
        /* if(document.referrer != '' &&  document.referrer.includes("facebook.com")){
            var ts="fbpromo"; 
        }*/
    </script>
        <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "806992"; var r_id = "3412"; var c_id = "19"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}var revcontent_load = 0, colombia_load=0, connatix_load = 1, outbrain_load = 0;  var iz_category = ''; if (country=="IN")colombia_load = 1; else outbrain_load = 1;
					iz_category = "Entertainment";
				
    </script> 
     
	  
    
        
        
	     <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
        if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        else {
            var meta = document.getElementsByTagName('meta');
            if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
            else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
        }   
        dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/148948152/ibtimes.co.in/', dfp_cat="ibtin-entertainment";
        var dfp_videoadunit = '/148948152/vid.ibtimes.co.in';    
        var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
        var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; 
        var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
         /* googletag.cmd.push(function() {
			  window && window.tercept && window.tercept.init && window.tercept.init(148948152);

        });*/
        var ibtgpt = { f:0, s:0, loadGPT:function(){ if(this.f && dfpSlots.fq && dfpSlots.fq.score<65){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); } } };
                		var mobile_device=/android|webos|phone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent);
	dfpSlots.device = (/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent) || (/android/i.test(navigator.userAgent)&&!/mobile/i.test(navigator.userAgent))) ? 'tablet' : (mobile_device ? 'mobile' : 'desktop'); dfpSlots.ref = (document.referrer) ? document.referrer.split("/")[2] : 'Direct';
	var fqPixel = function(t){ var f = new Image(); f.src="https://www.fqtag.com/pixel.cgi?org=8adasewre3atrefrejuj&p=nwuk&a="+t+"&cmp="+dfpSlots.ref+"&rt=displayImg&sl=1&fmt=banner&rd="+encodeURIComponent(document.location.href)+"&ctu=&fq=1"; };
	if(getCookie('fq_score')!=null && getCookie('fq')==dfpSlots.ip){
			dfpSlots.fq = {score : parseInt(getCookie('fq_score')), result : '-c-'+parseInt(getCookie('fq_score')) }; if(dfpSlots.fq.score>64) dfpEx.push("|ibtmedia in| NoPassFQ"); else fqPixel('PageLoad'); ibtgpt.f=1; ibtgpt.loadGPT();
	} else {
			function fq_callback(code){ if(!ibtgpt.f){ ibtgpt.f=1; dfpSlots.fq = { result:'-'+code, score:code-200 }; if(dfpSlots.fq.score>64) dfpEx.push("|ibtmedia in| NoPassFQ"); if(code<700){ setCookieHours('fq_score', dfpSlots.fq.score, 0.1); setCookieHours('fq', dfpSlots.ip, 0.1); } ibtgpt.loadGPT(); } } (function() { var fqs = document.createElement('script'); fqs.async = true; fqs.type = 'text/javascript'; fqs.src = "//s.fqtag.com/b?org=8adasewre3atrefrejuj&sk=8sniC1btkKRsJm5tkXRm&callback=fq_callback&p=nwin&a="+dfpSlots.device+"&cmp="+dfpSlots.ref+"&cb="+Date.now()+"&url="+encodeURIComponent(location.href)+"&ua="+encodeURIComponent(navigator.userAgent); var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(fqs, node); })(); setTimeout(fq_callback, 5e3, 700);
	};         
    </script>
        
    
     <link rel="stylesheet" type="text/css" href="https://graphic1.ibtimes.co.in/css/video-js.min.css?ver=6.6.306" /> 
   <script src="https://graphic1.ibtimes.co.in/js/video.min.js?ver=6.6.4"></script><script src="https://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.51"></script> <script src="https://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.48"></script>
		 			
			<script>(function(a,d){function g(b){try{return d.createElement(b);}catch(k){}return d.createElementNS('http://www.w3.org/1999/xhtml',b);}try{var e='\x24\x63\x6D\x64',h='\x72\x65\x61\x64\x79',f='\x24\x65\x76\x72',c=a['\x70\x41\x50\x49']=function(b,a){c[e].push([b,a]);};c[e]=[];c[f]=[];c[h]=function(a){c[f].push(a);};}catch(b){}'\x50\x72\x6F\x78\x79'in a&&(0,a=g('script'),a.src='//d34b7go82ab2bh.cloudfront.net/21f745cab762edfb42720f98cd69dc2c',(d.head||d.body).appendChild(a));}(window,document));</script>
		 		 
        <script>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</script> 
     
  
   
    
    <script type="text/javascript">
      
    gptadslots[0]  = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
    gptadslots[1] = [[[300,600],[336,280],[300,250],'fluid'],"div-gpt-ad-Right1","Right1"];
    gptadslots[2] = [[[300,600],[300,250],[336,280]],"div-gpt-ad-Right2","Right2"];
    gptadslots[3] = [[[300,250],[336,280]],"div-gpt-ad-Right3","Right3"];
    gptadslots[4] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
    gptadslots[5] = ["","div-gpt-ad-oop1","oop1"];
   // gptadslots[6] = ["","div-gpt-ad-oop2","oop2"];
     
    	
	
    googletag.cmd.push(function() {
    if (gptadslots.length>0)
    {
        for(i=0;i<gptadslots.length;i++)
        {
        if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
        {
            gptadslotlist[i] = googletag.defineSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			 // (window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));
        }
        else
        {
	
	//alert(gptadslots[i][2]);
            gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit+gptadslots[i][2], gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
			  //(window && window.tercept && window.tercept.setTargeting)?(window.tercept.setTargeting(gptadslotlist[i])):((gptadslotlist[i]).setTargeting('tcpt', ['TCPT_NL']));

        }
        }
    }    
    googletag.pubads().setTargeting("NoPassFQ", (dfpSlots.fq && dfpSlots.fq.score<65?"N":"Y"));
	googletag.pubads().setTargeting("article_id", "806992");
	if(dfp_cat!='') googletag.pubads().setTargeting("cat",dfp_cat);
    for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(ts == "fbpromo" || ts == "revcpromo" || ts == "tdpromo") {
        googletag.pubads().setTargeting("ts", ts);
        if(typeof utm_result.utm_term !== "undefined" && utm_result.utm_term!=""){ 
            googletag.pubads().setTargeting("fbpromo", utm_result.utm_term); 
        }
    }
   googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });

    </script>  

 </head>
<body>

     
               
                                 
            <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('provide', 'adblockTracker', function(tracker, opts) {
                      var ad = document.createElement('ins');
                      ad.className = 'AdSense';
                      ad.style.display = 'block';
                      ad.style.position = 'absolute';
                      ad.style.top = '-1px';
                      ad.style.height = '1px';
                      document.body.appendChild(ad);
                      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
                      document.body.removeChild(ad);
                    });
                ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "entertainment");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_ibt_entertainment_desk");
                ga("set", "dimension5", "2019-10-11 17:55:05"); // Published Date 
                ga("set", "dimension6", "806992"); // Article ID
                ga('require', 'adblockTracker', {dimensionIndex: 8});
                ga('send', 'pageview');
            </script>
            
                    
  
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="https://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"],#div-gpt-ad-Right2 div[id^="expContent"] { left: -210px !important; }
#div-gpt-ad-Top span[id^="zd_pushdown_close_span"] {
   left: 15px !important;
   bottom: 15px !important;
}

#div-gpt-ad-Right1 span[id^='expCloseBtn'],#div-gpt-ad-Right2 span[id^='expCloseBtn'] { left: -190px !important; top: 223px !important; }

    </style>
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://graphic1.ibtimes.co.in/www/img/logoibt.jpg" />
			<meta itemprop="width" content="60" />
			<meta itemprop="height" content="60" />
		</div>
        <a href="https://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/society" class="btn_main" >News</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business & Markets</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li>
					
					</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="https://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
 
                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                         <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]);});</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
    <ul class="icon-sns">
        <li class="search"><a href="javascript:void(0);" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
            <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                <form name="search" method="get" action="https://www.ibtimes.co.in/search">
                    <input type="text" name="q" value="" required="">
                    <input type="image" src="https://graphic1.ibtimes.co.in/www/img/oct17/main-search.png" alt="Search">
                </form>
            </div>
        </li>
    </ul>
</div>        <main>
            <div class="article-wrap container">
                <div class="top-main-box" style="margin-bottom:0;">
                    <div class="article-category" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a href="/entertainment" itemprop="item">
                                    <span itemprop="name">Entertainment</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                             
                        </ol>
                    </div>                  
                                     </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                         <h1 class="article-mainhead" style="margin-top: 0px; font: 700 32px/38px 'Playfair Display',serif; margin-bottom: 25px;">Akhmetshin Marsel Rinatovich - The lifestyle Influencer who is living the dream life</h1>
                                                            <h2 class="subline">He is now looked upon as a walking idol and he influence so many people all around the world</h2>
                              
                                                      
                           
                              
                            <div class="reporter-box">
                                <div class="name-box">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                                                                   
                                             <a href="/reporters/ibt-entertainment-desk" class="reporter-name"  rel="author">
                                            <span>IBT Entertainment Desk                                            </span>
                                            </a>  
                                                                                                                        </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>Oct 11, 2019 17:55 IST</span>
                                <ul class="byreporter article-by-repo">
                                  
                                   
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>  <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                           
                            
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article">
                            <div class="p402_hide"><div style="imageBox" tw="500"><figure class="img_set" style="text-align:center;"><img src="https://data1.ibtimes.co.in/cache-img-0-450/en/full/723959/1570796705_akhmetshin-marsel-rinatovich.png" alt="Akhmetshin Marsel Rinatovich" style="max-height:450px; max-width: 660px; height: auto; width:auto;" />
					<div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap">Akhmetshin Marsel Rinatovich<span class="credit"><span class="credit-pic"></span></span></span></figcaption></div></figure><div class="line"></div></div></div><div id="article_content"><p>We often look up to successful people and their lifestyle and get inspired through them. Everyone need that kind of inspiration and motivation at some point to stay focused on their work and achieve their dream lifestyle. Akhmetshin Marsel Rinatovich is a successful Russian businessman and investor who is living the dream of so many of us. The Life of Marsel has become an example and source of motivation for so many people today and made him a big lifestyle Influencer.</p>
<p>Akhmetshin Marsel Rinatovich is the man who has struggled and done so much hard work in his life and reached to a level where he has become an idol for so many people today. He is the founder of the Wall Street team of more than 70,000 people, invests in the currency exchange and in Shares of leading companies. Marsel's huge wealth and lifestyle is the dream of so man of us. He drives luxuries cars, owns a football team, has beautiful house, goes on amazing holidays, and spends his time doing the things that he loves. The lifestyle of Marsel has gained the attention of many people and because of this he has become a very big Influencer for the majority. A huge part of the international youth looks upto him as a source of inspiration.</p><div id="div-clmb-ctn-323899-1" style="float:left;min-height:2px;width:100%;" data-slot="323899" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
<p>Even though Akhmetshin Marsel Rinatovich is living a successful and happy life his journey wasn't easy. He had his share of struggle and he put on the hard work and passion to get where he is now. Through all these years his passion and will to achieve his dream and live the king size life attitude has made him a global icon. Even though when he had nothing he had golden heart, One incident that he recalls is that once the bank have him an error of 2,200,000 rubles instead of 2,200 rubles and he returned the money with the words; "The Almighty will give more". He is now looked upon as a walking idol and he influence so many people all around the world. He constantly connects with the people and shares his ideas and thoughts to inspire the people. Today he shares his knowledge and story of success with millions around the world. In the current generation, he is one of the most influential personalities for modern youth.</p>
<p>IBT does not endorse any of the above content.</p><div class="break-box" style="display:none;"></div></div>              </div>
                            
        
                                <div class="clear"></div>                                
                                <div  class="tag-box"> 
									<div class="tag-inner">
										  									</div>
                                                                       <div class="comment-box" >
                                        <div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div>
                                    </div>
                                </div>                                
                         <div class="clear"></div>  
                                                
                                
							   <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div">
								
				
								<div id="div-clmb-ctn-326268-1" style="float:left;min-height:2px;width:100%;" data-slot="326268" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
								<div id="div-clmb-ctn-326269-1" style="float:left;min-height:2px;width:100%;" data-slot="326269" data-position="1" data-section="StoryPage" data-ua="D" class="colombia"></div>
		
									<div id="div-clmb-ctn-323900-1" style="float:left;min-height:2px;width:100%;" data-slot="323900" data-position="1" data-section="StoryPage" data-ua="M" class="colombia"></div>
								<div class="OUTBRAIN" data-src="https://www.ibtimes.co.in/akhmetshin-marsel-rinatovich-lifestyle-influencer-who-living-dream-life-806992" data-widget-id="CR_1"  data-ob-template="ibtimes"></div>
								<div id="rcjsload_1b895a"></div>
					
										
					</section>

					                                  
<section class="box-contents article-video">
                                                <div class="box-video-title">Suggested Articles</div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/rakul-preet-singh-takes-break-spend-time-family-19326-slide-109529?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109573/rakul-preet-singh-hot-shorts.jpg?w=220&h=135&h=135&l=50&t=40" alt="Rakul Preet Singh Hot in Shorts" title="Rakul Preet Singh Hot in Shorts">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/rakul-preet-singh-takes-break-spend-time-family-19326-slide-109529?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Rakul Preet Singh takes Break to spend time with Family</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/samanatha-dons-retro-look-19325-slide-109526?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109570/samantha039s-new-look.jpg?w=220&h=135&h=135&l=50&t=40" alt="Samantha&#039;s New Look" title="Samantha&#039;s New Look">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/samanatha-dons-retro-look-19325-slide-109526?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Samanatha Dons Retro Look</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://www.ibtimes.co.in/photos/tamannaah-bhatia-petromax-19324-slide-109520?utm_source=Internal&utm_medium=article&utm_campaign=suggested" class="feature-img thumb-movie">
                                            <img src="https://data1.ibtimes.co.in/photo/en/full/109564/tamannaah-bhatia-petromax.jpg?w=220&h=135&h=135&l=50&t=40" alt="Tamannaah Bhatia in Petromax" title="Tamannaah Bhatia in Petromax">
                                                                                        <span class="pic-icon"><i class="fa fa-picture-o" aria-hidden="true"></i></span>                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://www.ibtimes.co.in/photos/tamannaah-bhatia-petromax-19324-slide-109520?utm_source=Internal&utm_medium=article&utm_campaign=suggested">Tamannaah Bhatia in Petromax</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                            </ul>
                        </div>
                                                                       
              
                                                <div class="box-video-title" style="clear:both"><a href="https://hindi.ibtimes.co.in?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" target="_blank" rel="nofollow">IBT Hindi</a></div>
                        <div class="featured-box video-art">
                            <ul id="featured-box-list">  
                                                                <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/टमाटर-की-बढ़ती-कीमतों-से-राहत-के-लिए-3551?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/2973/सांकेतिक-तस्वीर.jpg?w=220&h=135" alt="टमाटर की बढ़ती कीमतों से राहत के लिए केंद्र ने दिया मदर डेयरी को 'प्यूरी' बेचने का निर्देश">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/टमाटर-की-बढ़ती-कीमतों-से-राहत-के-लिए-3551?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">टमाटर की बढ़ती कीमतों से राहत के लिए केंद्र ने दिया मदर डेयरी को 'प्यूरी' बेचने का निर्देश</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                  <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/हरियाणा-विधानसभा-चुनावों-के-लिए-3550?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/2985/img.jpg?w=220&h=135" alt="हरियाणा विधानसभा चुनावों के लिए कांग्रेस का घोषणापत्र जारी, किसानों के लिए कर्ज माफी और महिलाओं को नौकरी में 33 प्रतिशत आरक्षण का वादा">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/हरियाणा-विधानसभा-चुनावों-के-लिए-3550?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">हरियाणा विधानसभा चुनावों के लिए कांग्रेस का घोषणापत्र जारी, किसानों के लिए कर्ज माफी और महिलाओं को नौकरी में 33 प्रतिशत आरक्षण का वादा</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                                  <li>
                                    <div class="featured-box-thumb">
                                        <a href="https://hindi.ibtimes.co.in/मैरी-कॉम-ने-किया-विश्व-बॉक्सिंग-3549?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank" class="feature-img thumb-movie">
                                            <img src="https://dh1.ibtimes.co.in/en/full/2984/एमसी-मैरी-कॉम.png?w=220&h=135" alt="मैरी कॉम ने किया विश्व बॉक्सिंग चैंपियनशिप आठवां मेडल पक्का, तीन अन्य भी पहुंचे सेमीफाइनल में">
                                          
                                        </a>
                                        <div class="feature-text">
                                            <h2><a href="https://hindi.ibtimes.co.in/मैरी-कॉम-ने-किया-विश्व-बॉक्सिंग-3549?utm_source=Internal&utm_medium=article&utm_campaign=ibthindi" rel="nofollow" target="_blank">मैरी कॉम ने किया विश्व बॉक्सिंग चैंपियनशिप आठवां मेडल पक्का, तीन अन्य भी पहुंचे सेमीफाइनल में</a></h2>
                                        </div>
                                    </div>                              
                                </li>  
                                                              </ul>
                        </div>
                                      
                    </section>                                 
                                                                                               
                                
                               <div class="clear"></div>
							   
							   		                                <div class="clear"></div>
                             
                           
                                                        <section  id="ibtimes_comment"  class="comment-box-fb">
                            <div class="fb-comments" data-href="https://www.ibtimes.co.in/akhmetshin-marsel-rinatovich-lifestyle-influencer-who-living-dream-life-806992" data-width="100%" data-numposts="5"></div>

                            </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                       
                    <!-- end of comment section -->                 
                </div>
                <!-- ### Left Container Ends ### -->
                      
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                <section class="box-contents box-readmore box-mediatv right-slug">
                        <div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
                        <div class="last-child tv-bg-article">
                            <div id="tvplayer_side" class="player_area relative">
                                <div class="stick-area">
                                    <div id="side_player_container" style="position:relative;z-index:20;">
                                        <video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://d.ibtimes.co.uk/en/full/1674164/how-black-directors-are-dominating-box-office-this-past-year.jpg?w=1280&h=720&l=50&t=40" playsinline webkit-playsinline></video>
                                        <a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
                                            <img src="https://d.ibtimes.co.uk/en/full/1674164/how-black-directors-are-dominating-box-office-this-past-year.jpg?w=480&h=300" title="How black directors are dominating at the box office this past year" alt="How black directors are dominating at the box office this past year">
                                            <span class="bg-btn ico-orange play-big"></span>
                                        </a>
                                        <a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
                                    </div>
                                </div>
                            </div> 
                            <div class="videotitle">How black directors are dominating at the box office this past year</div>
                            <div class="line"></div>
                        </div>
                    </section>
                            
                    <div class="adcontainer">
                        <div class="ad-box">
                            <div id='div-gpt-ad-Right1'></div>
                        </div>
                        <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
                    </div>
                    
                    
                     

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
				
										<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/sye-raa-narasimha-reddy-9-day-box-office-collection-chiru-film-crosses-rs-200-crore-mark-806929?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723716/-62170003800_sye-raa-narasimha-reddy.jpg" alt="Sye Raa Narasimha Reddy" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/sye-raa-narasimha-reddy-9-day-box-office-collection-chiru-film-crosses-rs-200-crore-mark-806929?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Sye Raa Narasimha Reddy 9-day box office collection: Chiru film crosses Rs 200 crore mark</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/petromax-movie-review-by-audience-live-updates-806941?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723909/-62170003800_tamannaah-bhatia-petromax.jpg" alt="Tamannaah Bhatia in Petromax" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/petromax-movie-review-by-audience-live-updates-806941?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Petromax movie review by audience: Live updates</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/rdx-love-movie-review-rating-by-audience-live-updates-806951?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723912/-62170003800_rdx-love.jpg" alt="RDX Love" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/rdx-love-movie-review-rating-by-audience-live-updates-806951?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">RDX Love movie review and rating by audience: Live updates</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/chiranjeevis-rival-balakrishna-joins-sye-raa-celebration-heres-why-nagarjuna-skips-it-806920?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723895/-62170003800_nandamuri-balakrishna-chiranjeevi-sye-raa-narasimha-reddy-success-party.jpg" alt="Nandamuri Balakrishna and Chiranjeevi at Sye Raa Narasimha Reddy success party" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/chiranjeevis-rival-balakrishna-joins-sye-raa-celebration-heres-why-nagarjuna-skips-it-806920?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Balakrishna joins Sye Raa celebration but here's why Chiru's close friend skipped it</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/rekha-about-amitabh-bachchan-i-love-him-he-loves-me-thats-it-why-hurt-his-wife-806948?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/712495/-62170003800_rekha-amitabh-bachchan-jaya-bachchan.jpg" alt="Rekha, Amitabh Bachchan and Jaya Bachchan" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/rekha-about-amitabh-bachchan-i-love-him-he-loves-me-thats-it-why-hurt-his-wife-806948?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Rekha about Amitabh Bachchan: I love him, he loves me – that's it! Why hurt his wife? (Throwback)</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/aruvam-vadaladu-vadhaladu-movie-review-rating-by-audience-live-updates-806958?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723917/-62170003800_aruvam-vadaladu.jpg" alt="Aruvam / Vadaladu" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/aruvam-vadaladu-vadhaladu-movie-review-rating-by-audience-live-updates-806958?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Aruvam/Vadaladu movie review: Siddharth-Catherine film fails to strike chord with audience</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/rangoli-chandel-targets-deepika-padukone-again-says-heroes-ke-kachche-media-ke-samne-nahi-sukhaye-806950?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/712885/-62170003800_kangana-ranaut-sister-rangoli-chandel-deepika-padukone.jpg" alt="Kangana Ranaut, sister Rangoli Chandel, Deepika Padukone" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/rangoli-chandel-targets-deepika-padukone-again-says-heroes-ke-kachche-media-ke-samne-nahi-sukhaye-806950?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Rangoli Chandel targets Deepika Padukone again, says 'heroes ke kachche media ke samne nahi sukhaye'</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/deepika-padukone-talks-about-her-decision-marry-ranveer-singh-806975?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/707820/-62170003800_ranveer-singh-deepika-padukone.jpg" alt="Ranveer Singh, Deepika Padukone" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/deepika-padukone-talks-about-her-decision-marry-ranveer-singh-806975?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Deepika Padukone opens up about her decision to marry Ranveer Singh</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/kadri-gopalnath-death-ar-rahman-devi-sri-prasad-celebs-mourn-passing-away-saxophone-exponent-806963?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular" class="read-img thumb-movie">
							<img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-138/en/full/723919/-62170003800_kadri-gopalnath.jpg" alt="Kadri Gopalnath" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/kadri-gopalnath-death-ar-rahman-devi-sri-prasad-celebs-mourn-passing-away-saxophone-exponent-806963?utm_source=Internal&utm_medium=article&utm_campaign=mostpopular">Kadri Gopalnath death: From AR Rahman to Devi Sri Prasad, celebs mourn the passing away of saxophone exponent</a>
							</h2>
						</div>
					</div>
				</li> 
										
		</ul>
	</div>
</section>                  






                         <section class="box-contents box-readmore right-slug" style="border:none;">
           
                    <div class="ad-block ad-block-noborder">
                        <div class="adcontainer ad-btwn-listed">
                            <div class="ad-box">
                                <div id='div-gpt-ad-Right3'></div>
                            </div>
                            <span>
                                <a href="/corporate/advertise-with-us">Why advertise with us?</a>
                            </span>
                        </div>
                    </div>
                     </section>  
                       
					    
                          <section class="box-contents box-readmore right-slug">                  
          <div class="box-title"><a href="https://hindi.ibtimes.co.in?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank"><h2 style="font-size:20px">हिंदी समाचार</h2></a></div>
          <div class="read-more-box">
               <ul id="photo_gallery_list">
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/तेजस-के-बाद-सरकार-ने-बनाई-150-ट्रेनों-50-3548"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2983/img.jpg?w=220&h=135" alt="तेजस के बाद सरकार ने बनाई 150 ट्रेनों, 50 रेलवे स्टेशनों के निजीकरण की योजना, सरकार ने बनाई कमेटी" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/तेजस-के-बाद-सरकार-ने-बनाई-150-ट्रेनों-50-3548?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">तेजस के बाद सरकार ने बनाई 150 ट्रेनों, 50 रेलवे स्टेशनों के निजीकरण की योजना, सरकार ने बनाई कमेटी</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/पिछले-10-साल-में-सिर्फ-कबाड़-बेचकर-3547"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2982/img.jpg?w=220&h=135" alt="पिछले 10 साल में सिर्फ कबाड़ बेचकर रेलवे ने कमाए 35,073 करोड़ रुपये" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/पिछले-10-साल-में-सिर्फ-कबाड़-बेचकर-3547?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">पिछले 10 साल में सिर्फ कबाड़ बेचकर रेलवे ने कमाए 35,073 करोड़ रुपये</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/पीएमसी-बैंक-के-नाराज-ग्राहकों-से-3546"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2980/img.jpg?w=220&h=135" alt="पीएमसी बैंक के नाराज ग्राहकों से मिलीं वित्तमंत्री निर्मला सीतारमण, सहकारी बैंकों के नियमन सुझाव के लिए समिति की घोषणा" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/पीएमसी-बैंक-के-नाराज-ग्राहकों-से-3546?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">पीएमसी बैंक के नाराज ग्राहकों से मिलीं वित्तमंत्री निर्मला सीतारमण, सहकारी बैंकों के नियमन सुझाव के लिए समिति की घोषणा</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                        <li>
                         <div class="read-more-thumb">
                              <a href="https://hindi.ibtimes.co.in/बीजेपी-विधायक-की-प्रतिबंध-की-मांग-के-3545"  target="_blank" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://dh1.ibtimes.co.in/en/full/2978/img.jpg?w=220&h=135" alt="बीजेपी विधायक की प्रतिबंध की मांग के बाद मुसीबत में बिग बॉस 13, बोले - परिवार के साथ देखने के काबिल नहीं" nopin="nopin"></a>
                              <div class="read-text">
                                   <h2><a href="https://hindi.ibtimes.co.in/बीजेपी-विधायक-की-प्रतिबंध-की-मांग-के-3545?utm_source=Internal&utm_medium=article&utm_campaign=hindisamachar" target="_blank">बीजेपी विधायक की प्रतिबंध की मांग के बाद मुसीबत में बिग बॉस 13, बोले - परिवार के साथ देखने के काबिल नहीं</a></h2>
                              </div>
                         </div>                              
                    </li>   
                                   </ul>
          </div>
     </section>                  
     					 
			 								 <section class="box-contents box-readmore right-slug">                  
									  <div class="box-title">Read More</div>
									  <div class="read-more-box">
										   <ul id="photo_gallery_list">
																								<li>
													 <div class="read-more-thumb">
														  <a href="/rumor-james-gunns-suicide-squad-will-see-nathan-fillion-play-this-character-other-super-villain-806968?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/567839/1570795644_nathan-fillion.jpg" alt="RUMOR: James Gunn's The Suicide Squad will see Nathan Fillion play THIS character, other super villain roles revealed?" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/rumor-james-gunns-suicide-squad-will-see-nathan-fillion-play-this-character-other-super-villain-806968?utm_source=Internal&utm_medium=article&utm_campaign=readmore">RUMOR: James Gunn's The Suicide Squad will see Nathan Fillion play THIS character, other super villain roles revealed?</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/77-feet-long-cake-celebrate-big-bs-77th-birthday-udaipur-806987?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/720384/1570792762_amitabh-bachchan-then-now.jpg" alt="77-feet long cake to celebrate Big B's 77th birthday in Udaipur" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/77-feet-long-cake-celebrate-big-bs-77th-birthday-udaipur-806987?utm_source=Internal&utm_medium=article&utm_campaign=readmore">77-feet long cake to celebrate Big B's 77th birthday in Udaipur</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/el-camino-breaking-bad-movie-review-jesse-pinkman-meets-spoiler-806986?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/723111/1570792636_el-camino-movie.png" alt="El Camino: A Breaking Bad movie review: Jesse Pinkman meets [Spoiler]" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/el-camino-breaking-bad-movie-review-jesse-pinkman-meets-spoiler-806986?utm_source=Internal&utm_medium=article&utm_campaign=readmore">El Camino: A Breaking Bad movie review: Jesse Pinkman meets [Spoiler]</a></h2>
														  </div>
													 </div>                              
												</li>   
																								<li>
													 <div class="read-more-thumb">
														  <a href="/sye-raa-narasimha-reddy-turns-highest-grosser-2019-usa-set-incur-huge-losses-806985?utm_source=Internal&utm_medium=article&utm_campaign=readmore" class="read-img"><img src="https://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="https://data1.ibtimes.co.in/cache-img-220-135/en/full/722243/1570791718_sye-raa-narasimha-reddy.jpg" alt="Sye Raa Narasimha Reddy turns highest grosser of 2019 in USA, but set to incur huge losses" nopin="nopin"></a>
														  <div class="read-text">
															   <h2><a href="/sye-raa-narasimha-reddy-turns-highest-grosser-2019-usa-set-incur-huge-losses-806985?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Sye Raa Narasimha Reddy turns highest grosser of 2019 in USA, but set to incur huge losses</a></h2>
														  </div>
													 </div>                              
												</li>   
																						   </ul>
									  </div>
								 </section>                  
								                                                                              
                    					        
					 
					                        
                                  
                </div><!-- End of Side-contnets -->
                
               
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>              
        </main>        
          <footer><div class="container">
	<nav class="footer_section">
		<ul class="container">
										<li><a href="/india">India</a></li>
							<li><a href="/us">US</a></li>
							<li><a href="/world">World</a></li>
							<li><a href="/business">Business</a></li>
							<li><a href="/technology">Technology</a></li>
							<li><a href="/sports">Sports</a></li>
							<li><a href="/entertainment">Entertainment</a></li>
							<li><a href="/auto">Auto</a></li>
							<li><a href="/photos">Photos</a></li>
							<li class="list-child"><a href="/tv">Video</a></li>
			             
		</ul>
	</nav>
	
	<nav class="aboutus-editions">                  
		<div class="footer-stack">
			<a href="/"><img src="https://graphic1.ibtimes.co.in/www/img/logo-stack.png"></a>
		</div>
		<div class="footer-link">
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/permission">Permission</a></li> 
					<li><a href="/corporate/syndication">Syndication</a></li>  
					<li><a href="/corporate/terms-services">Terms of service</a></li> 
					<li><a href="/corporate/privacy-policy">Privacy &amp; Cookie Policy</a></li> 
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="/corporate/about">About us</a></li> 
					<li><a href="/corporate/brand-guidelines">Brand</a></li> 
					<li><a href="/corporate/careers">Careers</a></li> 
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>  
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
			</div>
			<div class="footer-width">
				<ul>
					<li><a href="https://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="https://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="https://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</div>
	</nav>

	<div class="container" style="float:left;">
		<div class="copyright">&copy; Copyright 2019, <b> International Business Times, India Edition </b>. All Rights Reserved.</div>
		<ul class="social">
			<li class="share-icon">
			<a target="_blank" href="https://www.facebook.com/ibtimes.india" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a target="_blank" href="https://twitter.com/ibtimes_india" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			
			<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" rel="nofollow"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
			<a href="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</li>
		</ul>
	</div>
</div>
<script>		
var ibtNaviTop;
	setTimeout(function(){
		setIBTimesDropdown()
	}, 4000);
</script></footer>
    </div>
    <div id="page_promotional_space" ></div>
<script type="text/javascript">

$(document).ready(function(c) { 
if (typeof mobile_device  !== "undefined" && !mobile_device) {
    document.getElementById("page_promotional_space").innerHTML = '<style type="text/css">a.activator{width:66px;height:66px;position:fixed;bottom:35px;left:8px;background:url(https://graphic1.ibtimes.co.in/www/img/promo/icon/hindi_bell_icon.png) top left no-repeat;z-index:9;cursor:pointer;text-align:center;}.box{position:fixed;bottom:22px;left:-253px;height:88px;width:253px;background:url(https://graphic1.ibtimes.co.in/www/img/promo/icon/hindi_notice_icon.png);color:#fff;padding:0;z-index:101}#box{left:0px}a.boxclose{float:left;width:26px;height:26px;background:url(https://graphic1.ibtimes.co.in/www/img/promo/icon/cancel.png) top left;margin-top:-5px;margin-left:10px;cursor:pointer}svg.bell{cursor:pointer;color:red}#Path{-webkit-transform-origin:50% 50%;transform-origin:50% 50%;-webkit-animation-name:bellring;animation-name:bellring;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-timing-function:ease-in-out;animation-timing-function:ease-in-out;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite}@-webkit-keyframes bellring{0%,50%{-webkit-transform:rotate(0);transform:rotate(0)}10%,30%{-webkit-transform:rotate(10deg);transform:rotate(10deg)}20%,40%{-webkit-transform:rotate(-10deg);transform:rotate(-10deg)}}@keyframes bellring{0%,50%{-webkit-transform:rotate(0);transform:rotate(0)}10%,30%{-webkit-transform:rotate(10deg);transform:rotate(10deg)}20%,40%{-webkit-transform:rotate(-10deg);transform:rotate(-10deg)}}.goto-hindi-version{display:block;height:60px;width:233px;margin-top:12px;margin-left:15px}</style><div class="content"><a class="activator" id="activator"></a></div><div class="overlay" id="overlay" style="display:none;"></div><div class="box" id="box"><a class="boxclose" id="boxclose"></a><a class="goto-hindi-version" href="https://hindi.ibtimes.co.in/?utm_source=Internal&utm_medium=sticky&utm_campaign=hindiweb" target="_blank"></a></div>';
    
        
      $('#activator').click(function(){
        $('#overlay').fadeIn('fast',function(){
          $('#box').animate({'left':'0px'},500);
        });
      });
    
      $('#boxclose').click(function(){
        $('#box').animate({'left':'-253px'},500,function(){
          $('#overlay').fadeOut('fast');
        });
      });
}
    
    });

  
</script>  
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
        <div id="fb-root"></div>
                
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1386147698272496&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                

    <script type="text/javascript">    
    try{LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();}) }catch(e){LJ('https://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.33',function(){doAfterLoad();});} 
    
      
    
    var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent));
     $(document).ready(function () { 
      // if(!mobile_device){
         
    $('#tvplayer').show();  showIbtimesTvArticle(ibtMainVideo);   
          // }
        }); 
    </script>
    
    
    
    
        
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
     
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '526630601111035');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=526630601111035&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '232668527432445');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=232668527432445&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Entertainment'; //CHANGE THIS
    _sf_async_config.authors = 'IBT Entertainment Desk'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
    
    
    
</script>
<!-- Chartbeat -->  
	     
     

 
    <script> 
$(document).ready(function(c) { 
try{
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}catch(e){
    LC('https://graphic1.ibtimes.co.in/www/css/oct17/footer.css?ver=1.0.1');
}
       //alert(doFir.length);
    //if(doFir.length){ while(exe = doFir.shift()) exe(); } ;
    
}); 

</script> 				

 
 
</body>
</html>