   <!DOCTYPE html> 
<html xmlns:og="http://ogp.me/ns#"  xmlns:article="http://ogp.me/ns/article#"  itemscope itemtype="http://schema.org/NewsArticle"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english">  <title>Apple Park Visitor's Center now open for general public</title>  <meta name="author" content="Karan Kumar Sharma" /> <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" /> <meta name="copyright" content="2017 IBTimes" /> <meta name="subject" content="Apple Park Visitor's Center now open for general public" />  <meta name="description" content="The Apple Park Visitor Center opened in Cupertino on Friday morning, welcoming neighbours and guests from surrounding areas to experience Apple Park's innovations." itemprop="description" /> <meta name="keywords" content="Apple,Apple Park Visitor,Apple Park event,Apple Park,Apple Store,Apple Park visit"  itemprop="keywords"/> <meta property="article:published_time" content="2017-11-18T12:39:50+05:30" /> <meta property="article:modified_time" content="2017-11-18T12:39:50+05:30"  /> <meta content="2017-11-18T12:39:50+05:30" itemprop="datePublished" /> <meta content="2017-11-18T12:39:50+05:30" itemprop="dateModified" /> <meta property="og:title" content="Apple Park Visitor's Center now open for general public" itemprop="headline"/> <meta property="og:url" content="http://www.ibtimes.co.in/apple-park-visitors-center-now-open-general-public-749878" itemprop="url"/> <meta name="DC.title" content="Apple Park Visitor's Center now open for general public"> <meta name="DC.description" content="The Apple Park Visitor Center opened in Cupertino on Friday morning, welcoming neighbours and guests from surrounding areas to experience Apple Park's innovations."> <meta name="DC.subject" content="Apple,Apple Park Visitor,Apple Park event,Apple Park,Apple Store,Apple Park visit"> <meta itemprop="mainEntityOfPage" content="http://www.ibtimes.co.in/apple-park-visitors-center-now-open-general-public-749878" />    
        <link rel="image_src" href="http://data1.ibtimes.co.in/en/full/669339/apple-park-visitor-center.jpg" />
    <meta property="og:image" content="http://data1.ibtimes.co.in/en/full/669339/apple-park-visitor-center.jpg" />
    <meta itemprop="image" content="http://data1.ibtimes.co.in/en/full/669339/apple-park-visitor-center.jpg" />
        <meta property="og:description" content="The Apple Park Visitor Center opened in Cupertino on Friday morning, welcoming neighbours and guests from surrounding areas to experience Apple Park's innovations." />
        <meta itemprop="articleSection" property="article:section" content="Technology" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =749878; var menu_id_random =1510988993;
    </script>    
     <meta property="article:tag" itemprop="keywords" content="Apple" />    <meta property="article:tag" itemprop="keywords" content="Apple Park Visitor" />    <meta property="article:tag" itemprop="keywords" content="Apple Park event" />    <meta property="article:tag" itemprop="keywords" content="Apple Park" />    <meta property="article:tag" itemprop="keywords" content="Apple Store" />    <meta property="article:tag" itemprop="keywords" content="Apple Park visit" />       
    <meta name="news_keywords" content="Technology,Apple,Apple Park Visitor,Apple Park event,Apple Park,Apple Store,Apple Park visit" /> 
	    <meta name="syndication-source" content="http://www.ibtimes.co.in/apple-park-visitors-center-now-open-general-public-749878" /> <link rel="canonical" href="http://www.ibtimes.co.in/apple-park-visitors-center-now-open-general-public-749878" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
    	    <link rel="amphtml" href="http://amp.ibtimes.co.in/apple-park-visitors-center-now-open-general-public-749878">
        <link rel="shortlink" href="http://www.ibtimes.co.in/749878" />
    <meta name="twitter:title" content="Apple Park Visitor's Center now open for general public"> <meta name="twitter:description" content="The Apple Park Visitor Center opened in Cupertino on Friday morning, welcoming neighbours and guests from surrounding areas to experience Apple Park's innovations."> <meta name="twitter:image" content="http://data1.ibtimes.co.in/en/full/669339/apple-park-visitor-center.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ibtimes_india"> <meta name="twitter:domain" content="www.ibtimes.co.in"><link rel="dns-prefetch" href="//graphic1.ibtimes.co.in"><link rel="dns-prefetch" href="//data1.ibtimes.co.in"> 
    <link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
    <link rel="shortcut icon" href="http://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/"> <meta name="dc.source" CONTENT="http://www.ibtimes.co.in/"> <meta name="DC.language" scheme="ISO639-1?" content="en">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
    <link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.0" />
    	<link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.4" />
    <link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.1" />
	<link rel="stylesheet" type="text/css" href="http://graphic1.ibtimes.co.in/css/video-js.min.css?ver=1.0.1" />    
   
	 <script type="text/javascript">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</script>
    <script>var dfpSlots = dfpSlots || {}, dfpEx = [],  fqtag = {}; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}),setTimeout(function(){$.ajax({url:"http://stats.ibtimes.co.in/counter/put_share?bck=?",data:{a_id:e},dataType:"jsonp"})},6e4))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    	 (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
		
		  function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
		
		var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
    </script>
    <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 0; var a_id = "749878"; var r_id = "3421"; var c_id = "6"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}
    </script>   
        
        
    <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
		if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		else {
			var meta = document.getElementsByTagName('meta');
			if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
			else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		}	
		dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/133596308/ibtimes.co.in/technology/articles';
		var dfp_videoadunit = '/133596308/video.ibtimes.co.in';  
		var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];	
		var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
		var loadGPT=function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); };		
    </script>
        
   <script src="http://graphic1.ibtimes.co.in/js/video.min.js?ver=5.15.1"></script><script src="http://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.23"></script> <script src="http://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.15"></script>
   
   		
   	<script>loadGPT();</script>
<script>
	var ibtimescampaign = getCookie('ibtimescampaign') || '';
</script>		<script>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</script>
     
    <script src="http://graphic1.ibtimes.co.in/www/js/ad/prebid.js" async></script>   
    <script>
    
	
</script>
        
    <script type="text/javascript">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</script>    
    
			
		
 			<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/19634/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
	 			 
    
</head>
<body>
	                
                          <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga('create', 'UA-42919562-5', 'auto', 'ibt'); // IBT Global Code
                ga("set", "dimension1", "technology");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_karan_kumar_sharma");
                ga("set", "dimension5", "2017-11-18"); // Published Date 
                ga("set", "dimension6", "749878"); // Article ID
				ga("ibt.set", "dimension1", "Karan Kumar Sharma"); // Author
                ga("ibt.set", "dimension2", "technology"); // Main category
                ga("ibt.set", "dimension3", "IBTimes IN"); // Source 
                ga("ibt.set", "dimension4", "IBT India"); // Edition
                ga("ibt.set", "dimension5", "en"); // Language
                ga("ibt.set", "dimension6", "article"); // Content Type
                ga("ibt.set", "dimension7", "749878"); // Article ID
                ga("ibt.set", "dimension8", "2017-11-18"); // Published Date 
                ga("ibt.set", "dimension9", "2017-11"); // Published Month 
                ga("ibt.set", "dimension10", "ibtimes.co.in/technology/articles"); // DFP Ad Unit 
				ga('send', 'pageview');
                ga('ibt.send', 'pageview');
            </script>
                
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="http://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"] { left: -210px !important; }
</style>	
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="http://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/india" class="btn_main" >India</a></li>					<li class="main-nav" ><a href="/world" class="btn_main" >World</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li></ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="http://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                        <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]); });</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
            <ul class="icon-sns">
                <li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
                    <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                        <form name="search" method="get" action="http://www.ibtimes.co.in/search">
                            <input type="text" name="q" value="" required="">
                            <input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">                   
                        </form>
                    </div>
                </li>                   
            </ul>
        </div>    
        <main>
            <div class="article-wrap container">
                <div class="top-main-box">
                    <div class="article-category" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a href="/technology" itemprop="item">
                                    <span itemprop="name">Technology</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                                      
                        </ol>
                    </div>                  
                    <h1 itemprop="name headline" class="article-mainhead">Apple Park Visitor's Center now open for general public</h1>
                </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                                                            <h2 itemprop="alternateName" class="subline">The Apple Park Visitor Center opened in Cupertino on Friday morning, welcoming neighbours and guests from surrounding areas to experience Apple Park's innovations.</h2>
                              
                                                      
                                                           
                            <div class="reporter-box">
                                
                                <div class="name-box" itemscope itemtype="http://schema.org/Person" itemprop="author">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                        <a href="/reporters/karan-kumar-sharma" class="reporter-name"  rel="author" itemprop="url name">Karan Kumar Sharma</a>  
                                                                            </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>November 18, 2017 12:39 IST</span>
                                <ul class="byreporter article-by-repo">
                                      
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                                                         
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article" itemprop="articleBody">
							<div id="article_content">
					
							  <figure class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="http://schema.org/VideoObject">
								    
									<div class="main-contents-video">
									<div class="stick-area">
									
											<video id="tvplayer_main" class="tvplayer video-js vjs-default-skin" poster="http://data1.ibtimes.co.in/en/full/667585/thousands-queue-outside-apple-stores-get-new-iphone-x.jpg?w=736&h=414&l=50&t=50" playsinline webkit-playsinline></video>
										     <a href="#" onclick="$('#tvplayer_main').show(); showIbtimesTv(ibtContentTv);
												    return false;" class="player thumb-movie" >
											    <img src="http://data1.ibtimes.co.in/en/full/667585/thousands-queue-outside-apple-stores-get-new-iphone-x.jpg?w=736&h=414&l=50&t=50" alt="Thousands queue outside apple stores to get new iPhone X" title="Thousands queue outside apple stores to get new iPhone X" />
											   <button type="button" class="circle" value=""></button>
										    </a>
										    <a href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
											
									    </div>
									    </div>
									   <div class="caption"><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Thousands queue outside apple stores to get new iPhone X</span></figcaption></div>
									    <meta itemprop="name" content="Thousands queue outside apple stores to get new iPhone X" />
										<meta itemprop="thumbnailUrl" content="http://data1.ibtimes.co.in/en/full/667585/thousands-queue-outside-apple-stores-get-new-iphone-x.jpg?w=736&h=414&l=50&t=50" />
										<meta itemprop="contentURL" content="http://video.ibtimes.co.in/transcoder/288p/149/new_iphone_x.mp4" />
										<meta itemprop="embedURL" content="http://www.ibtimes.co.in/tv/embed/47826" />
										<meta itemprop="uploadDate" content="2017-11-03 18:45:30" />  
										<meta itemprop="description" content="47826" />   
										  
										<meta name="video_height" content="414" />
										<meta name="video_width" content="736" />
												
												 <script>
										auto_play_GB = false;
										auto_play_US = false;
										auto_play_OTHERS = false;
							
			
										var ibtContentTv = {
											url:[{url:"http://video.ibtimes.co.in/transcoder/288p/149/new_iphone_x.mp4"}],
											title:"Thousands queue outside apple stores to get new iPhone X",
											description:"Apple has released their latest smartphone, the iPhone X. People have been queuing outside Apple stores for hours, and some have been camping out for days to be the first to get the new phone. The iPhone X marks the 10th anniversary of the first iPhone.",
											thumb:"http://data1.ibtimes.co.in/en/full/667585/thousands-queue-outside-apple-stores-get-new-iphone-x.jpg?w=736&h=414&l=50&t=50",
											ad:1,
											adunit:dfp_videoadunit,
											vid:47826, duration:49,
											autoPlay:true, id:"tvplayer_main", lp:1,	playlist:1, volume:0.2											
										}; 
										ibtContentTv.lists = [{vid:ibtContentTv.vid,
																			title:ibtContentTv.title,
																			description:ibtContentTv.description,
																			link:location.href,
																			shorten:"http://ibtimes.co.in/"+ibtContentTv.vid,
																			thumb:ibtContentTv.thumb,
																			url:ibtContentTv.url[0].url,
																			pc:[{label:"SD",res:288,type:"video/mp4",path:ibtContentTv.url[0].url},{label:"HD",res:480,type:"video/mp4",path:ibtContentTv.url[0].url.replace("/288p/", "/480p/")}],
																			mobile:[{label:"Lo",res:144,type:"video/mp4",path:ibtContentTv.url[0].url.replace("/288p/", "/144p/")},{label:"Hi",res:288,type:"video/mp4",path:ibtContentTv.url[0].url}]
																		}].concat(ibtMainVideo.lists.slice(1));
																		  </script>
																		  </figure>
										
									
<p>The Visitor's Center at Apple's all-new Apple Park campus opened for the general public on Friday morning. Apple is allowing Apple fans to visit the Park at Cupertino location to figure out the campus and purchase souvenirs and snacks.</p>
<p>As per <a href="https://www.apple.com/newsroom/2017/11/apple-park-visitor-center-opens-to-the-public/" rel="nofollow" target="_blank">Apple</a>, "Visitors can learn about the world's largest naturally ventilated building and view one of the largest on-site solar energy installations in the world. Visitors can also choose to lift the entire roof off the building to peek inside to the collaborative office pod layout."</p><div class="break-box" style="display:none;"></div>
<p>According to <a href="https://www.macrumors.com/2017/11/17/apple-park-visitors-center-now-open/" rel="nofollow" target="_blank">Mac Rumors</a>, Apple Park features a cantilevered carbon fibre roof which is designed to look like it floats, along with stone, walls staircases, and terrazzo floors that match the aesthetic of the rest of the campus.&nbsp;</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/669339/1510988990_apple-park-visitor-center.jpg" alt="Apple Park Visitor Center" title="Apple Park Visitor Center" itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="1200" th="806" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Apple Park Visitor Center</span><span class="credit"><span class="credit-pic"></span>www.apple.com/newsroom</span></figcaption></div><div class="line"></div></div></div>
<p>There is a big 3D model of Apple Park which provides guests with information related to the campus via an augmented reality experience with the help of a dedicated iPad.</p>
<p>There is also a store area which offers a range of Apple products and accessories, including Apple Park-exclusive T-shirts, hats, postcards, baby onesies, playing cards, and tote bags. A cafe is also built into the Visitor's Center which offers coffee, tea, and snacks.</p>
<p>Visitors also have access to the top floor for a beautiful view of the main building. From the roof terrace, visitors can see more than 9,000 trees in the Park.</p>
<p>The <a href="https://www.apple.com/retail/appleparkvisitorcenter/" rel="nofollow">Apple Park Visitor's Center</a>&nbsp;is open from 9 am to 7 pm on Monday through Friday. On Saturdays, it opens at 10 am and closes at 6 pm, and on Sundays, it opens at 11 am and closes at 6 pm.</p>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="http://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Apple's HomePod delayed until 'early 2018'');" itemprop="relatedLink" href="http://www.ibtimes.co.in/apples-homepod-delayed-until-early-2018-749860" target='_blank'>Apple's HomePod delayed until 'early 2018'</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Samsung Galaxy S9 won't be a match for Apple iPhone X if these benchmarks are accurate');" itemprop="relatedLink" href="http://www.ibtimes.co.in/samsung-galaxy-s9-wont-be-match-apple-iphone-x-if-these-benchmarks-are-accurate-749830" target='_blank'>Samsung Galaxy S9 won't be a match for Apple iPhone X if these benchmarks are accurate</a></h2></li></ul></div></div></div></div>              </div>
                                                             <div class="clear"></div>
                                <div  class="tag-box">
                                                                	<ul>
                                    	                                        <li><a href="/topics/apple"><span>Apple</span></a></li>
                                    	                                    </ul>
                                                          			<div class="comment-box">  </div>
                                </div>
                         <div class="clear"></div>                         
                                                                <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"><div id="rcjsload_61sfe1"></div></section>
								                                 <div class="clear"></div>
                           
                            <section  id="ibtimes_comment"  class="box-contents box-recommend-ad big taboola-ad in_line_css_16">  </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                    <!-- end of comment section --> 
						<div id="social-btns" class="print"></div>							
                </div>
                <!-- ### Left Container Ends ### -->
                               
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                 
                    <div class="adcontainer">
						<div class="ad-box">
							<div id='div-gpt-ad-Right1'></div>
						</div>
						<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div> 
					<section class="box-contents box-readmore right-slug">
					<div id="rcjsload_5cbfb8"></div>
					</section>    

					 					 
					 <section class="box-contents box-readmore right-slug">
<div class="box-title">most popular</div>
<div class="read-more-box"><ul id="most_popular_list">
  
	

	
 
<li> <div class="read-more-thumb"> <a href="/reliance-jio-others-lose-bharti-airtel-adding-active-subscribers-indian-telecom-war-intensifies-749789" class="read-img thumb-movie"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/669245/-62170003800_reliance-jio.jpg" alt="Reliance Jio" nopin="nopin"> </a> <div class="read-text"> <h2><a href="/reliance-jio-others-lose-bharti-airtel-adding-active-subscribers-indian-telecom-war-intensifies-749789">Reliance Jio and others lose to Bharti Airtel in adding active subscribers as Indian telecom war intensifies</a></h2> </div> </div>  </li> 
<li class="ntv-div"> </li><li> <div class="read-more-thumb"> <a href="/samsung-galaxy-s9-wont-be-match-apple-iphone-x-if-these-benchmarks-are-accurate-749830" class="read-img thumb-movie"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/669285/-62170003800_samsung-galaxy-s8.jpg" alt="Samsung Galaxy S8" nopin="nopin"> </a> <div class="read-text"> <h2><a href="/samsung-galaxy-s9-wont-be-match-apple-iphone-x-if-these-benchmarks-are-accurate-749830">Samsung Galaxy S9 won't be a match for Apple iPhone X if these benchmarks are accurate</a></h2> </div> </div>  </li> 
<li> <div class="read-more-thumb"><div class="adcontainer ad-btwn-listed"><div class="ad-box">
<div id='div-gpt-ad-Right2'></div>
</div><span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span></div></div></li>   
<li> <div class="read-more-thumb"> <a href="/xiaomi-redmi-note-5-gets-listed-e-commerce-site-key-features-price-details-revealed-749754" class="read-img thumb-movie"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/636550/-62170003800_xiaomi-redmi-note-4-review.jpg" alt="Xiaomi, Redmi Note 4, review," nopin="nopin"> </a> <div class="read-text"> <h2><a href="/xiaomi-redmi-note-5-gets-listed-e-commerce-site-key-features-price-details-revealed-749754">Xiaomi Redmi Note 5 price, specification details revealed on Oppomart</a></h2> </div> </div>  </li> 
<li> <div class="read-more-thumb"> <a href="/you-cant-miss-this-iphone-7-clearance-sale-256gb-variant-gets-huge-discount-749710" class="read-img thumb-movie"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/646233/-62170003800_apples-iphone-7-seen-its-official-website.jpg" alt="Apple's iPhone 7 as seen on its official website" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span></a> <div class="read-text"> <h2><a href="/you-cant-miss-this-iphone-7-clearance-sale-256gb-variant-gets-huge-discount-749710">IPhone 7 clearance sale you can't miss</a></h2> </div> </div>  </li> 
<li> <div class="read-more-thumb"><div class="adcontainer ad-btwn-listed">
<div class="ad-box"><div id='div-gpt-ad-Right3'></div></div>
<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span></div> 
</div></li>   
  <li> <div class="read-more-thumb"> <a href="/samsung-will-launch-galaxy-s9-this-date-if-it-sticks-its-default-schedule-749638" class="read-img thumb-movie"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/668966/-62170003800_samsung-galaxy-s8-s8.jpg" alt="Samsung Galaxy S8 and S8" nopin="nopin"> </a> <div class="read-text"> <h2><a href="/samsung-will-launch-galaxy-s9-this-date-if-it-sticks-its-default-schedule-749638">Samsung will launch Galaxy S9 on this date, if it sticks to its default schedule</a></h2> </div> </div>  </li> 
<li> <div class="read-more-thumb"> <a href="/xiaomi-redmi-note-4-redmi-4a-redmi-5a-redmi-4x-come-europe-749701" class="read-img thumb-movie"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/660965/-62170003800_xiaomi-redmi-note-4.jpg" alt="Xiaomi Redmi Note 4" nopin="nopin"> <span class="bg-btn ico-orange play-small">Play</span></a> <div class="read-text"> <h2><a href="/xiaomi-redmi-note-4-redmi-4a-redmi-5a-redmi-4x-come-europe-749701">Xiaomi Redmi Note 4, Redmi 4A and more released in Spain</a></h2> </div> </div>  </li> 
<li> <div class="read-more-thumb"> <a href="/whatsapp-tests-new-feature-allow-users-quickly-switch-voice-video-call-749758" class="read-img thumb-movie"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/669209/-62170003800_whatsapp.jpg" alt="WhatsApp" nopin="nopin"> </a> <div class="read-text"> <h2><a href="/whatsapp-tests-new-feature-allow-users-quickly-switch-voice-video-call-749758">This upcoming WhatsApp feature will let you quickly switch from voice to video call</a></h2> </div> </div>  </li> 
<li> <div class="read-more-thumb"> <a href="/google-assistant-update-brings-new-features-enhanced-user-friendly-interface-more-749732" class="read-img thumb-movie"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/669190/-62170003800_google-assistant-interoperability-google-home-android-phone.jpg" alt="Google Assistant, Interoperability, Google Home, Android phone" nopin="nopin"> </a> <div class="read-text"> <h2><a href="/google-assistant-update-brings-new-features-enhanced-user-friendly-interface-more-749732">Google Assistant gets software update; brings with new features, multi-device interoperability and more</a></h2> </div> </div>  </li> 
</ul></div></section>                  
										  <section class="box-contents box-readmore right-slug">
                        <div class="box-title">Latest News</div>
                        <div class="read-more-box">
                            <ul id="latest_news_list">
                                                        
                                <li>
                                <div class="read-more-thumb">
                                    <a href="/heres-how-samsung-revamps-its-strategy-take-back-indian-smartphone-market-xiaomi-749876" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/669335/1510986603_samsung.jpg" alt="Here's how Samsung revamps its strategy to take back Indian smartphone market from Xiaomi"></a>
                                    <div class="read-text">
                                    <h2><a href="/heres-how-samsung-revamps-its-strategy-take-back-indian-smartphone-market-xiaomi-749876">Here's how Samsung revamps its strategy to take back Indian smartphone market from Xiaomi</a></h2>
                                    </div>
                                </div>                              
                                </li>

                                                        
                                <li>
                                <div class="read-more-thumb">
                                    <a href="/apples-homepod-delayed-until-early-2018-749860" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/649500/1510979579_apple-homepodsiri-smart-speakerlaunch-price-availability.jpg" alt="Apple's HomePod delayed until 'early 2018'"></a>
                                    <div class="read-text">
                                    <h2><a href="/apples-homepod-delayed-until-early-2018-749860">Apple's HomePod delayed until 'early 2018'</a></h2>
                                    </div>
                                </div>                              
                                </li>

                                                          
                            </ul>
                        </div>
                    </section>                  
                    					                   
                    
                                   
                                        <section class="box-contents box-readmore right-slug">                  
                        <div class="box-title">Photo Gallery</div>
                        <div class="read-more-box">
                            <ul id="photo_gallery_list">
                                                            <li>
                                    <div class="read-more-thumb">
                                        <a href="/photos/india-vs-sri-lanka-1st-test-india-skittled-out-172-1st-innings-14142-slide-77501" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/77545/-62170003800_hosts-form-top-order-batsman-chesteshwar-pujara-top-scored-52-while-wriddhiman-saha.jpg" alt="India vs Sri Lanka, 1st Test: India skittled out for 172 in 1st innings" nopin="nopin"></a>
                                        <div class="read-text">
                                            <h2><a href="/photos/india-vs-sri-lanka-1st-test-india-skittled-out-172-1st-innings-14142-slide-77501">India vs Sri Lanka, 1st Test: India skittled out for 172 in 1st innings</a></h2>
                                         </div>
                                    </div>                              
                                </li>   
                                                            <li>
                                    <div class="read-more-thumb">
                                        <a href="/photos/heidi-klum-posts-photo-her-sunbathing-naked-14141-slide-77499" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/77543/-62170003800_quotproject-runwayquot-host-lay-her-face-down-towel-spread-beach-she-soaked-sun.jpg" alt="Heidi Klum posts photo of her Sunbathing Naked" nopin="nopin"></a>
                                        <div class="read-text">
                                            <h2><a href="/photos/heidi-klum-posts-photo-her-sunbathing-naked-14141-slide-77499">Heidi Klum posts photo of her Sunbathing Naked</a></h2>
                                         </div>
                                    </div>                              
                                </li>   
                                                        </ul>
                        </div>
                    </section>                  
                    					 <!-- fark code Start -->
                    <section class="box-contents box-readmore big reset-box"> 
                        <div id="unit_89423"></div>
                        <script type="text/javascript" charset="utf-8">
                            (function()
                                { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.fark.com/data/js/89423.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                                }
                                    ());
                        </script>
                    </section>
                    <!-- fark code End -->     

				  		
				  
			
                </div><!-- End of Side-contnets -->
				<script>
                $(document).ready(function(){
                    $('#unit_89423').on('click', '.block_item a', function() {
                      ga('send', 'event', 'Fark Trending', 'Fark', $(this).text());
                    });
                });
                </script>
                   
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>            	
        </main>        
	<div class="mob-bottom-fixed-ad">
		<div class="stick-ad">
			<div id="div-gpt-ad-Adhesion" class="dfp-tag-wrapper"></div>	
			<div class="alert-close">&times;</div>
		</div>	
		</div>
		       <footer>		<nav class="footer_section">
			<ul class="container">
													<li ><a href="/india">India</a></li>					<li ><a href="/us">US</a></li>					<li ><a href="/world">World</a></li>					<li ><a href="/business">Business</a></li>					<li ><a href="/technology">Technology</a></li>					<li ><a href="/sports">Sports</a></li>					<li ><a href="/entertainment">Entertainment</a></li>					<li ><a href="/auto">Auto</a></li>					<li ><a href="/photos">Photos</a></li>					<li  class="list-child"><a href="/tv">Video</a></li>  
				</ul>
			</nav>
			<nav class="aboutus-editions">
				<div class="container">
					<ul> <li><a href="/corporate/about">About us</a></li> <li><a href="/corporate/advertise-with-us">Advertise with us</a></li> <li><a href="/corporate/brand-guidelines">Brand</a></li> <li><a href="/corporate/terms-services">Terms of service</a></li> <li><a href="/corporate/privacy-policy">Privacy & Cookie Policy</a></li> <li><a href="/corporate/permission">Permission</a></li> <li><a href="/corporate/syndication">Syndication</a></li> <li><a href="/corporate/careers">Careers</a></li> <li><a href="/sitemap/site-directory">Site Navigation</a></li>  <li><a href="/corporate/contact">Contact</a></li> </ul>
					<ul> <li>Editions:</li> <li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li> <li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li> <li><a href="/" title="business news india" target="_blank">India</a></li> <li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li> <li><a href="http://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li> <li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li> </ul>
				</div>
			</nav>
			<div class="container">
				<ul> <li class="copyright">&copy; Copyright 2017 <b>International Business Times, India Edition</b> All Rights Reserved.</li>
					<li class="icon-sns"> <a target="_blank" href="https://www.facebook.com/ibtimes.india" class="icon-facebook bg-btn">Facebook</a> <a target="_blank" href="https://twitter.com/ibtimes_india" class="icon-twitter bg-btn">Twitter</a> <a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" class="icon-google bg-btn" rel="publisher">Google Plus</a> <a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" class="icon-pin bg-btn" rel="publisher">Pinterest</a> <a href="/rss" class="icon-rss bg-btn">RSS</a> </li> </ul>
			</div>
			<script>		
				var ibtNaviTop;
					setTimeout(function(){
						setIBTimesDropdown()
					}, 4000);
			</script></footer>
    </div>
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
    <script type="text/javascript">   
        try{LJ('http://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.1',function(){doAfterLoad();});}catch(e){LJ('http://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.1',function(){doAfterLoad();});}		
		
			
    </script>
    
    <!-- Javascript tag  -->
    <!-- begin ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">
    var zflag_nid="2827"; var zflag_cid="5/4"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
    </script>
    <script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
<!-- end ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->

<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=30894&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5cbfb8"); rcds.appendChild(rcel);
})();
</script>
   

	             
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
		
<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Technology'; //CHANGE THIS
    _sf_async_config.authors = 'Karan Kumar Sharma'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->
		
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/75039/script.js');

</script>
 
	<script> 
$(document).ready(function(c) { 
	if(mobile_device){
		$('.alert-close').delay(25000).show(0); 
		$('.alert-close').on('click', function(c){ 
		$(this).parent().fadeOut('slow', function(c){ 
		}); 
		});	
	}
}); 
</script> 
 
</body>
</html>