  <!DOCTYPE html> 
<html xmlns:og="http://ogp.me/ns#"  xmlns:article="http://ogp.me/ns/article#"  itemscope itemtype="http://schema.org/NewsArticle"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english">  <title>Tulsi Kumar shares first picture of her newborn son Shivaay Ralhan on Instagram</title>  <meta name="author" content="Pramod Gaikwad" /> <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" /> <meta name="copyright" content="2018 IBTimes" /> <meta name="subject" content="Tulsi Kumar shares first picture of her newborn son Shivaay Ralhan on Instagram" />  <meta name="description" content="Earlier, singer Tulsi Kumar had proudly announced the birth of her baby boy on Twitter. Now, she has shared the picture of the newborn." itemprop="description" /> <meta name="keywords" content="Tulsi Kumar,tulsi kumar baby boy,Tulsi Kumar baby son,Tulsi Kumar son first picture,Tulsi Kumar son Shivaay Ralhan,Tulsi Kumar instagram,tulsi kumar husband,Tulsi Kumar blessed with baby boy,Tulsi Kumar gives birth,Hitesh Ralhan"  itemprop="keywords"/> <meta property="article:published_time" content="2018-01-12T21:51:04+05:30" /> <meta property="article:modified_time" content="2018-01-12T21:51:04+05:30"  /> <meta content="2018-01-12T21:51:04+05:30" itemprop="datePublished" /> <meta content="2018-01-12T21:51:04+05:30" itemprop="dateModified" /> <meta property="og:title" content="Tulsi Kumar shares first picture of her newborn son Shivaay Ralhan on Instagram" itemprop="headline"/> <meta property="og:url" content="http://www.ibtimes.co.in/tulsi-kumar-shares-first-picture-her-newborn-son-shivaay-ralhan-instagram-756805" itemprop="url"/> <meta name="DC.title" content="Tulsi Kumar shares first picture of her newborn son Shivaay Ralhan on Instagram"> <meta name="DC.description" content="Earlier, singer Tulsi Kumar had proudly announced the birth of her baby boy on Twitter. Now, she has shared the picture of the newborn."> <meta name="DC.subject" content="Tulsi Kumar,tulsi kumar baby boy,Tulsi Kumar baby son,Tulsi Kumar son first picture,Tulsi Kumar son Shivaay Ralhan,Tulsi Kumar instagram,tulsi kumar husband,Tulsi Kumar blessed with baby boy,Tulsi Kumar gives birth,Hitesh Ralhan"> <meta itemprop="mainEntityOfPage" content="http://www.ibtimes.co.in/tulsi-kumar-shares-first-picture-her-newborn-son-shivaay-ralhan-instagram-756805" />    
        <link rel="image_src" href="http://data1.ibtimes.co.in/en/full/676605/tulsi-kumar.jpg" />
    <meta property="og:image" content="http://data1.ibtimes.co.in/en/full/676605/tulsi-kumar.jpg" />
    <meta itemprop="image" content="http://data1.ibtimes.co.in/en/full/676605/tulsi-kumar.jpg" />
        <meta property="og:description" content="Earlier, singer Tulsi Kumar had proudly announced the birth of her baby boy on Twitter. Now, she has shared the picture of the newborn." />
        <meta itemprop="articleSection" property="article:section" content="Bollywood" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =756805; var menu_id_random =1515774082;
    </script>    
     <meta property="article:tag" itemprop="keywords" content="Tulsi Kumar" />    <meta property="article:tag" itemprop="keywords" content="Tulsi kumar baby boy" />    <meta property="article:tag" itemprop="keywords" content="Tulsi Kumar baby son" />    <meta property="article:tag" itemprop="keywords" content="Tulsi Kumar son first picture" />    <meta property="article:tag" itemprop="keywords" content="Tulsi Kumar son Shivaay Ralhan" />    <meta property="article:tag" itemprop="keywords" content="Tulsi Kumar instagram" />    <meta property="article:tag" itemprop="keywords" content="Tulsi kumar husband" />    <meta property="article:tag" itemprop="keywords" content="Tulsi Kumar blessed with baby boy" />    <meta property="article:tag" itemprop="keywords" content="Tulsi Kumar gives birth" />    <meta property="article:tag" itemprop="keywords" content="Hitesh Ralhan" />       
    <meta name="news_keywords" content="Bollywood,Tulsi Kumar,Tulsi kumar baby boy,Tulsi Kumar baby son,Tulsi Kumar son first picture,Tulsi Kumar son Shivaay Ralhan,Tulsi Kumar instagram,Tulsi kumar husband,Tulsi Kumar blessed with baby boy,Tulsi Kumar gives birth,Hitesh Ralhan" /> 
	    <meta name="syndication-source" content="http://www.ibtimes.co.in/tulsi-kumar-shares-first-picture-her-newborn-son-shivaay-ralhan-instagram-756805" /> <link rel="canonical" href="http://www.ibtimes.co.in/tulsi-kumar-shares-first-picture-her-newborn-son-shivaay-ralhan-instagram-756805" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
    	    <link rel="amphtml" href="http://amp.ibtimes.co.in/tulsi-kumar-shares-first-picture-her-newborn-son-shivaay-ralhan-instagram-756805">
        <link rel="shortlink" href="http://www.ibtimes.co.in/756805" />
    <meta name="twitter:title" content="Tulsi Kumar shares first picture of her newborn son Shivaay Ralhan on Instagram"> <meta name="twitter:description" content="Earlier, singer Tulsi Kumar had proudly announced the birth of her baby boy on Twitter. Now, she has shared the picture of the newborn."> <meta name="twitter:image" content="http://data1.ibtimes.co.in/en/full/676605/tulsi-kumar.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ibtimes_india"> <meta name="twitter:domain" content="www.ibtimes.co.in"><meta name="twitter:url" content="http://www.ibtimes.co.in/tulsi-kumar-shares-first-picture-her-newborn-son-shivaay-ralhan-instagram-756805"><link rel="dns-prefetch" href="//graphic1.ibtimes.co.in"><link rel="dns-prefetch" href="//data1.ibtimes.co.in"> 
    <link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
    <link rel="shortcut icon" href="http://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/"> <meta name="dc.source" CONTENT="http://www.ibtimes.co.in/"> <meta name="DC.language" scheme="ISO639-1?" content="en">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property="fb:pages" content="134755750024728" /> <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
    <link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.0" /> 
    	<link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.9" />
    <link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.1" />	   
     <script type="text/javascript">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</script>
    <script>var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}),setTimeout(function(){$.ajax({url:"http://stats.ibtimes.co.in/counter/put_share?bck=?",data:{a_id:e},dataType:"jsonp"})},6e4))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    	 (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
		
		  function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
		
		var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
    </script>
    <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "756805"; var r_id = "3408"; var c_id = "823"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}
    </script>   
        
        
    <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
		if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		else {
			var meta = document.getElementsByTagName('meta');
			if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
			else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		}	
		dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/133596308/ibtimes.co.in/entertainment/bollywood/articles';
		var dfp_videoadunit = '/133596308/video.ibtimes.co.in';    
		var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];	
		var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
		var loadGPT=function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); };		
    </script>
          
		<link rel="stylesheet" type="text/css" href="http://graphic1.ibtimes.co.in/css/video-js.min.css?ver=1.0.1" /> 
   <script src="http://graphic1.ibtimes.co.in/js/video.min.js?ver=5.15.1"></script><script src="http://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.25"></script> <script src="http://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.18"></script>
		<script>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</script>
	        
     
    <script src="http://graphic1.ibtimes.co.in/www/js/ad/prebid.js" async></script>   
  
        
    <script type="text/javascript">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</script>    
    
		 </head>
<body>
               
                            <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "entertainment-bollywood");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_pramod_gaikwad");
                ga("set", "dimension5", "2018-01-12"); // Published Date 
                ga("set", "dimension6", "756805"); // Article ID
				ga('send', 'pageview');
            </script>
                    
  
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="http://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"] { left: -210px !important; }
</style>	
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="http://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/india" class="btn_main" >India</a></li>					<li class="main-nav" ><a href="/world" class="btn_main" ></a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li></ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="http://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                        <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]); });</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
            <ul class="icon-sns">
                <li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
                    <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                        <form name="search" method="get" action="http://www.ibtimes.co.in/search">
                            <input type="text" name="q" value="" required="">
                            <input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">                   
                        </form>
                    </div>
                </li>                   
            </ul>
        </div>    
        <main>
            <div class="article-wrap container">
                <div class="top-main-box">
                    <div class="article-category" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a href="/entertainment" itemprop="item">
                                    <span itemprop="name">Entertainment</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a href="/bollywood" itemprop="item">
                                    <span itemprop="name">Bollywood</span>
                                    <meta itemprop="position" content="3" />
                                </a>
                            </li>
                                                      
                        </ol>
                    </div>                  
                    <h1 itemprop="name headline" class="article-mainhead">Tulsi Kumar shares first picture of her newborn son Shivaay Ralhan on Instagram</h1>
                </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                                                            <h2 itemprop="alternateName" class="subline">Earlier, singer Tulsi Kumar had proudly announced the birth of her baby boy on Twitter. Now, she has shared the picture of the newborn.</h2>
                              
                                                      
                                                           
                            <div class="reporter-box">
                                
                                <div class="name-box" itemscope itemtype="http://schema.org/Person" itemprop="author">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                        <a href="/reporters/pramod-gaikwad" class="reporter-name"  rel="author" itemprop="url name">Pramod Gaikwad</a>  
                                                                            </div>
                                                                        <div class="twitter-profile">
                                        <a href="https://twitter.com/Dahaka_11" rel="nofollow" target="_blank">&nbsp;</a>
                                    </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>January 12, 2018 21:51 IST</span>
                                <ul class="byreporter article-by-repo">
                                      
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                                                         
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article" itemprop="articleBody">
							<div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/676605/1515774064_tulsi-kumar.jpg" alt="Tulsi Kumar" title="Tulsi Kumar and her husband Hitesh Ralhan with their new born son Shivaay Ralhan." itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="900" th="606" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Tulsi Kumar and her husband Hitesh Ralhan with their new born son Shivaay Ralhan.</span><span class="credit"><span class="credit-pic"></span>Instagram</span></figcaption></div><div class="line"></div></div></div>
<p>Singer Tulsi Kumar, who mesmerized everyone with her singing talent, gave birth to a baby boy on Christmas Eve. The singer and her husband Hitesh Ralhan have now shared the first picture of their newborn on Instagram.</p>
<p>The couple named their bundle of joy Shivaay Ralhan.&nbsp;&nbsp;</p><div class="break-box" style="display:none;"></div>
<div class="fullCode"><div class="code"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bd1_1VCj4pH/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:53.95590142671855% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bd1_1VCj4pH/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">?? #Us #babyShivaay #blessed #family #proudparents</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/tulsikumar15/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Tulsi Kumar</a> (@tulsikumar15) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-12T09:04:12+00:00">Jan 12, 2018 at 1:04am PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div>
<div class="fullCode"><div class="code"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdFK0fajvTg/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdFK0fajvTg/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Bliss ?? #amazingfeeling #nocomparison #motherhood</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/tulsikumar15/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Tulsi Kumar</a> (@tulsikumar15) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-24T09:57:26+00:00">Dec 24, 2017 at 1:57am PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div>
<p>Earlier, Tulsi Kumar, sister of producer Bhushan Kumar, proudly announced the birth the baby boy&nbsp; on Twitter. "Filling our arms with love and our hearts with joy , We proudly announce the birth of our Charming Baby Boy ! We welcome to the world SHIVAAY RALHAN. Thnk u for all your love n wishes. Proud Parents Tulsi n Hitesh," she tweeted.</p>
<p>The Soch Na Sake hitmaker, who is very active on social media platforms, had earlier shared the news of her pregnancy with her fans flaunting her baby bump in her adorable pictures.</p>
<p>Tulsi and Hitesh, a Jaipur-based garment and home furnishings exporter, tied the knot on February 22, 2015. The grand celebrations of their wedding had started off in the first week of February. Their celebration concluded with a grand wedding reception which took place on March 2, 2015.</p>
<p>The madly-in-love couple got engaged in October 2014 at Tulsi's residence in Mumbai in the presence of both the families.</p>
<p>Her songs like Tum Jo Aaye, Piya Aaye Na, Salamat and others became hit among the fans. She recently launched her single Ik Yaad Purani, composed by Toshi Sharib.</p>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="http://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Singer Tulsi Kumar, hubby Hitesh Ralhan blessed with baby boy; here's what they named him');" itemprop="relatedLink" href="http://www.ibtimes.co.in/singer-tulsi-kumar-hubby-hitesh-ralhan-blessed-baby-boy-heres-what-they-named-him-754389" target='_blank'>Singer Tulsi Kumar, hubby Hitesh Ralhan blessed with baby boy; here's what they named him</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Bhushan Kumar's sister Tulsi announces PREGNANCY; check out her BABY BUMP picture');" itemprop="relatedLink" href="http://www.ibtimes.co.in/bhushan-kumars-sister-tulsi-announces-pregnancy-check-out-her-baby-bump-picture-748612" target='_blank'>Bhushan Kumar's sister Tulsi announces PREGNANCY; check out her BABY BUMP picture</a></h2></li></ul></div></div></div></div>              </div>
                             		
                                <div class="clear"></div>
                                <div  class="tag-box">
                                                         			<div class="comment-box" > </div>
                                </div>
                         <div class="clear"></div>  
						 							 
                                                                <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"><div id="rcjsload_61sfe1"></div></section>
                                 							   <div class="clear"></div>
                           
                            <section  id="ibtimes_comment"  class="box-contents box-recommend-ad big taboola-ad in_line_css_16">  </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                    <!-- end of comment section -->                 
                </div>
                <!-- ### Left Container Ends ### -->
                               
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                    <section class="box-contents box-readmore box-mediatv right-slug">
						<div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
						<div class="last-child tv-bg-article">
							<div id="tvplayer_side" class="player_area relative">
								<div class="stick-area">
									<div id="side_player_container" style="position:relative;z-index:20;">
										<video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://d.ibtimes.co.uk/en/full/1658245/james-franco-says-sexual-misconduct-allegations-not-accurate.jpg?w=853&h=480&l=50&t=40" playsinline webkit-playsinline></video>
										<a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
											<img src="https://d.ibtimes.co.uk/en/full/1658245/james-franco-says-sexual-misconduct-allegations-not-accurate.jpg?w=480&h=300" title="James Franco says sexual misconduct allegations 'not accurate'" alt="James Franco says sexual misconduct allegations 'not accurate'">
											<span class="bg-btn ico-orange play-big"></span>
										</a>
										<a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
									</div>
								</div>
							</div> 
							<div class="videotitle">James Franco says sexual misconduct allegations 'not accurate'</div>
							<div class="line"></div>
						</div>
					</section>
                    <div class="adcontainer">
						<div class="ad-box">
							<div id='div-gpt-ad-Right1'></div>
						</div>
						<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>
					

<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
							<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/thaanaa-serndha-koottam-tsk-movie-review-thana-serntha-kootam-live-audience-response-756561" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/676394/-62170003800_suriya-keerthy-suresh-thaanaa-serndha-koottam.jpg" alt="Suriya and Keerthy Suresh in Thaanaa Serndha Koottam" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/thaanaa-serndha-koottam-tsk-movie-review-thana-serntha-kootam-live-audience-response-756561">Thaanaa Serndha Koottam (TSK) movie review by audience: Live updates and ratings</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/agnyaathavaasi-agnathavasi-box-office-collection-day-1-pspk25-turns-2nd-biggest-opener-after-756555" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/673103/-62170003800_agnatavasi-aka-agnyaathavaasi-teaser.jpg" alt="Agnatavasi aka Agnyaathavaasi Teaser" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/agnyaathavaasi-agnathavasi-box-office-collection-day-1-pspk25-turns-2nd-biggest-opener-after-756555">Agnyaathavaasi (Agnathavasi) box office collection Day 1: PSPK25 turns 2nd biggest opener after Baahubali 2</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/jai-simha-movie-review-rating-by-audience-live-updates-balakrishna-ks-ravi-kumar-nayanthara-756624" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/676447/-62170003800_jai-simha.jpg" alt="Jai Simha" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/jai-simha-movie-review-rating-by-audience-live-updates-balakrishna-ks-ravi-kumar-nayanthara-756624">Jai Simha movie review and rating by audience - Live updates</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/sketch-movie-review-live-audiences-response-756590" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/676414/-62170003800_vikram-tamannaah-sketch.jpg" alt="Vikram and Tamannaah in Sketch" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/sketch-movie-review-live-audiences-response-756590">Sketch movie review: Live audience response</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/agnyaathavaasi-2nd-day-box-office-collection-pspk25-fails-cross-rs-50-crore-mark-ap-telangana-756701" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/671888/-62170003800_agnyaathavaasi.jpg" alt="Agnyaathavaasi" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/agnyaathavaasi-2nd-day-box-office-collection-pspk25-fails-cross-rs-50-crore-mark-ap-telangana-756701">Agnyaathavaasi 2nd day box office collection: PSPK25 fails to cross Rs 50-crore mark in AP, Telangana</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/rishi-kapoor-does-it-again-lashes-out-young-lady-son-ranbir-kapoor-intervenes-resolve-issue-756685" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/551904/-62170003800_aamir-khan-anushka-shrama-hosts-special-screening-pk.jpg" alt="Aamir Khan, Anushka Shrama hosts Special Screening of 'PK'" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/rishi-kapoor-does-it-again-lashes-out-young-lady-son-ranbir-kapoor-intervenes-resolve-issue-756685">Rishi Kapoor does it again! Lashes out at young lady; son Ranbir Kapoor intervenes to resolve issue</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/death-threat-salman-khan-affected-race-3s-shooting-heres-what-happened-756581" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/674475/-62170003800_salman-khan.jpg" alt="Salman Khan" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/death-threat-salman-khan-affected-race-3s-shooting-heres-what-happened-756581">Death threat to Salman Khan holds up Race 3 shooting; here's what happened</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/agnyaathavaasi-emerges-3rd-biggest-opener-worldwide-box-office-after-baahubali-films-756642" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/675799/-62170003800_agnyaathavaasi.jpg" alt="Agnyaathavaasi" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/agnyaathavaasi-emerges-3rd-biggest-opener-worldwide-box-office-after-baahubali-films-756642">Agnyaathavaasi emerges as 3rd biggest opener at worldwide box office after Baahubali films</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/heidi-klum-flashed-washer-board-abs-assets-days-after-she-smooched-emily-ratajkowski-photos-756541" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/676373/-62170003800_heidi-klum.jpg" alt="Heidi Klum" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/heidi-klum-flashed-washer-board-abs-assets-days-after-she-smooched-emily-ratajkowski-photos-756541">Heidi Klum flashes washboard abs and assets days after smooching Emily Ratajkowski [Photos]</a>
							</h2>
						</div>
					</div>
				</li> 
										<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right3'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
		</ul>
	</div>
</section>                  






					 					  <section class="box-contents box-readmore right-slug">
                        <div class="box-title">Latest News</div>
                        <div class="read-more-box">
                            <ul id="latest_news_list">
                                                        
                                <li>
                                <div class="read-more-thumb">
                                    <a href="/mukkabaaz-movie-review-anurag-kashyap-narrates-ordinary-tale-extraordinarily-through-vineet-singh-756811" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/676609/1515773541_mukkabaaz-review.jpg" alt="Mukkabaaz Movie Review: Anurag Kashyap narrates an ordinary tale extraordinarily through Vineet Singh & Zoya Hussain"></a>
                                    <div class="read-text">
                                    <h2><a href="/mukkabaaz-movie-review-anurag-kashyap-narrates-ordinary-tale-extraordinarily-through-vineet-singh-756811">Mukkabaaz Movie Review: Anurag Kashyap narrates an ordinary tale extraordinarily through Vineet Singh & Zoya Hussain</a></h2>
                                    </div>
                                </div>                              
                                </li>

                                                        
                                <li>
                                <div class="read-more-thumb">
                                    <a href="/after-rajasthan-gujarat-madhya-pradesh-stall-padmavat-release-756797" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/673796/1515770058_padmavati.jpg" alt="After Rajasthan, Gujarat and Madhya Pradesh to stall Padmavat release"></a>
                                    <div class="read-text">
                                    <h2><a href="/after-rajasthan-gujarat-madhya-pradesh-stall-padmavat-release-756797">After Rajasthan, Gujarat and Madhya Pradesh to stall Padmavat release</a></h2>
                                    </div>
                                </div>                              
                                </li>

                                                        
                                <li>
                                <div class="read-more-thumb">
                                    <a href="/rishi-kapoor-does-it-again-lashes-out-young-lady-son-ranbir-kapoor-intervenes-resolve-issue-756685" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/551904/-62170003800_aamir-khan-anushka-shrama-hosts-special-screening-pk.jpg" alt="Rishi Kapoor does it again! Lashes out at young lady; son Ranbir Kapoor intervenes to resolve issue"></a>
                                    <div class="read-text">
                                    <h2><a href="/rishi-kapoor-does-it-again-lashes-out-young-lady-son-ranbir-kapoor-intervenes-resolve-issue-756685">Rishi Kapoor does it again! Lashes out at young lady; son Ranbir Kapoor intervenes to resolve issue</a></h2>
                                    </div>
                                </div>                              
                                </li>

                                                        
                                <li>
                                <div class="read-more-thumb">
                                    <a href="/death-threat-salman-khan-affected-race-3s-shooting-heres-what-happened-756581" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/674475/-62170003800_salman-khan.jpg" alt="Death threat to Salman Khan holds up Race 3 shooting; here's what happened"></a>
                                    <div class="read-text">
                                    <h2><a href="/death-threat-salman-khan-affected-race-3s-shooting-heres-what-happened-756581">Death threat to Salman Khan holds up Race 3 shooting; here's what happened</a></h2>
                                    </div>
                                </div>                              
                                </li>

                                                          
                            </ul>
                        </div>
                    </section>                  
                    					                   
                    
                                        
                                        <section class="box-contents box-readmore right-slug">                  
                        <div class="box-title">Photo Gallery</div>
                        <div class="read-more-box">
                            <ul id="photo_gallery_list">
                                                            <li>
                                    <div class="read-more-thumb">
                                        <a href="/photos/karni-sena-protests-against-padmaavat-release-outside-cbfc-office-mumbai-15022-slide-81245" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/81289/-62170003800_activists-shree-rajput-karni-sena-friday-gathered-outside-central-board-film-certification.jpg" alt="Karni Sena protests against Padmaavat release outside CBFC office in Mumbai" nopin="nopin"></a>
                                        <div class="read-text">
                                            <h2><a href="/photos/karni-sena-protests-against-padmaavat-release-outside-cbfc-office-mumbai-15022-slide-81245">Karni Sena protests against Padmaavat release outside CBFC office in Mumbai</a></h2>
                                         </div>
                                    </div>                              
                                </li>   
                                                            <li>
                                    <div class="read-more-thumb">
                                        <a href="/photos/meryl-streep-tom-hanks-special-screening-post-london-15021-slide-81240" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/81284/-62170003800_actress-who-won-best-actress-national-board-review-awards-film-looked-elegantly-stunning.jpg" alt="Meryl Streep and Tom Hanks at special screening of The Post in London" nopin="nopin"></a>
                                        <div class="read-text">
                                            <h2><a href="/photos/meryl-streep-tom-hanks-special-screening-post-london-15021-slide-81240">Meryl Streep and Tom Hanks at special screening of The Post in London</a></h2>
                                         </div>
                                    </div>                              
                                </li>   
                                                        </ul>
                        </div>
                    </section>                  
                    					 <!-- fark code Start -->
                    <section class="box-contents box-readmore big reset-box"> 
                        <div id="unit_89423"></div>
                        <script type="text/javascript" charset="utf-8">
                            (function()
                                { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.fark.com/data/js/89423.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                                }
                                    ());
                        </script>
                    </section>
                    <!-- fark code End -->                     
                </div><!-- End of Side-contnets -->
				<script>
                $(document).ready(function(){
                    $('#unit_89423').on('click', 'a', function() {
                      ga('send', 'event', 'Fark Trending', 'Fark', $(this).text());
                    });
                });
                </script>
                   
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>            	
        </main>        
	<div class="mob-bottom-fixed-ad">
		<div class="stick-ad">
			<div id="div-gpt-ad-Adhesion" class="dfp-tag-wrapper"></div>	
			<div class="alert-close">&times;</div>
		</div>	
		</div>
       <footer>		<nav class="footer_section">
			<ul class="container">
													<li ><a href="/india">India</a></li>					<li ><a href="/us">US</a></li>					<li ><a href="/world">World</a></li>					<li ><a href="/business">Business</a></li>					<li ><a href="/technology">Technology</a></li>					<li ><a href="/sports">Sports</a></li>					<li ><a href="/entertainment">Entertainment</a></li>					<li ><a href="/auto">Auto</a></li>					<li ><a href="/photos">Photos</a></li>					<li  class="list-child"><a href="/tv">Video</a></li>  
				</ul>
			</nav>
			<nav class="aboutus-editions">
				<div class="container">
					<ul> <li><a href="/corporate/about">About us</a></li> <li><a href="/corporate/advertise-with-us">Advertise with us</a></li> <li><a href="/corporate/brand-guidelines">Brand</a></li> <li><a href="/corporate/terms-services">Terms of service</a></li> <li><a href="/corporate/privacy-policy">Privacy & Cookie Policy</a></li> <li><a href="/corporate/permission">Permission</a></li> <li><a href="/corporate/syndication">Syndication</a></li> <li><a href="/corporate/careers">Careers</a></li> <li><a href="/sitemap/site-directory">Site Navigation</a></li>  <li><a href="/corporate/contact">Contact</a></li> </ul>
					<ul> <li>Editions:</li> <li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li> <li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li> <li><a href="/" title="business news india" target="_blank">India</a></li> <li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li> <li><a href="http://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li> <li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li> </ul>
				</div>
			</nav>
			<div class="container">
				<ul> <li class="copyright">&copy; Copyright 2018 <b>International Business Times, India Edition</b> All Rights Reserved.</li>
					<li class="icon-sns"> <a target="_blank" href="https://www.facebook.com/ibtimes.india" class="icon-facebook bg-btn">Facebook</a> <a target="_blank" href="https://twitter.com/ibtimes_india" class="icon-twitter bg-btn">Twitter</a> <a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" class="icon-google bg-btn" rel="publisher">Google Plus</a> <a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" class="icon-pin bg-btn" rel="publisher">Pinterest</a> <a href="/rss" class="icon-rss bg-btn">RSS</a> </li> </ul>
			</div>
			<script>		
				var ibtNaviTop;
					setTimeout(function(){
						setIBTimesDropdown()
					}, 4000);
			</script></footer>
    </div>
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
    <script type="text/javascript">
    
    try{LJ('http://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.1',function(){doAfterLoad();});}catch(e){LJ('http://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.1',function(){doAfterLoad();});}	
    </script>
    
 <script>
spotxDataLayer = [{
    source: "103024"
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','spotxDataLayer','GTM-NH3RQL3');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH3RQL3&source=103024"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- Javascript tag  -->
    <!-- begin ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">
    var zflag_nid="2827"; var zflag_cid="5/4"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
    </script>
    <script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
<!-- end ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
                
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Bollywood'; //CHANGE THIS
    _sf_async_config.authors = 'Pramod Gaikwad'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->  
 
	<script> 
$(document).ready(function(c) { 
	if(mobile_device){
		$('.alert-close').delay(25000).show(0); 
		$('.alert-close').on('click', function(c){ 
		$(this).parent().fadeOut('slow', function(c){ 
		}); 
		});	
	}
}); 
</script> 
 
 
</body>
</html>