<!DOCTYPE html> 
<html xmlns:og="http://ogp.me/ns#"  xmlns:article="http://ogp.me/ns/article#"  itemscope itemtype="http://schema.org/NewsArticle"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english"> 
    <title>Tubelight box office collection day 6: Salman Khan's movie finally crosses Rs 100 crore club</title>	
    <meta name="Author" content="Sushmita Sen" />
    <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" />
    <meta name="Copyright" content="2017 IBTimes" />
    <meta name="Subject" content="Tubelight box office collection Day 6: Salman Khan's movie finally enters Rs 100-crore club" />	
    <meta name="Description" content="Tubelight has become Salman Khan's lowest Eid earner. This year, the superstar will also be seen in Ali Abbas Zafar's Tiger Zinda Hai." itemprop="description" />
    <meta name="Keywords" content="tubelight,tubelight box office collection,tubelight 100 crore,tubelight box office,tubelight crosses 100 crore mark,tubelight enters 100 crore club,Salman Khan,salman khan tubelight,tubelight review,tiger zinda hai"  itemprop="keywords"/>	
    <meta property="article:published_time" content="2017-06-29T12:43:50+05:30" />
    <meta property="article:modified_time" content="2017-06-29T12:43:50+05:30"  />
    <meta content="2017-06-29T12:43:50+05:30" itemprop="datePublished" />
    <meta content="2017-06-29T12:43:50+05:30" itemprop="dateModified" />
    <meta property="og:title" content="Tubelight box office collection Day 6: Salman Khan's movie finally enters Rs 100-crore club" itemprop="headline"/>   
    <meta property="og:url" content="http://www.ibtimes.co.in/tubelight-box-office-collection-day-6-salman-khans-movie-finally-enters-rs-100-crore-club-732688" itemprop="url"/>	 
    <meta name="DC.title" content="Tubelight box office collection Day 6: Salman Khan's movie finally enters Rs 100-crore club">
    <meta name="DC.description" content="Tubelight has become Salman Khan's lowest Eid earner. This year, the superstar will also be seen in Ali Abbas Zafar's Tiger Zinda Hai.">
    <meta name="DC.subject" content="tubelight,tubelight box office collection,tubelight 100 crore,tubelight box office,tubelight crosses 100 crore mark,tubelight enters 100 crore club,Salman Khan,salman khan tubelight,tubelight review,tiger zinda hai">
    <meta itemprop="mainEntityOfPage" content="http://www.ibtimes.co.in/tubelight-box-office-collection-day-6-salman-khans-movie-finally-enters-rs-100-crore-club-732688" />
    
        <link rel="image_src" href="http://data1.ibtimes.co.in/en/full/652204/tubelight.jpg" />
    <meta property="og:image" content="http://data1.ibtimes.co.in/en/full/652204/tubelight.jpg" />
    <meta itemprop="image" content="http://data1.ibtimes.co.in/en/full/652204/tubelight.jpg" />
        <meta property="og:description" content="Tubelight has become Salman Khan's lowest Eid earner. This year, the superstar will also be seen in Ali Abbas Zafar's Tiger Zinda Hai." />
        <meta itemprop="articleSection" property="article:section" content="Bollywood" />
        <script  type="text/javascript">
	sion_ok=false;
    var articleid =732688;
    var menu_id_random =1498731316;
    </script>
    
    	<meta property="article:tag" itemprop="keywords" content="Tubelight" />    
    	<meta property="article:tag" itemprop="keywords" content="Tubelight box office collection" />    
    	<meta property="article:tag" itemprop="keywords" content="Tubelight 100 crore" />    
    	<meta property="article:tag" itemprop="keywords" content="Tubelight box office" />    
    	<meta property="article:tag" itemprop="keywords" content="Tubelight crosses 100 crore mark" />    
    	<meta property="article:tag" itemprop="keywords" content="Tubelight enters 100 crore club" />    
    	<meta property="article:tag" itemprop="keywords" content="Salman Khan" />    
    	<meta property="article:tag" itemprop="keywords" content="Salman khan tubelight" />    
    	<meta property="article:tag" itemprop="keywords" content="Tubelight review" />    
    	<meta property="article:tag" itemprop="keywords" content="Tiger zinda hai" />    
        
    <meta name="news_keywords" content="Bollywood,Tubelight,Tubelight box office collection,Tubelight 100 crore,Tubelight box office,Tubelight crosses 100 crore mark,Tubelight enters 100 crore club,Salman Khan,Salman khan tubelight,Tubelight review,Tiger zinda hai" />    
    
       <meta name="syndication-source" 6001 content="http://www.ibtimes.co.in/tubelight-box-office-collection-day-6-salman-khans-movie-finally-enters-rs-100-crore-club-732688" />
    <link rel="canonical" href="http://www.ibtimes.co.in/tubelight-box-office-collection-day-6-salman-khans-movie-finally-enters-rs-100-crore-club-732688" />
    <meta name="Googlebot-news" content="index, follow" />
    <meta name="robots" content="index, follow" />
    	<link rel="shortlink" href="http://www.ibtimes.co.in/732688" />
    <meta name="twitter:title" content="Tubelight box office collection Day 6: Salman Khan's movie finally enters Rs 100-crore club">
    <meta name="twitter:description" content="Tubelight has become Salman Khan's lowest Eid earner. This year, the superstar will also be seen in Ali Abbas Zafar's Tiger Zinda Hai."> 
        <meta name="twitter:image" content="http://data1.ibtimes.co.in/en/full/652204/tubelight.jpg" /> 
     
	 	<link rel="amphtml" href="http://amp.ibtimes.co.in/tubelight-box-office-collection-day-6-salman-khans-movie-finally-enters-rs-100-crore-club-732688">
     
	<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ibtimes_india">
    <meta name="twitter:domain" content="www.ibtimes.co.in">
    
    <link rel="dns-prefetch" href="//graphic1.ibtimes.co.in">
    <link rel="dns-prefetch" href="//data1.ibtimes.co.in">
    <link rel="dns-prefetch" href="//stats.ibtimes.co.in">
    <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
    <link rel="dns-prefetch" href="//www.google-analytics.com">

    
    <link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
    <link rel="shortcut icon" href="http://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <meta name="dc.source" CONTENT="http://www.ibtimes.co.in/">
    <meta name="DC.language" scheme="ISO639-1?" content="en">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property ="fb:app_id" content ="1386147698272496"/>
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="International Business Times, India Edition" />
    <style type="text/css">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</style>
    <script type="text/javascript">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</script>
    <script>var dfpSlots = dfpSlots || {}, dfpEx = []; dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; var dfp_country="US"; var is_Mobile="0";
	function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}),setTimeout(function(){$.ajax({url:"http://stats.ibtimes.co.in/counter/put_share?bck=?",data:{a_id:e},dataType:"jsonp"})},6e4))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}
	</script>
    
      
    <script type="text/javascript">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</script> 
	
	     	    <style type="text/css">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</style>
		
	<script type="text/javascript">
		var UNIQUE_ARTICLE_ID = "732688";
		var SECTION_TAGS = "Tubelight,Tubelight box office collection,Tubelight 100 crore";
		var ARTICLE_TITLE = "Tubelight box office collection Day 6: Salman Khan\'s movie finally enters Rs 100-crore club";
		var VUUKLE_ARTICLE_IMG = "http://data1.ibtimes.co.in/en/full/652204/tubelight.jpg?w=100";
		var ARTICLE_AUTHORS = btoa(encodeURI('[{"name": "Sushmita Sen", "email":"s.sen@ibtimes.co.in","type": "internal"}]'));
		var VUUKLE_STORIES_TIME = 0;
		var VUUKLE_MORENEWS_HIDE = true;
		var search_engine = "0";
		var page_preview = 0;
		var article_counter = 1;
		var a_id = "732688";
		var r_id = "3195";
		var c_id = "823";
		var country = "US";
		var ibt_cookie = "";
		var auto_refresh = "0";
		var load_budget_js = 0;
		var show_cookie = 0
		if (!ibt_cookie && country!="IN"){show_cookie = 1;}
    </script>	
    <script type="text/javascript">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</script>
    	
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
	 
    	
	 
    
	<script>
   dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
	if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	else {
		var meta = document.getElementsByTagName('meta');
		if(meta.Subject.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		else if(meta.Keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	}
		
        var dfp_adunit = '/133596308/ibtimes.co.in/entertainment/bollywood/articles';
        var dfp_videoadunit = '/133596308/ibtimes.co.in/video/entertainment';
    	       
	   </script>
		

    
	
	    
    <!-- Video player -->
    <script>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</script>
	    <!-- Video player -->
    
		
        
<script src="http://graphic1.ibtimes.co.in/www/js/ad/prebid.js" async></script>	
	<script>
	var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

	  var loadGPT=function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }; 
		
	function initAdserver() {
            if (pbjs.initAdserverSet) return;
           loadGPT();
            pbjs.initAdserverSet = true;
        };
        setTimeout(initAdserver, 900);
      
		
		pbjs.ibtsize = {
                top: [
                    [728, 90]
                ],
                right: [
                    [300, 600],
                    [300, 250]
                ],
                top1: [
                    [728, 90]
                ]
            };
			
			pbjs.ibtbids = {
              
                partners: [ {
                    bidder: 'rubicon',
                    params: {
                        accountId: '16284',
                        siteId: '131632',
                        zoneId: '621548'
                    }
                }]
            };
	
	  pbjs.que.push(function() {
	    pbjs.enableSendAllBids();
            var adUnits = [{
                code: 'div-gpt-ad-Right1',
                sizes: pbjs.ibtsize.right,
                bids: pbjs.ibtbids.partners
            }, {
                code: 'div-gpt-ad-Right3',
                sizes: pbjs.ibtsize.right,
                bids: pbjs.ibtbids.partners
            }];
        adUnits.push({
                code: 'div-gpt-ad-Top',
                sizes: pbjs.ibtsize.top,
                bids: pbjs.ibtbids.partners
            }), adUnits.push({
                code: 'div-gpt-ad-Right2',
                sizes: [
                    [300, 250]
                ],
                bids: pbjs.ibtbids.partners
            }), adUnits.push({
                code: 'div-gpt-ad-Top1',
                sizes: pbjs.ibtsize.top1,
                bids: pbjs.ibtbids.partners
            });
            pbjs.addAdUnits(adUnits);
            pbjs.requestBids({
                bidsBackHandler: function(bidResponses) {
                    initAdserver();
                }
            });
			 pbjs.bidderSettings = {
                standard: {
                    adserverTargeting: [{
                        key: "hb_bidder",
                        val: function(bidResponse) {
                            return bidResponse.bidder;
                        }
                    }, {
                        key: "hb_adid",
                        val: function(bidResponse) {
                            return bidResponse.adId;
                        }
                    }, {
                        key: "hb_pb",
                        val: function(bidResponse) {
                            if (bidResponse.cpm < 2) return bidResponse.pbMg;
                            else if (bidResponse.cpm < 5) return bidResponse.pbLg;
                            return Math.floor(bidResponse.cpm) + '.00';
                        }
                    }, {
                        key: "hb_size",
                        val: function(bidResponse) {
                            return bidResponse.size;
                        }
                    }]
                }
            }
			
    });

</script>	
    
	    <script> 
    	var gptadslots=[]; 
    	var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>

		<script>loadGPT();</script>
<script>
	var ibtimescampaign = getCookie('ibtimescampaign') || '';
</script>	
		
    <script type="text/javascript">
    var gptadslots = [], gptadslotlist = [];
    
         
	gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
	gptadslots[1] = [[[300,600],[300,250]],"div-gpt-ad-Right1","Right1"];
	gptadslots[2] = [[[300,250]],"div-gpt-ad-Right2","Right2"];
	gptadslots[3] = [[[300,250]],"div-gpt-ad-Right3","Right3"];
	gptadslots[4] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
	gptadslots[5] = ["","div-gpt-ad-oop2","oop2"];
	gptadslots[6] = ["","div-gpt-ad-oop1","oop1"];
	
        

    googletag.cmd.push(function() {

	if (gptadslots.length>0)
	{
	    for(i=0;i<gptadslots.length;i++)
	    {
		if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
		{
		    gptadslotlist[i] = googletag.defineSlot(dfp_adunit, gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
		}
		else
		{
		    gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit, gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
		}
	    }
	}    
	for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().disableInitialLoad();
	googletag.enableServices();
    });
	    </script>
	
	 			 
	</head>
<body>
    
				  
		 <!-- Start new google Code -->
							<script>		
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
				ga('create', 'UA-42919562-5', 'auto', 'ibt'); // IBT Global Code
				ga("set", "dimension1", "entertainment-bollywood");
				ga("set", "dimension2", "article page");
				ga("set", "dimension3", "IN_sushmita_sen");
				ga("set", "dimension5", "2017-06-29"); // Published Date 
				ga("set", "dimension6", "732688"); // Article ID
				

				ga("ibt.set", "dimension1", "Sushmita Sen"); // Author
				ga("ibt.set", "dimension2", "entertainment"); // Main category
				ga("ibt.set", "dimension3", "IBTimes IN"); // Source 
				ga("ibt.set", "dimension4", "IBT India"); // Edition
				ga("ibt.set", "dimension5", "en"); // Language
				ga("ibt.set", "dimension6", "article"); // Content Type
				ga("ibt.set", "dimension7", "732688"); // Article ID
				ga("ibt.set", "dimension8", "2017-06-29"); // Published Date 
				ga("ibt.set", "dimension9", "2017-06"); // Published Month 
				ga("ibt.set", "dimension10", "ibtimes.co.in/entertainment/bollywood/articles"); // DFP Ad Unit

				ga('send', 'pageview');
				ga('ibt.send', 'pageview');

			</script>
				
			<!-- End new google Code -->
						
		
		
		
	        <div id="container">
			<header id="page-header">	
	   
	    	    <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="http://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->	          
	    <style>
	#creative_69570984_1 div{z-index: 1 !important;}
	div[id^="baseContainer41649"]{margin: 0 auto;}
div[id^="expContent41649"] {right: 110px !important;}
</style>	
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="http://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
				
                                     
					<li class="main-nav" >
					<a	href="/india" class="btn_main" >India</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/world" class="btn_main" >World</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/business" class="btn_main" >Business</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/technology" class="btn_main" >Technology</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/sports" class="btn_main" >Sports</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/entertainment" class="btn_main" >Entertainment</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/auto" class="btn_main" >Auto</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/science" class="btn_main" >Science</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/photos" class="btn_main" >Photos</a>
					  
					</li>
				                    
				   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a>					    
				
			</li>
					
		
	
		</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="http://www.ibtimes.co.in/search">
						 <input type="text" name="q" value="" required="">
						<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">
					
					</form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
	<style>
			div[id^="baseContainer38020"] {
			   margin: 0 auto;
			}
			div[id^="expContent38020"] {
			   left: -210px !important;
			}
		</style>		
		          <section id="leaderboard"><div class="container banner"><div id="div-gpt-ad-Top">
            <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]); });</script>
        </div></div></section>
         	   
		   
	</header>

<div class="mob-search">
			<ul class="icon-sns">
				<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
					<div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
						<form name="search" method="get" action="http://www.ibtimes.co.in/search">
							<input type="text" name="q" value="" required="">
							<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">					
						</form>
					</div>
				</li>					
			</ul>
		</div>



		<main>	
			
			<div class="article-wrap container">
			  				<div class="main-contents">
				  
								  
					<div class="article-category" itemscope itemtype="http://schema.org/BreadcrumbList">
						<ol class="cd-breadcrumb triangle">
						    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="/" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a>
						    </li>
						    

															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								    <a href="/entertainment" itemprop="item"><span itemprop="name">Entertainment</span><meta itemprop="position" content="2" /></a>
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								    <a href="/bollywood" itemprop="item"><span itemprop="name">Bollywood</span><meta itemprop="position" content="3" /></a>
								</li>
														
						</ol>
					</div>
					
					
					<section class="article">
						<article class="main-article">	
							<h1 itemprop="name headline" class="article-mainhead">Tubelight box office collection Day 6: Salman Khan's movie finally enters Rs 100-crore club</h1>
														    <div itemprop="alternateName" class="subline">Tubelight has become Salman Khan's lowest Eid earner. This year, the superstar will also be seen in Ali Abbas Zafar's Tiger Zinda Hai.</div>
														

							
							  							  

                              
                            <div class="reporter-box">
                                <div class="reporter-profile">
                                    <a href="/reporters/sushmita-sen">
                                                                        <img src="http://data1.ibtimes.co.in/en/thumb/631050/sushmita-sen.jpg?w=54&h=54&l=50&t=40" alt="Sushmita Sen" width="54" mxw="54" mxh="54" >
                                                                        </a>
                                </div>
                                <div class="name-box" itemscope itemtype="http://schema.org/Person" itemprop="author">
                                    <div class="author-profile">
                                                                
                                          <a href="/reporters/sushmita-sen" class="reporter-name"  rel="author" itemprop="url name">Sushmita Sen</a>  
                                                                        </div>
                                                                        <div class="twitter-profile">
                                        <a href="https://twitter.com/s_sen03" rel="nofollow" target="_blank">&nbsp;</a>
                                    </div>
                                                                  
                                </div>
                                
                                
                            </div>
                               

                             							
							  

							
							 <ul class="byreporter article-by-repo">
                                                                 
                                <li class="reporter repo-li">
                                <span class="time"><span class="clock-pic"></span>June 29, 2017 12:43 IST</span>
                                </li>
                                <li>
                                <ul class="icon-sns icon-sns-article">                              
                                    <li class="for-icofloat">
                                        <ul class="icon-sns icon-sns-article">
                                            <li class="share">
                                                <span class="icon-sns2">
                                                                                                      
                                                    <span><div class="small_watsapp_share"></div></span>
                                                    <span><div class="small_fb_share"></div></span>
                                                    <span><div class="small_twitter_share"></div></span>
                                                    <span><div class="small_gplus_share"></div></span>
                                                    <span><div class="small_linkedin_share"></div></span>
                                                    <span><div class="small_redit_share"></div></span>
                                                    <a href="#ibtimes_comment"><div class="small_comment_share"></div></a>                                                  
                                                </span>
                                            </li>
                                        </ul>
                                    </li> 
                                </ul>
                                </li>
                            </ul>
							
							
							<div class="clear"></div>
							<div class="docked-icons">
							    <div class="sticky">
								    <ul>
									    <li class="share">
										    <span class="icon-sns2">
											    											    <span><div class="small_watsapp_share"></div></span>
											    <span><div class="small_fb_share"></div></span>
											    <span><div class="small_twitter_share"></div></span>
											    <span><div class="small_gplus_share"></div></span>
											    <span><div class="small_linkedin_share"></div></span>
											    <span><div class="small_redit_share"></div></span>
											    <a href="#ibtimes_comment"><div class="small_comment_share"></div></a>													
										    </span>
									    </li>
								    </ul>
							    </div>
							</div>
							<div class="clear"></div>	
							<div class="article-text normal-article" id="v_article" itemprop="articleBody">							

							<div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageNone" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width:auto;" src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/652204/1498720430_tubelight.jpg" alt="Tubelight" title="A still from Salman Khan's Tubelight" itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="1166" th="833" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">A still from Salman Khan's Tubelight</span><span class="credit"><span class="credit-pic"></span>Twitter</span></figcaption></div><div class="line"></div></div></div>
<p>Salman Khan's latest release, Tubelight, is not witnessing a great run at the box office. However, the good news is the movie has finally entered the <a href="http://www.ibtimes.co.in/topics/tubelight-box-office-collection" target="_blank">Rs 100-crore club </a>on its sixth day of release.</p>
<p>The Kabir Khan directorial was one of the much-awaited movies of 2017, but the movie's negative reviews turned the table. While people were expecting <a href="http://www.ibtimes.co.in/topics/tubelight" target="_blank">Tubelight </a>to be the highest opener of this year, the movie's execution became the reason for its disappointing numbers at the market.</p>
<p>Tubelight became the first Eid release of Salman that opened in such low numbers. The first-day box office collection of Tubelight was Rs 21.15 crore and it didn't witness a good run on Eid as well. However, it has touched Rs 100-crore mark now.</p><div class="break-box">    <div class="mpu-wrap article-mpu">	    <div id="div-gpt-ad-Right2"></div>    </div><p class="embRelated"></p></div>
<p>The total five days box office collection of Tubelight was Rs 95.86 crore and the sixth day saw the movie crossing the Rs 100-crore line. Though the numbers have not been revealed yet, it is expected to earn Rs 10 crore approx on its sixth day.</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageNone" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width:auto;" src="http://data1.ibtimes.co.in/cache-img-781-385/en/full/652252/1498720430_salman-khan-sohail-khan-tubelight.jpg" alt="Salman Khan and Sohail Khan in Tubelight" title="Salman Khan and Sohail Khan in Tubelight" itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="781" th="385" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Salman Khan and Sohail Khan in Tubelight</span><span class="credit"><span class="credit-pic"></span>Youtube screenshot</span></figcaption></div><div class="line"></div></div></div>
<p>Though Tubelight failed to set good records, it did cross the lifetime collection of Shah Rukh Khan's Fan. Released on April 15 last year, Fan's opening day collection was Rs 19.20 crore and lifetime collection was Rs 84 crore. Tubelight has collected Rs 83.86 crore in four days and Rs 95.86 crore in five days.</p>
<p>Tubelight is an adaptation of Hollywood movie, Little Boy, which was a flop. Thus, the mixture of Kabir Khan selecting such script for his movie and starring Salman in place of an eight-year-old didn't get enough appreciation from all the quarters.</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageNone" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width:auto;" src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/645190/1498720430_salman-khan-tubelight-little-boy.jpg" alt="Salman Khan, tubelight, Little Boy" title="Salman Khan in Tubelight (left), still from Hollywood movie Little Boy (right)" itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="1200" th="708" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Salman Khan in Tubelight (left), still from Hollywood movie Little Boy (right)</span><span class="credit"><span class="credit-pic"></span>Screenshot</span></figcaption></div><div class="line"></div></div></div>
<p>However, this is not all for Salman as he has another movie for his fans this year. Salman and Katrina Kaif will appear in Tiger Zinda Hai, which is set to be released in December.</p>
<p>Watch the video to know more about Tubelight:</p>
<div class="noneCode"><div class="code"><iframe width="560" height="315" src="https://www.youtube.com/embed/TWxUqkypUA8" frameborder="0" allowfullscreen></iframe></div></div>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="http://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Oscars class of 2017: Salman, Aamir, Aishwarya, Priyanka, Amitabh and other Indians among Academy's new 774 members');" itemprop="relatedLink" href="http://www.ibtimes.co.in/oscars-class-2017-salman-aamir-aishwarya-priyanka-amitabh-other-indians-among-academys-new-732671" target='_blank'>Oscars class of 2017: Salman, Aamir, Aishwarya, Priyanka, Amitabh and other Indians among Academy's new 774 members</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'REVEALED: Salman Khan discloses the plot of Dabangg 3; read details here');" itemprop="relatedLink" href="http://www.ibtimes.co.in/revealed-salman-khan-discloses-plot-dabangg-3-read-details-here-732667" target='_blank'>REVEALED: Salman Khan discloses the plot of Dabangg 3; read details here</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Salman Khan joins Kabir Khan again to prove his acting skills; to play 70-year-old in next movie?');" itemprop="relatedLink" href="http://www.ibtimes.co.in/salman-khan-joins-kabir-khan-again-prove-his-acting-skills-play-70-year-old-next-movie-732599" target='_blank'>Salman Khan joins Kabir Khan again to prove his acting skills; to play 70-year-old in next movie?</a></h2></li></ul></div></div></div></div>							 <script>if(document.getElementById("related_top_display")&&document.getElementsByClassName('embRelated')){var emb=document.getElementsByClassName('embRelated');var chren=document.getElementById("related_top_display").children;var k=0;for(var i=0;i<chren.length;i++){if(chren[i].nodeType==1){emb[i].parentNode.insertBefore(chren[i],emb[k]);i--;k++;}}} //$("#v_article .embRelated").remove();</script> 
							 
								<div class="clear"></div>
															<div  class="tag-box">
									<div class="tag-title">Quick Links</div>
									<ul>
																			<li><a href="/topics/salman-khan"><span>Salman Khan</span></a></li>
																		</ul>
								</div>					 
						 						 <div class="clear"></div>	
						 <div  class="comment-box"><div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div></div>
												
						 						 
																<section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"><div id="rcjsload_61sfe1"></div></section>
																

							
								
								
								<div class="clear"></div>
							</div>
							<div class="clear"></div>
							

							
							
							<div class="clear"></div>
							<section  id="ibtimes_comment"  class="box-contents box-recommend-ad big taboola-ad in_line_css_16">
<div id=vuukle_div></div>
							</section>
							<div class="clear"></div>       
						</article>                    
					</section>


					<section class="comment-wrap">                    
						<ul class="btn-cmt-social"></ul>
					</section>
					<!-- end of comment section -->					
				</div>
				
				
				
			     				
				
				<div class="side-contents">									
					<div class="box-contents box-mediatv big">
						<div class="box-title tv-title"><a href="/tv">IBT TV</a></div>
						<div class="last-child tv-bg-article">
							<div id="tvplayer_side" class="player_area relative">
								<div class="stick-area">
									<div id="side_player_container" style="position:relative;z-index:20;">
										<video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin" poster="https://d.ibtimes.co.uk/en/full/1553230/jennifer-lawrence.jpg?w=853&h=480&l=50&t=40" playsinline webkit-playsinline></video>
										<a href="#" id="ibt_video_play" class="player playerindex thumb-movie">
											<img src="https://d.ibtimes.co.uk/en/full/1553230/jennifer-lawrence.jpg?w=853&h=480&l=50&t=40?w=480&h=300" title="The highest-paid actresses of 2016: Jennifer Lawrence, Melissa McCarthy and more" alt="The highest-paid actresses of 2016: Jennifer Lawrence, Melissa McCarthy and more" />
											<span class="bg-btn ico-orange play-big"></span>
										</a>
										<a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
									</div>
								</div>
							</div> 
							<div class="videotitle">The highest-paid actresses of 2016: Jennifer Lawrence, Melissa McCarthy and more</div>
							<div class="line"></div>
						</div>
					</div>
					
					<div class="adbox reset-box">
						<div id='div-gpt-ad-Right1'></div>
						<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>
					
					
										<section class="box-contents box-readmore big reset-box">                	
						<div class="box-title">Latest News</div>
						<div class="read-more-box shade-box">
							<ul id="latest_news_list">
														
							    <li>
								<div class="read-more-thumb">
								    <a href="/bigg-boss-tamil-oviya-clashes-snehan-ganja-karuppu-juliana-irks-gayathri-harathi-namitha-732725" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/653152/1498729556_juliana-bigg-boss-tamil.jpg" alt="Bigg Boss Tamil: Oviya clashes with Snehan, Ganja Karuppu; Juliana irks Gayathri, Harathi, Namitha"></a>
								    <div class="read-text">
									<h3><a href="/bigg-boss-tamil-oviya-clashes-snehan-ganja-karuppu-juliana-irks-gayathri-harathi-namitha-732725">Bigg Boss Tamil: Oviya clashes with Snehan, Ganja Karuppu; Juliana irks Gayathri, Harathi, Namitha</a></h3>
									<div class="latest-clock">
									    <span class="time">29 minutes ago</span>
									    <span class="correspondence">By <a href="/reporters/prakash-upadhyaya">Prakash Upadhyaya</a></span>
									</div>
								    </div>
								</div>								
							    </li>

														
							    <li>
								<div class="read-more-thumb">
								    <a href="/katrina-kaif-yet-again-leaves-ranbir-kapoor-embarrassed-this-her-way-take-revenge-732721" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/626879/1498728743_katrina-kaif-ranbir-kapoor.jpg" alt="Katrina Kaif yet again leaves Ranbir Kapoor embarrassed; is this her way to take revenge?"></a>
								    <div class="read-text">
									<h3><a href="/katrina-kaif-yet-again-leaves-ranbir-kapoor-embarrassed-this-her-way-take-revenge-732721">Katrina Kaif yet again leaves Ranbir Kapoor embarrassed; is this her way to take revenge?</a></h3>
									<div class="latest-clock">
									    <span class="time">42 minutes ago</span>
									    <span class="correspondence">By <a href="/reporters/suparno-sarkar">Suparno Sarkar</a></span>
									</div>
								    </div>
								</div>								
							    </li>

							 								
							</ul>
						</div>
					</section>					
										

					

					
										
					
					<div class="adbox reset-box">
					    <div id='div-gpt-ad-Right3'></div>
					    <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>					
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">most popular</div>
					    <div class="read-more-box shade-box">
						    <ul id="most_popular_list">
							
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/bigg-boss-tamil-first-fight-broke-out-between-vaiyapuri-gayathri-kamal-haasan-hosted-show-day-3-732539" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/652927/-62170007400_bigg-boss-tamil.jpg" alt="Bigg Boss Tamil" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/bigg-boss-tamil-first-fight-broke-out-between-vaiyapuri-gayathri-kamal-haasan-hosted-show-day-3-732539">Bigg Boss Tamil: First fight broke out between Vaiyapuri-Gayathri in Kamal Haasan-hosted show on day 3?</a></h3>
										    <div class="summary"><a href="/bigg-boss-tamil-first-fight-broke-out-between-vaiyapuri-gayathri-kamal-haasan-hosted-show-day-3-732539">Vaiyapuri and Gayathri apparently clashed over an issue in Bigg Boss Tamil.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/bigg-boss-tamil-juliana-anuya-shree-are-black-sheeps-house-732424" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/652795/-62170007400_namitha-bigg-boss-tamil-confession-room.jpg" alt="Namitha in Bigg Boss Tamil Confession Room" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/bigg-boss-tamil-juliana-anuya-shree-are-black-sheeps-house-732424">Bigg Boss Tamil: Juliana, Anuya, Shree are black sheeps in the house</a></h3>
										    <div class="summary"><a href="/bigg-boss-tamil-juliana-anuya-shree-are-black-sheeps-house-732424">Juliana, Anuya and Shree have been apparently pushed to the danger zone on Bigg Boss Tamil.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								<li class="ntv-div"> </li>							   <li>
								    <div class="read-more-thumb">
									    <a href="/this-why-rajinikanth-left-us-middle-kaala-shooting-732698" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/646680/-62170007400_rajinikanth.jpg" alt="Rajinikanth" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/this-why-rajinikanth-left-us-middle-kaala-shooting-732698">This is why Rajinikanth left for the US in the middle of Kaala shooting</a></h3>
										    <div class="summary"><a href="/this-why-rajinikanth-left-us-middle-kaala-shooting-732698">Rajinikanth has gone abroad for a medical checkup along with his daughter Aishwarya.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/ajay-devgn-would-spy-me-if-i-am-single-today-it-because-him-says-tabu-732675" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/653089/-62170007400_tabu-ajay-devgn.jpg" alt="Tabu and Ajay Devgn" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/ajay-devgn-would-spy-me-if-i-am-single-today-it-because-him-says-tabu-732675">'Ajay Devgn would spy on me; if I am single today, it is because of him,' says Tabu</a></h3>
										    <div class="summary"><a href="/ajay-devgn-would-spy-me-if-i-am-single-today-it-because-him-says-tabu-732675">Tabu and Ajay Devgn, who have known each other for 25 years, were last seen in 2015 release Drishyam and now, they have collaborated for Golmaal Again.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/ram-gopal-varma-issued-summons-appear-before-court-poking-fun-lord-ganesha-732522" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/652899/-62170007400_ram-gopal-varma.jpg" alt="Ram Gopal Varma" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/ram-gopal-varma-issued-summons-appear-before-court-poking-fun-lord-ganesha-732522">Ram Gopal Varma issued a summons to appear before Court for poking fun at Lord Ganesha</a></h3>
										    <div class="summary"><a href="/ram-gopal-varma-issued-summons-appear-before-court-poking-fun-lord-ganesha-732522">The Metropolitan Magistrate's Court in Andheri has issued summons to filmmaker Ram Gopal Varma (RGV) to appear before the court on August 8 for poking fun at Lord Ganesha on his Twitter account.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/baahubali-2-bahubali-2-box-office-collection-ss-rajamoulis-film-unlikely-achieve-this-feat-732602" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/646203/-62170007400_baahubali-2-baahubali-box-office-baahubali-2-world-box-office-collections-baahubali-2-actors.jpg" alt="baahubali 2, baahubali box office, baahubali 2 world box office collections, baahubali 2 actors, investment tips from baahubali, box office success of baahubali, stock market indices, sensex lifetime high, nifty lifetime high" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/baahubali-2-bahubali-2-box-office-collection-ss-rajamoulis-film-unlikely-achieve-this-feat-732602">Baahubali 2 (Bahubali 2) box office collection: SS Rajamouli's film unlikely to achieve this feat in Chennai</a></h3>
										    <div class="summary"><a href="/baahubali-2-bahubali-2-box-office-collection-ss-rajamoulis-film-unlikely-achieve-this-feat-732602">SS Rajamouli's Baahubali 2 has minted Rs 17.93 crore at Chennai box office.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/pretty-little-liars-series-finale-season-7-episode-20-live-stream-ad-reveal-letdown-732416" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/652789/-62170007400_pretty-little-liars.png" alt="Pretty Little Liars" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/pretty-little-liars-series-finale-season-7-episode-20-live-stream-ad-reveal-letdown-732416">Pretty Little Liars series finale live stream: AD is finally unmasked</a></h3>
										    <div class="summary"><a href="/pretty-little-liars-series-finale-season-7-episode-20-live-stream-ad-reveal-letdown-732416">Pretty Little Liars Season 7 finale will be a three-hour special that will include interviews with key cast members.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/duvvada-jagannadham-box-office-collection-allu-arjuns-dj-recovers-71-ap-t-distributors-732477" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/649505/-62170007400_dj-aka-duvvada-jagannadham.jpg" alt="DJ aka Duvvada Jagannadham" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/duvvada-jagannadham-box-office-collection-allu-arjuns-dj-recovers-71-ap-t-distributors-732477">Duvvada Jagannadham box office collection: Allu Arjun's DJ recovers 70% of AP/T distributors' investment in 4 days</a></h3>
										    <div class="summary"><a href="/duvvada-jagannadham-box-office-collection-allu-arjuns-dj-recovers-71-ap-t-distributors-732477">DJ aka Duvvada Jagannadham collected approximately Rs 10.40 crore gross at the AP/T box office on Monday, taking its four-day total collection to Rs 57.20 crore gross in these states.</a></div>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">Photo Gallery</div>
					    <div class="read-more-box shade-box">
						    <ul id="photo_gallery_list">
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/bella-hadid-flashes-her-enviable-curves-12274-slide-69379" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/69423/-62170007400_isabella-khair-hadid-bella-hadid-shows-her-enviable-curves.jpg" alt="Bella Hadid flashes her enviable curves" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/photos/bella-hadid-flashes-her-enviable-curves-12274-slide-69379">Bella Hadid flashes her enviable curves</a></h3>
										    <div class="summary"><a href="/photos/bella-hadid-flashes-her-enviable-curves-12274-slide-69379">Bella Hadid shows her enviable curves.</a></div>
									    </div>
								    </div>								
							    </li>	
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/jessica-ledon-pics-are-making-us-blush-12273-slide-69374" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/69418/1498729850_supermodel-jessica-ledon-pics-are-making-us-blush.jpg" alt="Jessica Ledon pics are making us blush" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/photos/jessica-ledon-pics-are-making-us-blush-12273-slide-69374">Jessica Ledon pics are making us blush</a></h3>
										    <div class="summary"><a href="/photos/jessica-ledon-pics-are-making-us-blush-12273-slide-69374">Model Jessica Ledon pics are making us blush.</a></div>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										<!-- fark code Start -->
					<section class="box-contents box-readmore big reset-box"> 
						<div id="unit_89423"></div>
						<script type="text/javascript" charset="utf-8">
							(function()
								{ var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.fark.com/data/js/89423.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
								}
									());
						</script>
					</section>
					<!-- fark code End --> 
					
				</div><!-- End of Side-contnets -->
				
				
				<script>
				$(document).ready(function(){
					$('#unit_89423').on('click', '.block_item a', function() {
					  ga('send', 'event', 'Fark Trending', 'Fark', $(this).text());
					});
				});
				</script>
				

			      				
				
				
				

				
				
			</div><!-- End of article-wrap -->
			
			<section id="leaderboard" class="last-artad">
				<div class="container banner"><div id='div-gpt-ad-Top1'></div></div>	
			</section>
			
		</main>
		

		<footer>		<nav class="footer_section">
			<ul class="container">
            	            				<li ><a href="/india">India</a></li>
            				<li ><a href="/us">US</a></li>
            				<li ><a href="/world">World</a></li>
            				<li ><a href="/business">Business</a></li>
            				<li ><a href="/technology">Technology</a></li>
            				<li ><a href="/sports">Sports</a></li>
            				<li ><a href="/entertainment">Entertainment</a></li>
            				<li ><a href="/auto">Auto</a></li>
            				<li ><a href="/photos">Photos</a></li>
            				<li  class="list-child"><a href="/tv">Video</a></li>
              
			</ul>
		</nav>
		<nav class="aboutus-editions">
			<div class="container">
				<ul>
					<li><a href="/corporate/about">About us</a></li>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/brand-guidelines">Brand</a></li>
					
					<li><a href="/corporate/terms-services">Terms of service</a></li>
					<li><a href="/corporate/privacy-policy">Privacy & Cookie Policy</a></li>
					<li><a href="/corporate/permission">Permission</a></li>
					<li><a href="/corporate/syndication">Syndication</a></li>
					<li><a href="/corporate/careers">Careers</a></li>
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
				<ul>
					<li>Editions:</li>
					<li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://it.ibtimes.com" rel="nofollow" title="business news italy" target="_blank">Italy</a></li>
					<li><a href="http://jp.ibtimes.com" rel="nofollow" title="business news japan" target="_blank">Japan</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="http://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</nav>
		<div class="container">
			<ul>
				<li class="copyright">&copy; Copyright 2017 <b>International Business Times, India Edition</b> All Rights Reserved.</li>
				<li class="icon-sns">
					<a target="_blank"  href="https://www.facebook.com/ibtimes.india" class="icon-facebook bg-btn">Facebook</a>
					<a target="_blank"  href="https://twitter.com/ibtimes_india" class="icon-twitter bg-btn">Twitter</a>
					<a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" class="icon-google bg-btn" rel="publisher">Google Plus</a>
					<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" class="icon-pin bg-btn" rel="publisher">Pinterest</a>
					<a href="/rss" class="icon-rss bg-btn">RSS</a>
				</li>
			</ul>
		</div>
		</footer> 


		

	</div>



	<div id='companion_300x250'></div>
	<div id='div-gpt-ad-oop2'></div>
	<div id='div-gpt-ad-oop1'></div>
   
  <script type="text/javascript" src="http://vuukle.com/js/vuukle.js"></script>
	<script type="text/javascript">
	
	var VUUKLE_CUSTOM_STRINGS = JSON.stringify({commentText: {	when0: "Leave a comment",	when1: "comment",	whenX: "comments"	},
						rating: {	header: "Rate this article:",	average: "Average",	starsFrom: "stars from",ratings: "ratings",	yourRating: "Your rating",	stars: "stars"	},
						recommendedStories: "Most Rated"
						});
	var VUUKLE_CHAT_HIDE = true;
	var GA_CODE = "UA-61823585-1";
	var VUUKLE_API_KEY = "e307f153-b476-4e89-bbea-1b0953d7affc";
	var TRANSLITERATE_LANGUAGE_CODE = "en";
	var VUUKLE_COL_CODE = "000000";
	var VUUKLE_STAR_RATING_HIDE = false;
	
	var VUUKLE_COMMENT_STYLE = "font-family: 'Open Sans', sans-serif !important;font-size:16px;line-height:26px;color:#000;";
	create_vuukle_platform(VUUKLE_API_KEY, UNIQUE_ARTICLE_ID, "0", SECTION_TAGS, ARTICLE_TITLE, TRANSLITERATE_LANGUAGE_CODE, "1", "", GA_CODE, VUUKLE_COL_CODE, ARTICLE_AUTHORS);	
	</script>
	
	<script type="text/javascript">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</script>    
	
					

 	

				
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
    
<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Bollywood'; //CHANGE THIS
    _sf_async_config.authors = 'Sushmita Sen'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->
		
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8675ebed07","applicationID":"50630520","transactionName":"NQdSYxBZW0RVAkZdXAxNZUULF1xZUARKGkMKEg==","queueTime":0,"applicationTime":1157,"atts":"GUBRFVhDSEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>