  <!DOCTYPE html> 
<html xmlns:og="http://ogp.me/ns#"  xmlns:article="http://ogp.me/ns/article#"  itemscope itemtype="http://schema.org/NewsArticle"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english"> 
    <title>Secret Superstar day 2 box office collection: Aamir Khan-starrer stays FAR BEHIND due to Golmaal Again release</title>	
    <meta name="Author" content="Sushmita Sen" />
    <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" />
    <meta name="Copyright" content="2017 IBTimes" />
    <meta name="Subject" content="Secret Superstar day 2 box office collection: Aamir Khan-starrer FAR BEHIND Golmaal Again" />	
    <meta name="description" content="The box office collection of Aamir Khan's Secret Superstar is highly affected by Golmaal Again's release." itemprop="description" />
    <meta name="keywords" content="secret superstar,secret superstar box office collection,secret superstar day 2 collection,golmaal again,secret superstar aamir khan,Aamir Khan,secret superstar business,secret superstar day 1 collection,ajay devgn"  itemprop="keywords"/>	
    <meta property="article:published_time" content="2017-10-21T11:20:31+05:30" />
    <meta property="article:modified_time" content="2017-10-21T11:20:31+05:30"  />
    <meta content="2017-10-21T11:20:31+05:30" itemprop="datePublished" />
    <meta content="2017-10-21T11:20:31+05:30" itemprop="dateModified" />
    <meta property="og:title" content="Secret Superstar day 2 box office collection: Aamir Khan-starrer FAR BEHIND Golmaal Again" itemprop="headline"/>   
    <meta property="og:url" content="http://www.ibtimes.co.in/secret-superstar-day-2-box-office-collection-aamir-khan-starrer-far-behind-golmaal-again-746372" itemprop="url"/>	 
    <meta name="DC.title" content="Secret Superstar day 2 box office collection: Aamir Khan-starrer FAR BEHIND Golmaal Again">
    <meta name="DC.description" content="The box office collection of Aamir Khan's Secret Superstar is highly affected by Golmaal Again's release.">
    <meta name="DC.subject" content="secret superstar,secret superstar box office collection,secret superstar day 2 collection,golmaal again,secret superstar aamir khan,Aamir Khan,secret superstar business,secret superstar day 1 collection,ajay devgn">
    <meta itemprop="mainEntityOfPage" content="http://www.ibtimes.co.in/secret-superstar-day-2-box-office-collection-aamir-khan-starrer-far-behind-golmaal-again-746372" />
    
        <link rel="image_src" href="http://data1.ibtimes.co.in/en/full/665909/secret-superstar-box-office-collections-day-1.jpg" />
    <meta property="og:image" content="http://data1.ibtimes.co.in/en/full/665909/secret-superstar-box-office-collections-day-1.jpg" />
    <meta itemprop="image" content="http://data1.ibtimes.co.in/en/full/665909/secret-superstar-box-office-collections-day-1.jpg" />
        <meta property="og:description" content="The box office collection of Aamir Khan's Secret Superstar is highly affected by Golmaal Again's release." />
        <meta itemprop="articleSection" property="article:section" content="Bollywood" />
        <script  type="text/javascript">
	sion_ok=false;
    var articleid =746372;
    var menu_id_random =1508565065;
    </script>
    
    	<meta property="article:tag" itemprop="keywords" content="Secret superstar" />    
    	<meta property="article:tag" itemprop="keywords" content="Secret superstar box office collection" />    
    	<meta property="article:tag" itemprop="keywords" content="Secret superstar day 2 collection" />    
    	<meta property="article:tag" itemprop="keywords" content="Golmaal again" />    
    	<meta property="article:tag" itemprop="keywords" content="Secret superstar aamir khan" />    
    	<meta property="article:tag" itemprop="keywords" content="Aamir Khan" />    
    	<meta property="article:tag" itemprop="keywords" content="Secret superstar business" />    
    	<meta property="article:tag" itemprop="keywords" content="Secret superstar day 1 collection" />    
    	<meta property="article:tag" itemprop="keywords" content="Ajay devgn" />    
        
    <meta name="news_keywords" content="Bollywood,Secret superstar,Secret superstar box office collection,Secret superstar day 2 collection,Golmaal again,Secret superstar aamir khan,Aamir Khan,Secret superstar business,Secret superstar day 1 collection,Ajay devgn" />    
    
       <meta name="syndication-source" 6001 content="http://www.ibtimes.co.in/secret-superstar-day-2-box-office-collection-aamir-khan-starrer-far-behind-golmaal-again-746372" />
    <link rel="canonical" href="http://www.ibtimes.co.in/secret-superstar-day-2-box-office-collection-aamir-khan-starrer-far-behind-golmaal-again-746372" />
    <meta name="Googlebot-news" content="index, follow" />
    <meta name="robots" content="index, follow" />
    	<link rel="shortlink" href="http://www.ibtimes.co.in/746372" />
    <meta name="twitter:title" content="Secret Superstar day 2 box office collection: Aamir Khan-starrer FAR BEHIND Golmaal Again">
    <meta name="twitter:description" content="The box office collection of Aamir Khan's Secret Superstar is highly affected by Golmaal Again's release."> 
        <meta name="twitter:image" content="http://data1.ibtimes.co.in/en/full/665909/secret-superstar-box-office-collections-day-1.jpg" /> 
     
	 	<link rel="amphtml" href="http://amp.ibtimes.co.in/secret-superstar-day-2-box-office-collection-aamir-khan-starrer-far-behind-golmaal-again-746372">
     
	<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ibtimes_india">
    <meta name="twitter:domain" content="www.ibtimes.co.in">
    
    <link rel="dns-prefetch" href="//graphic1.ibtimes.co.in"><link rel="dns-prefetch" href="//data1.ibtimes.co.in"> <link rel="dns-prefetch" href="//stats.ibtimes.co.in"><link rel="dns-prefetch" href="//video.ibtimes.co.in/">

    
    <link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
    <link rel="shortcut icon" href="http://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <meta name="dc.source" CONTENT="http://www.ibtimes.co.in/">
    <meta name="DC.language" scheme="ISO639-1?" content="en">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property ="fb:app_id" content ="1386147698272496"/>
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="International Business Times, India Edition" />
    <style type="text/css">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</style>	
	<style>#div-gpt-ad-Adhesion{position:fixed;bottom:0;left:0;right:0;z-index:99999;background:#fff;border-top:1px solid #E5E5E5;text-align:center;padding:0}
</style>
	<link rel="stylesheet" type="text/css" href="http://graphic1.ibtimes.co.in/css/video-js.min.css?ver=1.0.1" />
    <script type="text/javascript">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</script>
    <script>var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; var dfp_country="US"; var is_Mobile="0";var current_timestamp=new Date().getTime();
	function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}),setTimeout(function(){$.ajax({url:"http://stats.ibtimes.co.in/counter/put_share?bck=?",data:{a_id:e},dataType:"jsonp"})},6e4))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}function LJ(e,t){var a,n,o;n=!1,a=document.createElement("script"),a.type="text/javascript",a.async=!0,a.src=e,"undefined"!=typeof t&&(a.onload=a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,t())}),o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(a,o)}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()-current_timestamp))};
	

	</script>
    
      

   
   <script src="http://graphic1.ibtimes.co.in/js/video.min.js?ver=5.15.1"></script> 
	<script src="http://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.23"></script> 
	<script src="http://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.15"></script> 
	
	     	    <style type="text/css">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</style>
		
	<script type="text/javascript">
		var UNIQUE_ARTICLE_ID = "746372";
		var SECTION_TAGS = "Secret superstar,Secret superstar box office collection,Secret superstar day 2 collection";
		var ARTICLE_TITLE = "Secret Superstar day 2 box office collection: Aamir Khan-starrer FAR BEHIND Golmaal Again";
		var VUUKLE_ARTICLE_IMG = "http://data1.ibtimes.co.in/en/full/665909/secret-superstar-box-office-collections-day-1.jpg?w=100";
		var ARTICLE_AUTHORS = btoa(encodeURI('[{"name": "Sushmita Sen", "email":"s.sen@ibtimes.co.in","type": "internal"}]'));
		var VUUKLE_STORIES_TIME = 0;
		var VUUKLE_MORENEWS_HIDE = true;
		var search_engine = "0";
		var page_preview = 0;
		var article_counter = 1;
		var a_id = "746372";
		var r_id = "3195";
		var c_id = "823";
		var country = "US";
		var ibt_cookie = "";
		var auto_refresh = "0";
		var load_budget_js = 0;
		var show_cookie = 0
		if (!ibt_cookie && country!="IN"){show_cookie = 1;}
    </script>	
    <script type="text/javascript">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</script>
    
	
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
	 
    	
	 
    
	<script>
   dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
	if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	else {
		var meta = document.getElementsByTagName('meta');
		if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	}		
	dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net'); 
    
    var dfp_adunit = '/133596308/ibtimes.co.in/entertainment/bollywood/articles';
    var dfp_videoadunit = '/133596308/video.ibtimes.co.in';
	       
	   </script>
		

    
	
	  
		<!-- Video player -->
		<script>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</script>
	    <!-- Video player -->
      
		
        
		
<script src="http://graphic1.ibtimes.co.in/www/js/ad/prebid.js" async></script>	
	<script>
	 mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
	 brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
	

	var loadGPT=function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); };


</script>	
    
	    <script> 
    	var gptadslots=[], gptadslotlist = [];; 
    	var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
	
	
		
    <script type="text/javascript">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</script>
	
		
	
 			 
	
</head>
<body>
    
				  
		 <!-- Start new google Code -->
							<script>		
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
				ga('create', 'UA-42919562-5', 'auto', 'ibt'); // IBT Global Code
				ga("set", "dimension1", "entertainment-bollywood");
				ga("set", "dimension2", "article page");
				ga("set", "dimension3", "IN_sushmita_sen");
				ga("set", "dimension5", "2017-10-21"); // Published Date 
				ga("set", "dimension6", "746372"); // Article ID
				

				ga("ibt.set", "dimension1", "Sushmita Sen"); // Author
				ga("ibt.set", "dimension2", "entertainment"); // Main category
				ga("ibt.set", "dimension3", "IBTimes IN"); // Source 
				ga("ibt.set", "dimension4", "IBT India"); // Edition
				ga("ibt.set", "dimension5", "en"); // Language
				ga("ibt.set", "dimension6", "article"); // Content Type
				ga("ibt.set", "dimension7", "746372"); // Article ID
				ga("ibt.set", "dimension8", "2017-10-21"); // Published Date 
				ga("ibt.set", "dimension9", "2017-10"); // Published Month 
				ga("ibt.set", "dimension10", "ibtimes.co.in/entertainment/bollywood/articles"); // DFP Ad Unit

				ga('send', 'pageview');
				ga('ibt.send', 'pageview');

			</script>
				
			<!-- End new google Code -->
						
		
		
		
	        <div id="container">
			<header id="page-header">	
	   
	    	    <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="http://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->	          
	     <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"] { left: -210px !important; }
</style>	
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="http://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
				
                                     
					<li class="main-nav" >
					<a	href="/india" class="btn_main" >India</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/world" class="btn_main" >World</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/business" class="btn_main" >Business</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/technology" class="btn_main" >Technology</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/sports" class="btn_main" >Sports</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/entertainment" class="btn_main" >Entertainment</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/auto" class="btn_main" >Auto</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/science" class="btn_main" >Science</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/photos" class="btn_main" >Photos</a>
					  
					</li>
				                    
				   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a>					    
				
			</li>
					
		
	
		</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="http://www.ibtimes.co.in/search">
						 <input type="text" name="q" value="" required="">
						<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">
					
					</form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
	<style>div[id^="expContainer19957"] { z-index: 9  !important; } </style>		
		          <section id="leaderboard"><div class="container banner"><div id="div-gpt-ad-Top">
            <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]); });</script>
        </div></div></section>
         	   
		   
	</header>

<div class="mob-search">
			<ul class="icon-sns">
				<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
					<div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
						<form name="search" method="get" action="http://www.ibtimes.co.in/search">
							<input type="text" name="q" value="" required="">
							<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">					
						</form>
					</div>
				</li>					
			</ul>
		</div>



		<main>	
			
			<div class="article-wrap container">
			  				<div class="main-contents">
				  
								  
					<div class="article-category" itemscope itemtype="http://schema.org/BreadcrumbList">
						<ol class="cd-breadcrumb triangle">
						    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="/" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a>
						    </li>
						    

															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								    <a href="/entertainment" itemprop="item"><span itemprop="name">Entertainment</span><meta itemprop="position" content="2" /></a>
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								    <a href="/bollywood" itemprop="item"><span itemprop="name">Bollywood</span><meta itemprop="position" content="3" /></a>
								</li>
														
						</ol>
					</div>
					
					
					<section class="article">
						<article class="main-article">	
							<h1 itemprop="name headline" class="article-mainhead">Secret Superstar day 2 box office collection: Aamir Khan-starrer FAR BEHIND Golmaal Again</h1>
														    <div itemprop="alternateName" class="subline">The box office collection of Aamir Khan's Secret Superstar is highly affected by Golmaal Again's release.</div>
														

							
							  							  

                              
                            <div class="reporter-box">
                                <div class="reporter-profile">
                                    <a href="/reporters/sushmita-sen">
                                                                        <img src="http://data1.ibtimes.co.in/en/thumb/631050/sushmita-sen.jpg?w=54&h=54&l=50&t=40" alt="Sushmita Sen" width="54" mxw="54" mxh="54" >
                                                                        </a>
                                </div>
                                <div class="name-box" itemscope itemtype="http://schema.org/Person" itemprop="author">
                                    <div class="author-profile">
                                                                
                                          <a href="/reporters/sushmita-sen" class="reporter-name"  rel="author" itemprop="url name">Sushmita Sen</a>  
                                                                        </div>
                                                                        <div class="twitter-profile">
                                        <a href="https://twitter.com/s_sen03" rel="nofollow" target="_blank">&nbsp;</a>
                                    </div>
                                                                  
                                </div>
                                
                                
                            </div>
                               

                             							
							  

							
							 <ul class="byreporter article-by-repo">
                                                                 
                                <li class="reporter repo-li">
                                <span class="time"><span class="clock-pic"></span>October 21, 2017 11:20 IST</span>
                                </li>
                                <li>
                                <ul class="icon-sns icon-sns-article">                              
                                    <li class="for-icofloat">
                                        <ul class="icon-sns icon-sns-article">
                                            <li class="share">
                                                <span class="icon-sns2">
                                                                                                   
                                                    <span><div class="small_watsapp_share"></div></span>
                                                    <span><div class="small_fb_share"></div></span>
                                                    <span><div class="small_twitter_share"></div></span>
                                                    <span><div class="small_gplus_share"></div></span>
                                                    <span><div class="small_linkedin_share"></div></span>
                                                    <span><div class="small_redit_share"></div></span>
                                                    <a href="#ibtimes_comment"><div class="small_comment_share"></div></a>                                                  
                                                </span>
                                            </li>
                                        </ul>
                                    </li> 
                                </ul>
                                </li>
                            </ul>
							
							
							<div class="clear"></div>
							<div class="docked-icons">
							    <div class="sticky">
								    <ul>
									    <li class="share">
										    <span class="icon-sns2">
											    											    <span><div class="small_watsapp_share"></div></span>
											    <span><div class="small_fb_share"></div></span>
											    <span><div class="small_twitter_share"></div></span>
											    <span><div class="small_gplus_share"></div></span>
											    <span><div class="small_linkedin_share"></div></span>
											    <span><div class="small_redit_share"></div></span>
											    <a href="#ibtimes_comment"><div class="small_comment_share"></div></a>													
										    </span>
									    </li>
								    </ul>
							    </div>
							</div>
							<div class="clear"></div>	
							<div class="article-text normal-article" id="v_article" itemprop="articleBody">							

							<div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageNone" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/665909/1508565031_secret-superstar-box-office-collections-day-1.jpg" alt="Secret Superstar box office collections day 1" title="A still from Secret Superstar featuring Aamir Khan and Zaira Wasim." itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="700" th="500" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">A still from Secret Superstar featuring Aamir Khan and Zaira Wasim.</span><span class="credit"><span class="credit-pic"></span>Movie Stills</span></figcaption></div><div class="line"></div></div></div>
<p>Bollywood actor Aamir Khan and Zaira Wasim have brought another beautiful movie — Secret Superstar — to the screen after Dangal.</p>
<p>Its opening day collection was unexpectedly low. It didn't even cross the Rs 5-crore mark, while we predicted that it to touch Rs 15 crore.&nbsp;</p>
<p>Was it a bad idea to release such a movie on a festival day, or did people not want to watch emotional drama on holidays? Whatever may be the reason, the box office collection of Secret Superstar is dismal.</p><div class="break-box">    <div class="mpu-wrap article-mpu">	    <div id="div-gpt-ad-Right2"></div>    </div><p class="embRelated"></p></div>
<p>The first-day box office collection of Secret Superstar was Rs 4.86 crore. The film couldn't attract viewers on its second day as well because of Ajay Devgn's Golmaal Again.</p>
<p>Both movies are big-banner films, but the Rohit Shetty directorial came as a surprise because people were not expecting much from it.</p>
<p>Few expected Golmaal Again to beat Secret Superstar on its first day. But it happened, and Ajay Devgn's movie received a huge response.</p>
<p>So, the Day 2 collection of Secret Superstar couldn't cross the Rs 5 crore mark either.</p>
<p>It looks like the Aamir movie will have difficulty in achieving good numbers during this weekend. But we hope people will go and watch the movie as it delivers a special message.</p>
<p>Popular Bollywood trade analyst Taran Adarsh had said Aamir shouldn't have released his movie on Diwali.</p>
<p>But he also said the actor's Taare Zameen Par had a slow beginning as well, but positive word of mouth made it a hit.</p>
<p>"Expectedly, #SecretSuperstar has started slow... Exactly like #TaareZameenPar [2007]... But word of mouth is super-strong, [sic]" Taran tweeted.</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageNone" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="http://data1.ibtimes.co.in/cache-img-610-407/en/full/665736/1508565031_golmaal-again.jpg" alt="Golmaal Again" title="Golmaal Again" itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="610" th="407" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Golmaal Again</span><span class="credit"><span class="credit-pic"></span>Twitter</span></figcaption></div><div class="line"></div></div></div>
<p>Secret Superstar's main lead is Zaira Wasim and Aamir is in an extended cameo.</p>
<p>Movie-goers have praised the film and the actors' performances.</p>
<p>Apart from Zaira and Aamir, people have highly praised Meher Vij, who plays Zaira's mother in Secret Superstar.</p>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="http://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Secret Superstar box office collection Day 1: Aamir Khan, Zaira Wasim starrer is Diwali's lowest grosser');" itemprop="relatedLink" href="http://www.ibtimes.co.in/secret-superstar-box-office-collection-day-1-aamir-khan-zaira-wasim-starrer-diwalis-lowest-746326" target='_blank'>Secret Superstar box office collection Day 1: Aamir Khan, Zaira Wasim starrer is Diwali's lowest grosser</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Ajay Devgn's Golmaal Again overshadows Aamir Khan's Secret Superstar at the box office');" itemprop="relatedLink" href="http://www.ibtimes.co.in/ajay-devgns-golmaal-again-overshadows-aamir-khans-secret-superstar-box-office-746295" target='_blank'>Ajay Devgn's Golmaal Again overshadows Aamir Khan's Secret Superstar at the box office</a></h2></li></ul></div></div></div></div>							 <script>if(document.getElementById("related_top_display")&&document.getElementsByClassName('embRelated')){var emb=document.getElementsByClassName('embRelated');var chren=document.getElementById("related_top_display").children;var k=0;for(var i=0;i<chren.length;i++){if(chren[i].nodeType==1){emb[i].parentNode.insertBefore(chren[i],emb[k]);i--;k++;}}} //$("#v_article .embRelated").remove();</script> 
							 
								<div class="clear"></div>
															<div  class="tag-box">
									<div class="tag-title">Quick Links</div>
									<ul>
																			<li><a href="/topics/aamir-khan"><span>Aamir Khan</span></a></li>
																		</ul>
								</div>					 
						 						 <div class="clear"></div>	
						 <div  class="comment-box"><div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div></div>
												
						 						 
																<section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"><div id="rcjsload_61sfe1"></div></section>
																

							
								
								
								<div class="clear"></div>
							</div>
							<div class="clear"></div>
							

							
							
							<div class="clear"></div>
							<section  id="ibtimes_comment"  class="box-contents box-recommend-ad big taboola-ad in_line_css_16">
<div id=vuukle_div></div>
							</section>
							<div class="clear"></div>       
						</article>                    
					</section>


					<section class="comment-wrap">                    
						<ul class="btn-cmt-social"></ul>
					</section>
					<!-- end of comment section -->					
				</div>
				
				
				
			     				
				
				<div class="side-contents">									
					<div class="box-contents box-mediatv big">
						<div class="box-title tv-title"><a href="/tv">IBT TV</a></div>
						<div class="last-child tv-bg-article">
							<div id="tvplayer_side" class="player_area relative">
								<div class="stick-area">
									<div id="side_player_container" style="position:relative;z-index:20;">
										<video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin" poster="https://d.ibtimes.co.uk/en/full/1642267/women-boycott-twitter-after-rose-mcgowan-account-suspended-amid-harvey-weinstein-scandal.jpg?w=853&h=480&l=50&t=40" playsinline webkit-playsinline></video>
										<a href="#" id="ibt_video_play" class="player playerindex thumb-movie">
											<img src="https://d.ibtimes.co.uk/en/full/1642267/women-boycott-twitter-after-rose-mcgowan-account-suspended-amid-harvey-weinstein-scandal.jpg?w=853&h=480&l=50&t=40?w=480&h=300" title="Women boycott Twitter after Rose McGowan account suspended amid Harvey Weinstein scandal" alt="Women boycott Twitter after Rose McGowan account suspended amid Harvey Weinstein scandal" />
											<span class="bg-btn ico-orange play-big"></span>
										</a>
										<a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
									</div>
								</div>
							</div> 
							<div class="videotitle">Women boycott Twitter after Rose McGowan account suspended amid Harvey Weinstein scandal</div>
							<div class="line"></div>
						</div>
					</div>
					
					<div class="adbox reset-box">
						<div id='div-gpt-ad-Right1'></div>
						<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>
					
					
										<section class="box-contents box-readmore big reset-box">                	
						<div class="box-title">Latest News</div>
						<div class="read-more-box shade-box">
							<ul id="latest_news_list">
														
							    <li>
								<div class="read-more-thumb">
								    <a href="/sathya-harishchandra-review-enjoyable-outing-despite-its-flaws-746370" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/665515/1508564182_sharan-sanchita-padukone-bhavana-sathya-harishchandra.jpg" alt="Sathya Harishchandra Review: An enjoyable outing despite its flaws"></a>
								    <div class="read-text">
									<h3><a href="/sathya-harishchandra-review-enjoyable-outing-despite-its-flaws-746370">Sathya Harishchandra Review: An enjoyable outing despite its flaws</a></h3>
									<div class="latest-clock">
									    <span class="time">14 minutes ago</span>
									    <span class="correspondence">By <a href="/reporters/prakash-upadhyaya">Prakash Upadhyaya</a></span>
									</div>
								    </div>
								</div>								
							    </li>

														
							    <li>
								<div class="read-more-thumb">
								    <a href="/bigg-boss-11-day-19-highlights-arshi-sapna-unhappy-hina-being-new-captain-746368" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/665061/1508563361_bigg-boss-11.jpg" alt="Bigg Boss 11 Day 19 highlights: Arshi, Sapna unhappy with Hina being the new captain"></a>
								    <div class="read-text">
									<h3><a href="/bigg-boss-11-day-19-highlights-arshi-sapna-unhappy-hina-being-new-captain-746368">Bigg Boss 11 Day 19 highlights: Arshi, Sapna unhappy with Hina being the new captain</a></h3>
									<div class="latest-clock">
									    <span class="time">28 minutes ago</span>
									    <span class="correspondence">By <a href="/reporters/parismita-goswami">Parismita Goswami</a></span>
									</div>
								    </div>
								</div>								
							    </li>

							 								
							</ul>
						</div>
					</section>					
										

					

					
										
					
					<div class="adbox reset-box">
					    <div id='div-gpt-ad-Right3'></div>
					    <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>					
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">most popular</div>
					    <div class="read-more-box shade-box">
						    <ul id="most_popular_list">
							
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/golmaal-again-movie-review-by-audience-live-updates-golmal-4-ratings-rohit-shetty-ajay-devgn-parineeti-746217" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/665734/-62170007400_golmaal-again.jpg" alt="Golmaal Again" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/golmaal-again-movie-review-by-audience-live-updates-golmal-4-ratings-rohit-shetty-ajay-devgn-parineeti-746217">Golmaal Again movie review and ratings by audience: Live updates</a></h3>
										    <div class="summary"><a href="/golmaal-again-movie-review-by-audience-live-updates-golmal-4-ratings-rohit-shetty-ajay-devgn-parineeti-746217">Golmaal Again review live update: Rohit Shetty's Golmal 4 is horror comedy movie starring Ajay Devgn, Parineeti Chopra, Tabu, Arshad Warsi, Tusshar Kapoor, Shreyas Talpade and Kunal Khemu.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/secret-superstar-movie-review-zaira-wasim-outshines-aamir-khan-must-watch-film-this-diwali-746167" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/665528/-62170007400_secret-superstar.jpg" alt="Secret Superstar" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/secret-superstar-movie-review-zaira-wasim-outshines-aamir-khan-must-watch-film-this-diwali-746167">Secret Superstar movie review: Zaira Wasim OUTSHINES Aamir Khan; a Must-Watch film this Diwali</a></h3>
										    <div class="summary"><a href="/secret-superstar-movie-review-zaira-wasim-outshines-aamir-khan-must-watch-film-this-diwali-746167">Directed by Advait Chandan, Aamir Khan-Zaira Wasim-starrer Secret Superstar is the first release this Diwali. Read full review.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/golmaal-again-first-day-box-office-collection-ajay-devgns-film-opens-fantastic-response-746270" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/665733/-62170007400_golmaal-again.jpg" alt="Golmaal Again" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/golmaal-again-first-day-box-office-collection-ajay-devgns-film-opens-fantastic-response-746270">Golmaal Again 1st day box office collection: Ajay Devgn's film gets superb opening, to beat Tubelight, Raaes records</a></h3>
										    <div class="summary"><a href="/golmaal-again-first-day-box-office-collection-ajay-devgns-film-opens-fantastic-response-746270">Ajay Devgn and Rohit Shetty's Golmaal Again (Golmal 4) is making good collection at the domestic box office on the first day and is set to beat the opening day records of Tubelight and Raaes.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/mersal-2nd-day-worldwide-box-office-collection-vijay-starrer-grosses-over-rs-70-crore-business-746245" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/658038/-62170007400_vijays-mersal.jpg" alt="Vijay's Mersal" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/mersal-2nd-day-worldwide-box-office-collection-vijay-starrer-grosses-over-rs-70-crore-business-746245">Mersal box office collection: Vijay's film mints over Rs 70 crore in 2 days</a></h3>
										    <div class="summary"><a href="/mersal-2nd-day-worldwide-box-office-collection-vijay-starrer-grosses-over-rs-70-crore-business-746245">Vijay's Mersal has made a collection over Rs 70 crore at the worldwide box office in two days.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/golmaal-again-movie-review-this-what-critics-have-say-about-ajay-devgns-film-746238" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/665729/-62170007400_golmaal-again.jpg" alt="Golmaal Again" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/golmaal-again-movie-review-this-what-critics-have-say-about-ajay-devgns-film-746238">Golmaal Again movie review: This is what critics have to say about Ajay Devgn's film</a></h3>
										    <div class="summary"><a href="/golmaal-again-movie-review-this-what-critics-have-say-about-ajay-devgns-film-746238">Directed by Rohit Shetty, Golmaal Again features Ajay Devgn, Arshad Warsi, Shreyas Talpade, Tusshar Kapoor, Parineeti Chopra, Kunal Kemmu and Tabu among others. Read critics review.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/tisca-chopra-trolled-laying-blame-women-who-are-sexually-harassed-urged-stop-victim-blaming-746164" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/665740/-62170007400_tisca-chopra.jpg" alt="Tisca Chopra" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/tisca-chopra-trolled-laying-blame-women-who-are-sexually-harassed-urged-stop-victim-blaming-746164">Tisca Chopra trolled for laying blame on women who are sexually harassed, urged to STOP victim blaming</a></h3>
										    <div class="summary"><a href="/tisca-chopra-trolled-laying-blame-women-who-are-sexually-harassed-urged-stop-victim-blaming-746164">Tisca Chopra feels that Bollywood women put themselves in the vulnerable position by becoming available to the perpetrator.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/secret-superstar-day-1-box-office-collection-aamir-khans-film-gets-average-opening-746168" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/665752/-62170007400_secret-superstar.jpg" alt="Secret Superstar" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/secret-superstar-day-1-box-office-collection-aamir-khans-film-gets-average-opening-746168">Secret Superstar first day box office collection: Aamir Khan's film gets average opening</a></h3>
										    <div class="summary"><a href="/secret-superstar-day-1-box-office-collection-aamir-khans-film-gets-average-opening-746168">Aamir Khan's Secret Superstar has received an average opening response at the domestic box office in the morning shows and its first-day collection may not be up to the expected level.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/how-taimur-misha-stole-thunder-their-doting-parents-this-diwali-photos-746236" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/665840/-62170007400_taimur-misha.jpg" alt="Taimur and Misha" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/how-taimur-misha-stole-thunder-their-doting-parents-this-diwali-photos-746236">How Taimur and Misha stole the thunder from their doting parents this Diwali [PHOTOS]</a></h3>
										    <div class="summary"><a href="/how-taimur-misha-stole-thunder-their-doting-parents-this-diwali-photos-746236">Kareena Kapoor Khan and Saif Ali Khan's son Taimur Ali Khan Pataudi and Shahid Kapoor and Mira Rajput's daughter Misha are all decked up for Diwali celebration.</a></div>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">Photo Gallery</div>
					    <div class="read-more-box shade-box">
						    <ul id="photo_gallery_list">
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/thalapathy-vijays-mersal-making-stills-13737-slide-75616" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/75660/-62170007400_thalapathy-vijay039s-mersal-making-stills.jpg" alt="Thalapathy Vijay's Mersal making stills" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/photos/thalapathy-vijays-mersal-making-stills-13737-slide-75616">Thalapathy Vijay's Mersal making stills</a></h3>
										    <div class="summary"><a href="/photos/thalapathy-vijays-mersal-making-stills-13737-slide-75616">Actor Vijay's Mersal making stills.</a></div>
									    </div>
								    </div>								
							    </li>	
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/sridevi-madhavan-bipasha-basu-sonali-bendre-anil-kapoor-shilpa-shettys-diwali-party-13736-slide-75604" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/75648/1508492879_shilpa-shettys-diwali-party-was-star-studded-affair-celebs-like-sridevi-madhavan-bipasha.jpg" alt="Sridevi, Madhavan, Bipasha Basu, Sonali Bendre, Anil Kapoor at Shilpa Shetty's Diwali party" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/photos/sridevi-madhavan-bipasha-basu-sonali-bendre-anil-kapoor-shilpa-shettys-diwali-party-13736-slide-75604">Sridevi, Madhavan, Bipasha Basu, Sonali Bendre, Anil Kapoor at Shilpa Shetty's Diwali party</a></h3>
										    <div class="summary"><a href="/photos/sridevi-madhavan-bipasha-basu-sonali-bendre-anil-kapoor-shilpa-shettys-diwali-party-13736-slide-75604">Shilpa Shetty’s Diwali party was a star-studded affair. Celebs like Sridevi, Madhavan, Bipasha Basu, Sonali Bendre, Anil Kapoor and others graced the event.</a></div>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										
					
				<!-- Topic Start -->
                                            <!-- ### Topic Starts ### -->
                                    <section class="box-contents box-readmore big reset-box">                  
                                        <div class="box-title">Topics</div>
                                        <div class="read-more-box shade-box">
                                            <ul id="topic_list">
                                                                                                <li><h4><a href="/topics/anushka-sharma">Anushka Sharma</a></h4></li>
                                                                                            </ul>
                                        </div>
                                    </section>          
                                    <!-- ### Topic Ends ### -->

                                    <!-- Topic End -->
					<!-- fark code Start -->
					<section class="box-contents box-readmore big reset-box"> 
						<div id="unit_89423"></div>
						<script type="text/javascript" charset="utf-8">
							(function()
								{ var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.fark.com/data/js/89423.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
								}
									());
						</script>
					</section>
					<!-- fark code End --> 
					
				</div><!-- End of Side-contnets -->
				
				
				<script>
				$(document).ready(function(){
					$('#unit_89423').on('click', '.block_item a', function() {
					  ga('send', 'event', 'Fark Trending', 'Fark', $(this).text());
					});
				});
				</script>
				

			      				
				
				
				

				
				
			</div><!-- End of article-wrap -->
			
			<section id="leaderboard" class="last-artad">
				<div class="container banner"><div id='div-gpt-ad-Top1'></div></div>	
			</section>
			<div id="div-gpt-ad-Adhesion" class="dfp-tag-wrapper"></div>	
		</main>
		

		<footer>		<nav class="footer_section">
			<ul class="container">
            	            				<li ><a href="/india">India</a></li>
            				<li ><a href="/us">US</a></li>
            				<li ><a href="/world">World</a></li>
            				<li ><a href="/business">Business</a></li>
            				<li ><a href="/technology">Technology</a></li>
            				<li ><a href="/sports">Sports</a></li>
            				<li ><a href="/entertainment">Entertainment</a></li>
            				<li ><a href="/auto">Auto</a></li>
            				<li ><a href="/photos">Photos</a></li>
            				<li  class="list-child"><a href="/tv">Video</a></li>
              
			</ul>
		</nav>
		<nav class="aboutus-editions">
			<div class="container">
				<ul>
					<li><a href="/corporate/about">About us</a></li>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/brand-guidelines">Brand</a></li>
					
					<li><a href="/corporate/terms-services">Terms of service</a></li>
					<li><a href="/corporate/privacy-policy">Privacy & Cookie Policy</a></li>
					<li><a href="/corporate/permission">Permission</a></li>
					<li><a href="/corporate/syndication">Syndication</a></li>
					<li><a href="/corporate/careers">Careers</a></li>
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
				<ul>
					<li>Editions:</li>
					<li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="http://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</nav>
		<div class="container">
			<ul>
				<li class="copyright">&copy; Copyright 2017 <b>International Business Times, India Edition</b> All Rights Reserved.</li>
				<li class="icon-sns">
					<a target="_blank"  href="https://www.facebook.com/ibtimes.india" class="icon-facebook bg-btn">Facebook</a>
					<a target="_blank"  href="https://twitter.com/ibtimes_india" class="icon-twitter bg-btn">Twitter</a>
					<a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" class="icon-google bg-btn" rel="publisher">Google Plus</a>
					<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" class="icon-pin bg-btn" rel="publisher">Pinterest</a>
					<a href="/rss" class="icon-rss bg-btn">RSS</a>
				</li>
			</ul>
		</div>
		</footer> 


		

	</div>



	<div id='companion_300x250'></div>
	<div id='div-gpt-ad-oop2'></div>
	<div id='div-gpt-ad-oop1'></div>
   
  <script type="text/javascript" src="http://vuukle.com/js/vuukle.js"></script>
	<script type="text/javascript">
	
	var VUUKLE_CUSTOM_STRINGS = JSON.stringify({commentText: {	when0: "Leave a comment",	when1: "comment",	whenX: "comments"	},
						rating: {	header: "Rate this article:",	average: "Average",	starsFrom: "stars from",ratings: "ratings",	yourRating: "Your rating",	stars: "stars"	},
						recommendedStories: "Most Rated"
						});
	var VUUKLE_CHAT_HIDE = true;
	var GA_CODE = "UA-61823585-1";
	var VUUKLE_API_KEY = "e307f153-b476-4e89-bbea-1b0953d7affc";
	var TRANSLITERATE_LANGUAGE_CODE = "en";
	var VUUKLE_COL_CODE = "000000";
	var VUUKLE_STAR_RATING_HIDE = false;
	
	var VUUKLE_COMMENT_STYLE = "font-family: 'Open Sans', sans-serif !important;font-size:16px;line-height:26px;color:#000;";
	create_vuukle_platform(VUUKLE_API_KEY, UNIQUE_ARTICLE_ID, "0", SECTION_TAGS, ARTICLE_TITLE, TRANSLITERATE_LANGUAGE_CODE, "1", "", GA_CODE, VUUKLE_COL_CODE, ARTICLE_AUTHORS);


		try{LJ('http://graphic1.ibtimes.co.in/www/js/responsive/latest/article.js?v=10.66',function(){doAfterLoad();});}catch(e){LJ('http://graphic1.ibtimes.co.in/www/js/responsive/latest/article.js?v=10.66',function(){doAfterLoad();});}
	</script>
	
	 
	
					

	<!-- Javascript tag  -->
	<!-- begin ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
	<script language="JavaScript">
	var zflag_nid="2827"; var zflag_cid="5/4"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
	</script>
	<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
<!-- end ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->


	
 	

			
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
    
<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Bollywood'; //CHANGE THIS
    _sf_async_config.authors = 'Sushmita Sen'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->
		
</body>
</html>