  <!DOCTYPE html> 
<html xmlns:og="http://ogp.me/ns#"  xmlns:article="http://ogp.me/ns/article#"  itemscope itemtype="http://schema.org/NewsArticle"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english"> 
    <title>Renault Duster Sandstorm variant to be launched soon in India, confirms CEO</title>	
    <meta name="Author" content="Ken Sunny" />
    <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" />
    <meta name="Copyright" content="2017 IBTimes" />
    <meta name="Subject" content="Renault Duster Sandstorm variant to be launched soon in India, confirms CEO" />	
    <meta name="Description" content="Sumit Sawhney, CEO of Renault India, has confirmed the arrival of Duster Sandstorm &quot;before the forthcoming festive season.&quot;" itemprop="description" />
    <meta name="Keywords" content="Renault Duster,Renault Duster sandstorm,Renault Duster sandstorm edition,Renault Duster special edition,Renault Duster limited edition,Renault Duster offers,Renault Duster price cut,Renault Duster discounts,renault duster price,Renault Duster Review,2017 Renault Duster,New Renault Duster,Renault Duster Adventure edition,Renault Kwid,Renault Captur"  itemprop="keywords"/>	
    <meta property="article:published_time" content="2017-09-07T13:53:26+05:30" />
    <meta property="article:modified_time" content="2017-09-07T13:53:26+05:30"  />
    <meta content="2017-09-07T13:53:26+05:30" itemprop="datePublished" />
    <meta content="2017-09-07T13:53:26+05:30" itemprop="dateModified" />
    <meta property="og:title" content="Renault Duster Sandstorm variant to be launched soon in India, confirms CEO" itemprop="headline"/>   
    <meta property="og:url" content="http://www.ibtimes.co.in/renault-duster-sandstorm-variant-be-launched-soon-india-confirms-ceo-741196" itemprop="url"/>	 
    <meta name="DC.title" content="Renault Duster Sandstorm variant to be launched soon in India, confirms CEO">
    <meta name="DC.description" content="Sumit Sawhney, CEO of Renault India, has confirmed the arrival of Duster Sandstorm &quot;before the forthcoming festive season.&quot;">
    <meta name="DC.subject" content="Renault Duster,Renault Duster sandstorm,Renault Duster sandstorm edition,Renault Duster special edition,Renault Duster limited edition,Renault Duster offers,Renault Duster price cut,Renault Duster discounts,renault duster price,Renault Duster Review,2017 Renault Duster,New Renault Duster,Renault Duster Adventure edition,Renault Kwid,Renault Captur">
    <meta itemprop="mainEntityOfPage" content="http://www.ibtimes.co.in/renault-duster-sandstorm-variant-be-launched-soon-india-confirms-ceo-741196" />
    
        <link rel="image_src" href="http://data1.ibtimes.co.in/en/full/661176/renault-duster-dakar-edition.jpg" />
    <meta property="og:image" content="http://data1.ibtimes.co.in/en/full/661176/renault-duster-dakar-edition.jpg" />
    <meta itemprop="image" content="http://data1.ibtimes.co.in/en/full/661176/renault-duster-dakar-edition.jpg" />
        <meta property="og:description" content="Sumit Sawhney, CEO of Renault India, has confirmed the arrival of Duster Sandstorm &quot;before the forthcoming festive season.&quot;" />
        <meta itemprop="articleSection" property="article:section" content="Cars" />
        <script  type="text/javascript">
	sion_ok=false;
    var articleid =741196;
    var menu_id_random =1504772615;
    </script>
    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster sandstorm" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster sandstorm edition" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster special edition" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster limited edition" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster offers" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster price cut" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster discounts" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault duster price" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster Review" />    
    	<meta property="article:tag" itemprop="keywords" content="2017 Renault Duster" />    
    	<meta property="article:tag" itemprop="keywords" content="New Renault Duster" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Duster Adventure edition" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Kwid" />    
    	<meta property="article:tag" itemprop="keywords" content="Renault Captur" />    
        
    <meta name="news_keywords" content="Cars,Renault Duster,Renault Duster sandstorm,Renault Duster sandstorm edition,Renault Duster special edition,Renault Duster limited edition,Renault Duster offers,Renault Duster price cut,Renault Duster discounts,Renault duster price,Renault Duster Review,2017 Renault Duster,New Renault Duster,Renault Duster Adventure edition,Renault Kwid,Renault Captur" />    
    
       <meta name="syndication-source" 6001 content="http://www.ibtimes.co.in/renault-duster-sandstorm-variant-be-launched-soon-india-confirms-ceo-741196" />
    <link rel="canonical" href="http://www.ibtimes.co.in/renault-duster-sandstorm-variant-be-launched-soon-india-confirms-ceo-741196" />
    <meta name="Googlebot-news" content="index, follow" />
    <meta name="robots" content="index, follow" />
    	<link rel="shortlink" href="http://www.ibtimes.co.in/741196" />
    <meta name="twitter:title" content="Renault Duster Sandstorm variant to be launched soon in India, confirms CEO">
    <meta name="twitter:description" content="Sumit Sawhney, CEO of Renault India, has confirmed the arrival of Duster Sandstorm &quot;before the forthcoming festive season.&quot;"> 
        <meta name="twitter:image" content="http://data1.ibtimes.co.in/en/full/661176/renault-duster-dakar-edition.jpg" /> 
     
	 	<link rel="amphtml" href="http://amp.ibtimes.co.in/renault-duster-sandstorm-variant-be-launched-soon-india-confirms-ceo-741196">
     
	<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ibtimes_india">
    <meta name="twitter:domain" content="www.ibtimes.co.in">
    
    <link rel="dns-prefetch" href="//graphic1.ibtimes.co.in"><link rel="dns-prefetch" href="//data1.ibtimes.co.in"> <link rel="dns-prefetch" href="//stats.ibtimes.co.in"><link rel="dns-prefetch" href="//video.ibtimes.co.in/">

    
    <link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
    <link rel="shortcut icon" href="http://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <meta name="dc.source" CONTENT="http://www.ibtimes.co.in/">
    <meta name="DC.language" scheme="ISO639-1?" content="en">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property ="fb:app_id" content ="1386147698272496"/>
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="International Business Times, India Edition" />
    <style type="text/css">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</style>	
	<link rel="stylesheet" type="text/css" href="http://graphic1.ibtimes.co.in/css/video-js.min.css?ver=1.0.1" />
    <script type="text/javascript">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</script>
    <script>var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; var dfp_country="US"; var is_Mobile="0";
	function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}),setTimeout(function(){$.ajax({url:"http://stats.ibtimes.co.in/counter/put_share?bck=?",data:{a_id:e},dataType:"jsonp"})},6e4))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}function LJ(e,t){var a,n,o;n=!1,a=document.createElement("script"),a.type="text/javascript",a.async=!0,a.src=e,"undefined"!=typeof t&&(a.onload=a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,t())}),o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(a,o)}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()-current_timestamp))};
	</script>
    
      

   
   <script src="http://graphic1.ibtimes.co.in/js/video.min.js?ver=5.15.1"></script> 
	<script src="http://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.20"></script> 
	<script src="http://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.15"></script> 
	
	     	    <style type="text/css">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</style>
		
	<script type="text/javascript">
		var UNIQUE_ARTICLE_ID = "741196";
		var SECTION_TAGS = "Renault Duster,Renault Duster sandstorm,Renault Duster sandstorm edition";
		var ARTICLE_TITLE = "Renault Duster Sandstorm variant to be launched soon in India, confirms CEO";
		var VUUKLE_ARTICLE_IMG = "http://data1.ibtimes.co.in/en/full/661176/renault-duster-dakar-edition.jpg?w=100";
		var ARTICLE_AUTHORS = btoa(encodeURI('[{"name": "Ken Sunny", "email":"k.sunny@ibtimes.co.in","type": "internal"}]'));
		var VUUKLE_STORIES_TIME = 0;
		var VUUKLE_MORENEWS_HIDE = true;
		var search_engine = "0";
		var page_preview = 0;
		var article_counter = 1;
		var a_id = "741196";
		var r_id = "3322";
		var c_id = "921";
		var country = "US";
		var ibt_cookie = "";
		var auto_refresh = "0";
		var load_budget_js = 0;
		var show_cookie = 0
		if (!ibt_cookie && country!="IN"){show_cookie = 1;}
    </script>	
    <script type="text/javascript">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</script>
    	
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
	 
    	
	 
    
	<script>
   dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
	if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	else {
		var meta = document.getElementsByTagName('meta');
		if(meta.Subject.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		else if(meta.Keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	}
		
        var dfp_adunit = '/133596308/ibtimes.co.in/auto/cars/articles';
        var dfp_videoadunit = '/133596308/video.ibtimes.co.in';
    	       
	   </script>
		

    
	
	    
    <!-- Video player -->
    <script>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</script>
	    <!-- Video player -->
    
		
        
<script src="http://graphic1.ibtimes.co.in/www/js/ad/prebid.js" async></script>	
	<script>
	 mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
	 brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
	

	var loadGPT=function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); };


</script>	
    
	    <script> 
    	var gptadslots=[], gptadslotlist = [];; 
    	var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
	
	
		
    <script type="text/javascript">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</script>
	
	 			 
	
</head>
<body>
    
				  
		 <!-- Start new google Code -->
							<script>		
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
				ga('create', 'UA-42919562-5', 'auto', 'ibt'); // IBT Global Code
				ga("set", "dimension1", "auto-cars");
				ga("set", "dimension2", "article page");
				ga("set", "dimension3", "IN_ken_sunny");
				ga("set", "dimension5", "2017-09-07"); // Published Date 
				ga("set", "dimension6", "741196"); // Article ID
				

				ga("ibt.set", "dimension1", "Ken Sunny"); // Author
				ga("ibt.set", "dimension2", "auto"); // Main category
				ga("ibt.set", "dimension3", "IBTimes IN"); // Source 
				ga("ibt.set", "dimension4", "IBT India"); // Edition
				ga("ibt.set", "dimension5", "en"); // Language
				ga("ibt.set", "dimension6", "article"); // Content Type
				ga("ibt.set", "dimension7", "741196"); // Article ID
				ga("ibt.set", "dimension8", "2017-09-07"); // Published Date 
				ga("ibt.set", "dimension9", "2017-09"); // Published Month 
				ga("ibt.set", "dimension10", "ibtimes.co.in/auto/cars/articles"); // DFP Ad Unit

				ga('send', 'pageview');
				ga('ibt.send', 'pageview');

			</script>
				
			<!-- End new google Code -->
						
		
		
		
	        <div id="container">
			<header id="page-header">	
	   
	    	    <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="http://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->	          
	    <style>
	#creative_69570984_1 div{z-index: 1 !important;}
	div[id^="baseContainer41649"]{margin: 0 auto;}
div[id^="expContent41649"] {right: 110px !important;}
</style>	
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="http://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
				
                                     
					<li class="main-nav" >
					<a	href="/india" class="btn_main" >India</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/world" class="btn_main" >World</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/business" class="btn_main" >Business</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/technology" class="btn_main" >Technology</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/sports" class="btn_main" >Sports</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/entertainment" class="btn_main" >Entertainment</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/auto" class="btn_main" >Auto</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/science" class="btn_main" >Science</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/photos" class="btn_main" >Photos</a>
					  
					</li>
				                    
				   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a>					    
				
			</li>
					
		
	
		</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="http://www.ibtimes.co.in/search">
						 <input type="text" name="q" value="" required="">
						<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">
					
					</form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
	<style>div[id^="expContainer19957"] { z-index: 9  !important; } </style>		
		          <section id="leaderboard"><div class="container banner"><div id="div-gpt-ad-Top">
            <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]); });</script>
        </div></div></section>
         	   
		   
	</header>

<div class="mob-search">
			<ul class="icon-sns">
				<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
					<div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
						<form name="search" method="get" action="http://www.ibtimes.co.in/search">
							<input type="text" name="q" value="" required="">
							<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">					
						</form>
					</div>
				</li>					
			</ul>
		</div>



		<main>	
			
			<div class="article-wrap container">
			  				<div class="main-contents">
				  
								  
					<div class="article-category" itemscope itemtype="http://schema.org/BreadcrumbList">
						<ol class="cd-breadcrumb triangle">
						    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="/" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a>
						    </li>
						    

															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								    <a href="/auto" itemprop="item"><span itemprop="name">Auto</span><meta itemprop="position" content="2" /></a>
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								    <a href="/cars" itemprop="item"><span itemprop="name">Cars</span><meta itemprop="position" content="3" /></a>
								</li>
														
						</ol>
					</div>
					
					
					<section class="article">
						<article class="main-article">	
							<h1 itemprop="name headline" class="article-mainhead">Renault Duster Sandstorm variant to be launched soon in India, confirms CEO</h1>
														    <div itemprop="alternateName" class="subline">Sumit Sawhney, CEO of Renault India, has confirmed the arrival of Duster Sandstorm "before the forthcoming festive season."</div>
														

							
							  							  

                              
                            <div class="reporter-box">
                                <div class="reporter-profile">
                                    <a href="/reporters/ken-sunny">
                                                                        <img src="http://data1.ibtimes.co.in/en/thumb/623448/ken-sunny.jpg?w=54&h=54&l=50&t=40" alt="Ken Sunny" width="54" mxw="54" mxh="54" >
                                                                        </a>
                                </div>
                                <div class="name-box" itemscope itemtype="http://schema.org/Person" itemprop="author">
                                    <div class="author-profile">
                                                                
                                          <a href="/reporters/ken-sunny" class="reporter-name"  rel="author" itemprop="url name">Ken Sunny</a>  
                                                                        </div>
                                                                        <div class="twitter-profile">
                                        <a href="https://twitter.com/Kensunnyy" rel="nofollow" target="_blank">&nbsp;</a>
                                    </div>
                                                                  
                                </div>
                                
                                
                            </div>
                               

                             							
							  

							
							 <ul class="byreporter article-by-repo">
                                                                 
                                <li class="reporter repo-li">
                                <span class="time"><span class="clock-pic"></span>September 7, 2017 13:53 IST</span>
                                </li>
                                <li>
                                <ul class="icon-sns icon-sns-article">                              
                                    <li class="for-icofloat">
                                        <ul class="icon-sns icon-sns-article">
                                            <li class="share">
                                                <span class="icon-sns2">
                                                                                                   
                                                    <span><div class="small_watsapp_share"></div></span>
                                                    <span><div class="small_fb_share"></div></span>
                                                    <span><div class="small_twitter_share"></div></span>
                                                    <span><div class="small_gplus_share"></div></span>
                                                    <span><div class="small_linkedin_share"></div></span>
                                                    <span><div class="small_redit_share"></div></span>
                                                    <a href="#ibtimes_comment"><div class="small_comment_share"></div></a>                                                  
                                                </span>
                                            </li>
                                        </ul>
                                    </li> 
                                </ul>
                                </li>
                            </ul>
							
							
							<div class="clear"></div>
							<div class="docked-icons">
							    <div class="sticky">
								    <ul>
									    <li class="share">
										    <span class="icon-sns2">
											    											    <span><div class="small_watsapp_share"></div></span>
											    <span><div class="small_fb_share"></div></span>
											    <span><div class="small_twitter_share"></div></span>
											    <span><div class="small_gplus_share"></div></span>
											    <span><div class="small_linkedin_share"></div></span>
											    <span><div class="small_redit_share"></div></span>
											    <a href="#ibtimes_comment"><div class="small_comment_share"></div></a>													
										    </span>
									    </li>
								    </ul>
							    </div>
							</div>
							<div class="clear"></div>	
							<div class="article-text normal-article" id="v_article" itemprop="articleBody">							

							<div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px;" src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/661176/1504772606_renault-duster-dakar-edition.jpg" alt="Renault Duster Dakar edition" title="Renault Duster Dakar edition on sale in Brazil" itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="1200" th="675" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Renault Duster Dakar edition on sale in Brazil</span><span class="credit"><span class="credit-pic"></span>Renualt</span></figcaption></div><div class="line"></div></div></div>
<p>French carmaker Renault is gearing up for the launch of a&nbsp;new variant of its Duster SUV in India. The new variant is expected to be a limited edition eyeing increased sales during the forthcoming festive season period. It will be called Duster Sandstorm, a top company official said in Chennai on Wednesday.</p>
<p>The new Renault Duster variant would hit the road "before the forthcoming festive season", said Renault India CEO Sumit Sawhney, reports PTI. "We are very much committed to India. Our immediate short-term action was the <a href="http://www.ibtimes.co.in/happy-2nd-birthday-kwid-renault-india-launches-anniversary-edition-rs-3-43-lakh-739768" target="_blank">Kwid 02 (Anniversary edition)</a>&nbsp;launch. We are about to launch Duster Sandstorm before the festival season," he told reporters.</p>
<div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px;" src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/626004/1504772606_renault-duster-extreme-concept.jpg" alt="Renault Duster Extreme Concept" title="Renault Duster Extreme Concept" itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="1000" th="578" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Renault Duster Extreme Concept</span><span class="credit"><span class="credit-pic"></span>Renault</span></figcaption></div><div class="line"></div></div></div>
<p>While there is no specific information on the Duster Sandstorm variant, one can speculate a sand coloured matt finish to the body panels on the basis of the name. It is expected to get exterior add-ons such as bull bar, contrasting roof, beefier claddings, side decals and a Sandstorm badge at the rear.</p><div class="break-box">    <div class="mpu-wrap article-mpu">	    <div id="div-gpt-ad-Right2"></div>    </div><p class="embRelated"></p></div>
<p>Last month, some of the variants of <a href="http://www.ibtimes.co.in/renault-duster-stock-clearance-sale-heavy-discounts-rs-2-lakh-offer-737942" target="_blank">Renault Duster were on sale with huge discounts of up to Rs 2 lakh in India</a>. 'Gang of Dusters', a community of Duster owners, reportedly received an email from Renault detailing the discounts. The move seems be targeting clearing inventory ahead of the <a href="http://www.ibtimes.co.in/official-renault-confirms-launch-captur-premium-suv-india-soon-740022" target="_blank">Captur premium SUV</a>'s arrival by the end of this year.</p>
<p>"Captur will be unique. It is already successful in Russia and Brazil. It is a SUV with crossover DNA. You will have very good visibility all around with good ground clearance," said Sawhney. "We will be ready for launch in the fourth quarter," he added, declining to reveal the price of the vehicle.</p>
<p>Renault Captur will be manufactured at the company's Oragadam facility near Chennai. Captur will be positioned above Duster in India.</p>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="http://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', '2018 Renault Duster SUV unveiled; India launch likely next year');" itemprop="relatedLink" href="http://www.ibtimes.co.in/2018-renault-duster-suv-unveiled-india-launch-likely-next-year-740294" target='_blank'>2018 Renault Duster SUV unveiled; India launch likely next year</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Renault Duster on sales with up to Rs 2 lakh discounts?');" itemprop="relatedLink" href="http://www.ibtimes.co.in/renault-duster-stock-clearance-sale-heavy-discounts-rs-2-lakh-offer-737942" target='_blank'>Renault Duster on sales with up to Rs 2 lakh discounts?</a></h2></li></ul></div></div></div></div>							 <script>if(document.getElementById("related_top_display")&&document.getElementsByClassName('embRelated')){var emb=document.getElementsByClassName('embRelated');var chren=document.getElementById("related_top_display").children;var k=0;for(var i=0;i<chren.length;i++){if(chren[i].nodeType==1){emb[i].parentNode.insertBefore(chren[i],emb[k]);i--;k++;}}} //$("#v_article .embRelated").remove();</script> 
							 
								<div class="clear"></div>
														 <div class="clear"></div>	
						 <div  class="comment-box"><div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div></div>
												
						 						 
																<section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"><div id="rcjsload_61sfe1"></div></section>
																

							
								
								
								<div class="clear"></div>
							</div>
							<div class="clear"></div>
							

							
							
							<div class="clear"></div>
							<section  id="ibtimes_comment"  class="box-contents box-recommend-ad big taboola-ad in_line_css_16">
<div id=vuukle_div></div>
							</section>
							<div class="clear"></div>       
						</article>                    
					</section>


					<section class="comment-wrap">                    
						<ul class="btn-cmt-social"></ul>
					</section>
					<!-- end of comment section -->					
				</div>
				
				
				
			     				
				
				<div class="side-contents">									
					<div class="box-contents box-mediatv big">
						<div class="box-title tv-title"><a href="/tv">IBT TV</a></div>
						<div class="last-child tv-bg-article">
							<div id="tvplayer_side" class="player_area relative">
								<div class="stick-area">
									<div id="side_player_container" style="position:relative;z-index:20;">
										<video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin" poster="https://d.ibtimes.co.uk/en/full/1635081/hurricane-irma-strengthens-category-5.jpg?w=853&h=480&l=50&t=40" playsinline webkit-playsinline></video>
										<a href="#" id="ibt_video_play" class="player playerindex thumb-movie">
											<img src="https://d.ibtimes.co.uk/en/full/1635081/hurricane-irma-strengthens-category-5.jpg?w=853&h=480&l=50&t=40?w=480&h=300" title="Hurricane Irma strengthens to category 5 storm" alt="Hurricane Irma strengthens to category 5 storm" />
											<span class="bg-btn ico-orange play-big"></span>
										</a>
										<a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
									</div>
								</div>
							</div> 
							<div class="videotitle">Hurricane Irma strengthens to category 5 storm</div>
							<div class="line"></div>
						</div>
					</div>
					
					<div class="adbox reset-box">
						<div id='div-gpt-ad-Right1'></div>
						<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>
					
					
										<section class="box-contents box-readmore big reset-box">                	
						<div class="box-title">Latest News</div>
						<div class="read-more-box shade-box">
							<ul id="latest_news_list">
														
							    <li>
								<div class="read-more-thumb">
								    <a href="/ever-wondered-what-city-pyongyang-looks-like-see-it-through-eyes-photographer-aram-pan-741194" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/661164/1504772216_pyongyang.jpg" alt="Ever wondered what the city of Pyongyang looks like? See it through the eyes of photographer Aram Pan"></a>
								    <div class="read-text">
									<h3><a href="/ever-wondered-what-city-pyongyang-looks-like-see-it-through-eyes-photographer-aram-pan-741194">Ever wondered what the city of Pyongyang looks like? See it through the eyes of photographer Aram Pan</a></h3>
									<div class="latest-clock">
									    <span class="time">6 minutes ago</span>
									    <span class="correspondence">By <a href="/reporters/vanilla-sharma">Vanilla Sharma</a></span>
									</div>
								    </div>
								</div>								
							    </li>

														
							    <li>
								<div class="read-more-thumb">
								    <a href="/blocknarendramodi-trends-twitter-protest-against-pm-following-abusive-trolls-741192" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/634748/1504771905_assembly-elections-2017-assembly-elections-2017-indian-pm-narendra-modi-meerut-rally-lok-dal.jpg" alt="#BlockNarendraModi trends on Twitter to protest against PM following abusive trolls"></a>
								    <div class="read-text">
									<h3><a href="/blocknarendramodi-trends-twitter-protest-against-pm-following-abusive-trolls-741192">#BlockNarendraModi trends on Twitter to protest against PM following abusive trolls</a></h3>
									<div class="latest-clock">
									    <span class="time">11 minutes ago</span>
									    <span class="correspondence">By <a href="/reporters/namrata-tripathi">Namrata Tripathi</a></span>
									</div>
								    </div>
								</div>								
							    </li>

							 								
							</ul>
						</div>
					</section>					
										

					

					
										
					
					<div class="adbox reset-box">
					    <div id='div-gpt-ad-Right3'></div>
					    <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>					
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">most popular</div>
					    <div class="read-more-box shade-box">
						    <ul id="most_popular_list">
							
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/tata-nexon-compact-suv-be-launched-september-21-india-report-741071" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/656877/-62170007400_tata-nexon.jpg" alt="Tata Nexon" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/tata-nexon-compact-suv-be-launched-september-21-india-report-741071">Tata Nexon compact SUV to be launched on September 21 in India: Report</a></h3>
										    <div class="summary"><a href="/tata-nexon-compact-suv-be-launched-september-21-india-report-741071">Tata Motors dealers have already started accepting bookings for the Nexon.</a></div>
									    </div>
								    </div>								
							    </li>	
															  
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/jeep-compass-compact-suv-gets-maximum-5-star-rating-ncap-crash-test-741116" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/661075/-62170007400_jeep-compass.jpg" alt="Jeep Compass" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/jeep-compass-compact-suv-gets-maximum-5-star-rating-ncap-crash-test-741116">Jeep Compass compact SUV gets maximum 5-star rating in NCAP crash test</a></h3>
										    <div class="summary"><a href="/jeep-compass-compact-suv-gets-maximum-5-star-rating-ncap-crash-test-741116">Jeep Compass scored 90 percent in adult occupant safety, 83 percent in child occupant safety and 64 percent in pedestrian safety during the crash test.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/2017-maruti-suzuki-s-cross-facelift-likely-be-launched-1-3l-diesel-shvs-hybrid-engine-740933" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/660907/-62170007400_2017-maruti-suzuki-s-cross.jpg" alt="2017 Maruti Suzuki S-Cross" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/2017-maruti-suzuki-s-cross-facelift-likely-be-launched-1-3l-diesel-shvs-hybrid-engine-740933">2017 Maruti Suzuki S-Cross facelift likely to be launched with 1.3L diesel SHVS hybrid engine</a></h3>
										    <div class="summary"><a href="/2017-maruti-suzuki-s-cross-facelift-likely-be-launched-1-3l-diesel-shvs-hybrid-engine-740933">The launch of the new S-Cross via Nexa premium dealership range is expected by the end of September.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/tata-tiago-wizz-limited-edition-images-details-leaked-ahead-imminent-launch-741040" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/660995/-62170007400_tata-tiago-wizz.jpg" alt="Tata Tiago Wizz" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/tata-tiago-wizz-limited-edition-images-details-leaked-ahead-imminent-launch-741040">Tata Tiago Wizz limited edition to be launched soon; images, details and all you need to know</a></h3>
										    <div class="summary"><a href="/tata-tiago-wizz-limited-edition-images-details-leaked-ahead-imminent-launch-741040">The Tiago Wizz edition is expected to be based on the XT variant and it feature cosmetic upgrades.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/india-go-full-ev-by-2030-this-how-maruti-suzuki-hyundai-tata-motors-mahindra-are-preparing-740986" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/658768/-62170007400_mahindra-revai-electric-car.jpg" alt="Mahindra Revai, electric car" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/india-go-full-ev-by-2030-this-how-maruti-suzuki-hyundai-tata-motors-mahindra-are-preparing-740986">India to go full EV by 2030: This is how Maruti Suzuki, Hyundai, Tata Motors, Mahindra are preparing</a></h3>
										    <div class="summary"><a href="/india-go-full-ev-by-2030-this-how-maruti-suzuki-hyundai-tata-motors-mahindra-are-preparing-740986">While industry experts are still concerned over the practicality of the mission, carmakers have already started working on their EVs.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/2017-ford-ecosport-st-line-revealed-gets-new-1-5l-diesel-engine-thrusts-sporty-appeal-740957" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/660923/-62170007400_ford-ecosport-st-line.jpg" alt="Ford EcoSport ST-Line" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/2017-ford-ecosport-st-line-revealed-gets-new-1-5l-diesel-engine-thrusts-sporty-appeal-740957">2017 Ford EcoSport ST-Line revealed; gets new engine and thrusts on sporty appeal</a></h3>
										    <div class="summary"><a href="/2017-ford-ecosport-st-line-revealed-gets-new-1-5l-diesel-engine-thrusts-sporty-appeal-740957">Ford EcoSport ST-Line stands out for its aggressive body kit.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/can-alcraft-gt-defeat-tesla-electric-car-industry-nissan-leaf-race-too-741138" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/661118/-62170007400_alcraft-motor-companys-alcraft-gt-electric-car.jpg" alt="Alcraft Motor Company's Alcraft GT electric car" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/can-alcraft-gt-defeat-tesla-electric-car-industry-nissan-leaf-race-too-741138">Can Alcraft GT defeat Tesla in electric car industry?</a></h3>
										    <div class="summary"><a href="/can-alcraft-gt-defeat-tesla-electric-car-industry-nissan-leaf-race-too-741138">Alcraft GT, which will go into production in 2019, is expected to give Tesla a tough competition in electric car industry.</a></div>
									    </div>
								    </div>								
							    </li>	
															 
								
							   <li>
								    <div class="read-more-thumb">
									    <a href="/2017-maruti-suzuki-s-cross-facelift-india-launch-september-26-crossover-get-mild-hybrid-system-741082" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/657271/-62170007400_maruti-suzuki-s-cross-facelift.jpg" alt="Maruti Suzuki S-Cross facelift" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/2017-maruti-suzuki-s-cross-facelift-india-launch-september-26-crossover-get-mild-hybrid-system-741082">2017 Maruti Suzuki S-Cross facelift India launch on September 26, crossover to get mild-hybrid system: Report</a></h3>
										    <div class="summary"><a href="/2017-maruti-suzuki-s-cross-facelift-india-launch-september-26-crossover-get-mild-hybrid-system-741082">Suzuki had unveiled the new S-Cross crossover globally in 2016 with some nip and tuck on the front.</a></div>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">Photo Gallery</div>
					    <div class="read-more-box shade-box">
						    <ul id="photo_gallery_list">
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/farhan-akhtar-diana-penty-promote-lucknow-central-13208-slide-73409" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/73453/-62170007400_actors-farhan-akhtar-diana-penty-during-promotion-their-upcoming-film-quotlucknow.jpg" alt="Farhan Akhtar and Diana Penty promote Lucknow Central" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/photos/farhan-akhtar-diana-penty-promote-lucknow-central-13208-slide-73409">Farhan Akhtar and Diana Penty promote Lucknow Central</a></h3>
										    <div class="summary"><a href="/photos/farhan-akhtar-diana-penty-promote-lucknow-central-13208-slide-73409">Farhan Akhtar and Diana Penty promote Lucknow Central in Mumbai.</a></div>
									    </div>
								    </div>								
							    </li>	
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/actors-who-are-taking-profit-sharing-their-movies-13207-slide-73404" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/73448/1504766627_aishwarya-rai-bachchan-most-beautiful-actress-aishwarya-rai-bachchan-made-her-comeback-sanjay.jpg" alt="Actors who are taking profit sharing for their movies" nopin="nopin"></a>
									    <div class="read-text">
										    <h3><a href="/photos/actors-who-are-taking-profit-sharing-their-movies-13207-slide-73404">Actors who are taking profit sharing for their movies</a></h3>
										    <div class="summary"><a href="/photos/actors-who-are-taking-profit-sharing-their-movies-13207-slide-73404">The recent growing trend amongst young actors asking for profit share instead of their regular fees for working in any films has mixed reaction amongst the film fraternity. The younger generation actors are now opting for profit share considering as a fair practice and a win-win situation even for their filmmakers. The trend is not new, top actors of Bollywood have been practicing the suit since age’s right from Bachchan to the Khans and Kumar. Now with coming generation the trend is going to stay and maybe picked up with the entire lot in coming years. Let’s have look on actors who are following the footstep of their senior actors and opting for profit sharing in their movies.</a></div>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										
					
				<!-- Topic Start -->
                                            <!-- ### Topic Starts ### -->
                                    <section class="box-contents box-readmore big reset-box">                  
                                        <div class="box-title">Topics</div>
                                        <div class="read-more-box shade-box">
                                            <ul id="topic_list">
                                                                                                <li><h4><a href="/topics/bajaj-auto">Bajaj Auto</a></h4></li>
                                                                                                <li><h4><a href="/topics/baleno">Baleno</a></h4></li>
                                                                                            </ul>
                                        </div>
                                    </section>          
                                    <!-- ### Topic Ends ### -->

                                    <!-- Topic End -->
					<!-- fark code Start -->
					<section class="box-contents box-readmore big reset-box"> 
						<div id="unit_89423"></div>
						<script type="text/javascript" charset="utf-8">
							(function()
								{ var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.fark.com/data/js/89423.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
								}
									());
						</script>
					</section>
					<!-- fark code End --> 
					
				</div><!-- End of Side-contnets -->
				
				
				<script>
				$(document).ready(function(){
					$('#unit_89423').on('click', '.block_item a', function() {
					  ga('send', 'event', 'Fark Trending', 'Fark', $(this).text());
					});
				});
				</script>
				

			      				
				
				
				

				
				
			</div><!-- End of article-wrap -->
			
			<section id="leaderboard" class="last-artad">
				<div class="container banner"><div id='div-gpt-ad-Top1'></div></div>	
			</section>
			
		</main>
		

		<footer>		<nav class="footer_section">
			<ul class="container">
            	            				<li ><a href="/india">India</a></li>
            				<li ><a href="/us">US</a></li>
            				<li ><a href="/world">World</a></li>
            				<li ><a href="/business">Business</a></li>
            				<li ><a href="/technology">Technology</a></li>
            				<li ><a href="/sports">Sports</a></li>
            				<li ><a href="/entertainment">Entertainment</a></li>
            				<li ><a href="/auto">Auto</a></li>
            				<li ><a href="/photos">Photos</a></li>
            				<li  class="list-child"><a href="/tv">Video</a></li>
              
			</ul>
		</nav>
		<nav class="aboutus-editions">
			<div class="container">
				<ul>
					<li><a href="/corporate/about">About us</a></li>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/brand-guidelines">Brand</a></li>
					
					<li><a href="/corporate/terms-services">Terms of service</a></li>
					<li><a href="/corporate/privacy-policy">Privacy & Cookie Policy</a></li>
					<li><a href="/corporate/permission">Permission</a></li>
					<li><a href="/corporate/syndication">Syndication</a></li>
					<li><a href="/corporate/careers">Careers</a></li>
					<li><a href="/sitemap/site-directory">Site Navigation</a></li>
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
				<ul>
					<li>Editions:</li>
					<li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="http://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</nav>
		<div class="container">
			<ul>
				<li class="copyright">&copy; Copyright 2017 <b>International Business Times, India Edition</b> All Rights Reserved.</li>
				<li class="icon-sns">
					<a target="_blank"  href="https://www.facebook.com/ibtimes.india" class="icon-facebook bg-btn">Facebook</a>
					<a target="_blank"  href="https://twitter.com/ibtimes_india" class="icon-twitter bg-btn">Twitter</a>
					<a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" class="icon-google bg-btn" rel="publisher">Google Plus</a>
					<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" class="icon-pin bg-btn" rel="publisher">Pinterest</a>
					<a href="/rss" class="icon-rss bg-btn">RSS</a>
				</li>
			</ul>
		</div>
		</footer> 


		

	</div>



	<div id='companion_300x250'></div>
	<div id='div-gpt-ad-oop2'></div>
	<div id='div-gpt-ad-oop1'></div>
   
  <script type="text/javascript" src="http://vuukle.com/js/vuukle.js"></script>
	<script type="text/javascript">
	
	var VUUKLE_CUSTOM_STRINGS = JSON.stringify({commentText: {	when0: "Leave a comment",	when1: "comment",	whenX: "comments"	},
						rating: {	header: "Rate this article:",	average: "Average",	starsFrom: "stars from",ratings: "ratings",	yourRating: "Your rating",	stars: "stars"	},
						recommendedStories: "Most Rated"
						});
	var VUUKLE_CHAT_HIDE = true;
	var GA_CODE = "UA-61823585-1";
	var VUUKLE_API_KEY = "e307f153-b476-4e89-bbea-1b0953d7affc";
	var TRANSLITERATE_LANGUAGE_CODE = "en";
	var VUUKLE_COL_CODE = "000000";
	var VUUKLE_STAR_RATING_HIDE = false;
	
	var VUUKLE_COMMENT_STYLE = "font-family: 'Open Sans', sans-serif !important;font-size:16px;line-height:26px;color:#000;";
	create_vuukle_platform(VUUKLE_API_KEY, UNIQUE_ARTICLE_ID, "0", SECTION_TAGS, ARTICLE_TITLE, TRANSLITERATE_LANGUAGE_CODE, "1", "", GA_CODE, VUUKLE_COL_CODE, ARTICLE_AUTHORS);


		try{LJ('http://graphic1.ibtimes.co.in/www/js/responsive/latest/article.js?v=10.66',function(){doAfterLoad();});}catch(e){LJ('http://graphic1.ibtimes.co.in/www/js/responsive/latest/article.js?v=10.66',function(){doAfterLoad();});}
	</script>
	
	 
	
					

 	

				
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
    
<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Cars'; //CHANGE THIS
    _sf_async_config.authors = 'Ken Sunny'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->
	<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/75039/script.js');

</script>
	
</body>
</html>