<!DOCTYPE html> 
<html xmlns:og="http://ogp.me/ns#"  xmlns:article="http://ogp.me/ns/article#"  itemscope itemtype="http://schema.org/NewsArticle"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english"> 
    <title>Has Neha Dhupia finally had enough Deepika Padukone's popularity?</title>	
    <meta name="Author" content="Suparno Sarkar" />
    <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" />
    <meta name="Copyright" content="2017 IBTimes" />
    <meta name="Subject" content="Has Neha Dhupia finally had enough Deepika Padukone's popularity?" />
    <meta name="Keywords" content="Deepika Padukone,Neha Dhupia,deepika padukone neha dhupia,the gillette venus,deepika padukone endorsement,Priyanka Chopra,deepika padukone cat fight,the gillette venus brand ambassador"  itemprop="keywords"/>
    <meta name="Description" content="Deepika Padukone and Neha Dhupia recently attended an event, during which Neha apparently was getting intimidated by the former's stardom." itemprop="description" />	
    <meta property="article:published_time" content="2017-02-24T17:55:10+05:30" />
    <meta property="article:modified_time" content="2017-02-24T17:55:10+05:30"  />
    <meta content="2017-02-24T17:55:10+05:30" itemprop="datePublished" />
    <meta content="2017-02-24T17:55:10+05:30" itemprop="dateModified" />
    <meta property="og:title" content="Has Neha Dhupia finally had enough Deepika Padukone's popularity?" itemprop="headline"/>   
    <meta property="og:url" content="http://www.ibtimes.co.in/neha-dhupia-getting-jealous-deepika-padukones-popularity-717270" itemprop="url"/>	 
    <meta name="DC.title" content="Has Neha Dhupia finally had enough Deepika Padukone's popularity?">
    <meta name="DC.description" content="Deepika Padukone and Neha Dhupia recently attended an event, during which Neha apparently was getting intimidated by the former's stardom.">
    <meta name="DC.subject" content="Deepika Padukone,Neha Dhupia,deepika padukone neha dhupia,the gillette venus,deepika padukone endorsement,Priyanka Chopra,deepika padukone cat fight,the gillette venus brand ambassador">
    <meta itemprop="mainEntityOfPage" content="http://www.ibtimes.co.in/neha-dhupia-getting-jealous-deepika-padukones-popularity-717270" />
    
        <link rel="image_src" href="http://data1.ibtimes.co.in/en/full/636921/neha-dhupia-deepika-padukone.jpg" />
    <meta property="og:image" content="http://data1.ibtimes.co.in/en/full/636921/neha-dhupia-deepika-padukone.jpg" />
    <meta itemprop="image" content="http://data1.ibtimes.co.in/en/full/636921/neha-dhupia-deepika-padukone.jpg" />
        <meta property="og:description" content="Deepika Padukone and Neha Dhupia recently attended an event, during which Neha apparently was getting intimidated by the former's stardom." />
        <meta itemprop="articleSection" property="article:section" content="Celebrity" />
        <script  type="text/javascript">
	sion_ok=false;
    var articleid =717270;
    </script>
    
    	<meta property="article:tag" itemprop="keywords" content="Deepika Padukone" />    
    	<meta property="article:tag" itemprop="keywords" content="Neha Dhupia" />    
    	<meta property="article:tag" itemprop="keywords" content="Deepika padukone neha dhupia" />    
    	<meta property="article:tag" itemprop="keywords" content="The gillette venus" />    
    	<meta property="article:tag" itemprop="keywords" content="Deepika padukone endorsement" />    
    	<meta property="article:tag" itemprop="keywords" content="Priyanka Chopra" />    
    	<meta property="article:tag" itemprop="keywords" content="Deepika padukone cat fight" />    
    	<meta property="article:tag" itemprop="keywords" content="The gillette venus brand ambassador" />    
        
    <meta name="news_keywords" content="Celebrity,Deepika Padukone,Neha Dhupia,Deepika padukone neha dhupia,The gillette venus,Deepika padukone endorsement,Priyanka Chopra,Deepika padukone cat fight,The gillette venus brand ambassador" />    
    
       <meta name="syndication-source" 6001 content="http://www.ibtimes.co.in/neha-dhupia-getting-jealous-deepika-padukones-popularity-717270" />
    <link rel="canonical" href="http://www.ibtimes.co.in/neha-dhupia-getting-jealous-deepika-padukones-popularity-717270" />
    <meta name="Googlebot-news" content="index, follow" />
    <meta name="robots" content="index, follow" />
    	<link rel="shortlink" href="http://www.ibtimes.co.in/717270" />
    <meta name="twitter:title" content="Has Neha Dhupia finally had enough Deepika Padukone's popularity?">
    <meta name="twitter:description" content="Deepika Padukone and Neha Dhupia recently attended an event, during which Neha apparently was getting intimidated by the former's stardom."> 
        <meta name="twitter:image" content="http://data1.ibtimes.co.in/en/full/636921/neha-dhupia-deepika-padukone.jpg" /> 
     
	 	<link rel="amphtml" href="http://amp.ibtimes.co.in/neha-dhupia-getting-jealous-deepika-padukones-popularity-717270">
     
	<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ibtimes_india">
    <meta name="twitter:domain" content="www.ibtimes.co.in">
    
    <link rel="dns-prefetch" href="//graphic1.ibtimes.co.in">
    <link rel="dns-prefetch" href="//data1.ibtimes.co.in">
    <link rel="dns-prefetch" href="//stats.ibtimes.co.in">
    <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
    <link rel="dns-prefetch" href="//www.google-analytics.com">

    
    <link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
    <link rel="shortcut icon" href="http://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <meta name="dc.source" CONTENT="http://www.ibtimes.co.in/">
    <meta name="DC.language" scheme="ISO639-1?" content="en">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property ="fb:app_id" content ="1386147698272496"/>
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="International Business Times, India Edition" />
    <style type="text/css">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</style>
    <script type="text/javascript" src="http://graphic1.ibtimes.co.in/www/js/responsive/latest/jquery-1.11.0.min.js" ></script>
    <script>var dfpSlots = dfpSlots || {}, dfpEx = []; dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; var dfp_country="US"; var is_Mobile="0";
	function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}),setTimeout(function(){$.ajax({url:"http://stats.ibtimes.co.in/counter/put_share?bck=?",data:{a_id:e},dataType:"jsonp"})},6e4))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}
	</script>
      <script src="http://graphic1.ibtimes.co.in/js/video.min.js?ver=5.15.1"></script>
    <script src="http://graphic1.ibtimes.co.in/js/videojs.imasdk.js?ver=1.0.11"></script> 
    <script src="http://graphic1.ibtimes.co.in/js/videojs.custom.js?ver=1.0.8"></script> 
	    <style type="text/css">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</style>
		
	<script type="text/javascript">
		var UNIQUE_ARTICLE_ID = "717270";
		var SECTION_TAGS = "Deepika Padukone,Neha Dhupia,Deepika padukone neha dhupia";
		var ARTICLE_TITLE = "Has Neha Dhupia finally had enough Deepika Padukone\'s popularity?";
		var VUUKLE_ARTICLE_IMG = "http://data1.ibtimes.co.in/en/full/636921/neha-dhupia-deepika-padukone.jpg?w=100";
		var ARTICLE_AUTHORS = btoa(encodeURI('[{"name": "Suparno Sarkar", "email":"s.sarkar@ibtimes.co.in","type": "internal"}]'));
		var VUUKLE_STORIES_TIME = 0;
		var VUUKLE_MORENEWS_HIDE = true;
		var search_engine = "0";
		var page_preview = 0;
		var a_id = "717270";
		var r_id = "3320";
		var c_id = "200";
		var country = "US";
		var ibt_cookie = "";
		var auto_refresh = "0";
		var load_budget_js = 0;
		var show_cookie = 0
		if (!ibt_cookie && country!="IN"){show_cookie = 1;}
    </script>	
    <script type="text/javascript">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</script>
    	
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
	 
    	
	 
    
	<script>
   dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
	if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	else {
		var meta = document.getElementsByTagName('meta');
		if(meta.Subject.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		else if(meta.Keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	}
		
        var dfp_adunit = '/133596308/ibtimes.co.in/entertainment/celebrity/articles';
        var dfp_videoadunit = '/133596308/ibtimes.co.in/video/entertainment';
    	       
	   </script>
		

    
	
	    
    <!-- Video player -->
    <script>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</script>
	    <!-- Video player -->
    
		
    

    

		
    


    <!-- Start: GPT Async -->
    <script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
    </script>
    
    <script type="text/javascript">
    var gptadslots = [], gptadslotlist = [];
    
         
	gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
	gptadslots[1] = [[[300,1050],[300,600],[336,280],[300,250]],"div-gpt-ad-Right1","Right1"];
	gptadslots[2] = [[[300,250]],"div-gpt-ad-Right2","Right2"];
	gptadslots[3] = [[[336,280],[300,250]],"div-gpt-ad-Right3","Right3"];
	gptadslots[4] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
	gptadslots[5] = ["","div-gpt-ad-oop2","oop2"];
	gptadslots[6] = ["","div-gpt-ad-oop1","oop1"];
	
        

    googletag.cmd.push(function() {

	if (gptadslots.length>0)
	{
	    for(i=0;i<gptadslots.length;i++)
	    {
		if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
		{
		    gptadslotlist[i] = googletag.defineSlot(dfp_adunit, gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
		}
		else
		{
		    gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit, gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
		}
	    }
	}    
	for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().disableInitialLoad();
	googletag.enableServices();
    });
	    </script>
 			 
	</head>
<body>
    
				  
		 <!-- Start new google Code -->
				
			<script>		
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
				ga('create', 'UA-42919562-5', 'auto', 'ibt'); // IBT Global Code
				ga("set", "dimension1", "entertainment-celebrity");
				ga("set", "dimension2", "article page");
				ga("set", "dimension3", "IN_suparno_sarkar");
				ga("set", "dimension5", "2017-02-24"); // Published Date 
				ga("set", "dimension6", "717270"); // Article ID
				

				ga("ibt.set", "dimension1", "Suparno Sarkar"); // Author
				ga("ibt.set", "dimension2", "entertainment"); // Main category
				ga("ibt.set", "dimension3", "IBTimes IN"); // Source 
				ga("ibt.set", "dimension4", "IBT India"); // Edition
				ga("ibt.set", "dimension5", "en"); // Language
				ga("ibt.set", "dimension6", "article"); // Content Type
				ga("ibt.set", "dimension7", "717270"); // Article ID
				ga("ibt.set", "dimension8", "2017-02-24"); // Published Date 
				ga("ibt.set", "dimension9", "2017-02"); // Published Month 
				ga("ibt.set", "dimension10", "ibtimes.co.in/entertainment/celebrity/articles"); // DFP Ad Unit

				ga('send', 'pageview');
				ga('ibt.send', 'pageview');

			</script>
				
			<!-- End new google Code -->
			
			
	
    <div id="container">
			<header id="page-header">	
	   
	    	    <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="http://www.ibtimes.co.in/" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->	          
	    <style>
#creative_69570984_1 div{z-index: 1 !important;}
div[id^="baseContainer41649"]{margin: 0 auto;}
div[id^="expContent41649"] {right: 110px !important;}
#leaderboard .banner {  position: relative; }
#leaderboard .banner div{  position: inherit; z-index: 9; height: auto; }
</style>	
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="http://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
				
                                     
					<li class="main-nav" >
					<a	href="/india" class="btn_main" >India</a>
					  
					</li>
				                     
					<li class="main-nav" style='background: #8adb2b !important; color: #000;'>
					<a	href="/elections" class="btn_main" >Elections</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/world" class="btn_main" >World</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/business" class="btn_main" >Business</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/technology" class="btn_main" >Technology</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/sports" class="btn_main" >Sports</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/entertainment" class="btn_main" >Entertainment</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/auto" class="btn_main" >Auto</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/budget-2017" class="btn_main" >Budget 2017</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="/photos" class="btn_main" >Photos</a>
					  
					</li>
				                    
				   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a>					    
				
			</li>
					
		
	
		</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="http://www.ibtimes.co.in/search">
						 <input type="text" name="q" value="" required="">
						<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">
					
					</form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
	   
	    <section id="leaderboard"><div class="container banner"><div id="div-gpt-ad-Top">
		<script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]); });</script>
	    </div></div></section>
		   
	</header>

<div class="mob-search">
			<ul class="icon-sns">
				<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
					<div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
						<form name="search" method="get" action="http://www.ibtimes.co.in/search">
							<input type="text" name="q" value="" required="">
							<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">					
						</form>
					</div>
				</li>					
			</ul>
		</div>



		<main>	
			
			<div class="article-wrap container">
				<div class="main-contents">
				    
								  
					<div class="article-category" itemscope itemtype="http://schema.org/BreadcrumbList">
						<ol class="cd-breadcrumb triangle">
						    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="/" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a>
						    </li>
						    

															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								    <a href="/entertainment" itemprop="item"><span itemprop="name">Entertainment</span><meta itemprop="position" content="2" /></a>
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								    <a href="/celebrity" itemprop="item"><span itemprop="name">Celebrity</span><meta itemprop="position" content="3" /></a>
								</li>
														
						</ol>
					</div>
					
					
					<section class="article">
						<article class="main-article">	
							<h1 itemprop="name headline" class="article-mainhead">Has Neha Dhupia finally had enough Deepika Padukone's popularity?</h1>
														    <h2 itemprop="alternateName" class="subline">Deepika Padukone and Neha Dhupia recently attended an event, during which Neha apparently was getting intimidated by the former's stardom.</h2>
														

							
							  
							<div class="reporter-box">
								<div class="reporter-profile">
									<a href="/reporters/suparno-sarkar">
																		<img src="http://data1.ibtimes.co.in/en/thumb/623446/suparno-sarkar.jpg?w=54&h=54&l=50&t=40" alt="Suparno Sarkar" width="54" mxw="54" mxh="54" >
																		</a>
								</div>
								<div class="name-box" itemscope itemtype="http://schema.org/Person" itemprop="author">
									<div class="author-profile">
									                            
									      <a href="/reporters/suparno-sarkar" class="reporter-name"  rel="author" itemprop="url name">Suparno Sarkar</a>  
																		</div>
																		<div class="twitter-profile">
									    <a href="https://twitter.com/sarkar_suparno" rel="nofollow" target="_blank">&nbsp;</a>
									</div>
																	
								</div>
								
							    
							</div>
								


							
							<ul class="byreporter article-by-repo">								  
							    <li class="reporter repo-li">
								<span class="time"><span class="clock-pic"></span>February 24, 2017 17:55 IST</span>
							    </li>
							    <li>
								<ul class="icon-sns icon-sns-article">								
									<li class="for-icofloat">
										<ul class="icon-sns icon-sns-article">
											<li class="share">
												<span class="icon-sns2">
												    												    
													<span><div class="small_watsapp_share"></div></span>
													<span><div class="small_fb_share"></div></span>
													<span><div class="small_twitter_share"></div></span>
													<span><div class="small_gplus_share"></div></span>
													<span><div class="small_linkedin_share"></div></span>
													<span><div class="small_redit_share"></div></span>
													<a href="#ibtimes_comment"><div class="small_comment_share"></div></a>													
												</span>
											</li>
										</ul>
									</li> 
								</ul>
							    </li>
							</ul>
							
							
							<div class="clear"></div>
							<div class="docked-icons">
							    <div class="sticky">
								    <ul>
									    <li class="share">
										    <span class="icon-sns2">
											    											    <span><div class="small_watsapp_share"></div></span>
											    <span><div class="small_fb_share"></div></span>
											    <span><div class="small_twitter_share"></div></span>
											    <span><div class="small_gplus_share"></div></span>
											    <span><div class="small_linkedin_share"></div></span>
											    <span><div class="small_redit_share"></div></span>
											    <a href="#ibtimes_comment"><div class="small_comment_share"></div></a>													
										    </span>
									    </li>
								    </ul>
							    </div>
							</div>
							<div class="clear"></div>	
							<div class="article-text normal-article" id="v_article" itemprop="articleBody">							

							<div class="p402_hide"><div style="imageBox" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" tw="500"><figure class="img_set" style="max-height:450px;text-align:center;"><img src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/636921/1487939110_neha-dhupia-deepika-padukone.jpg" alt="Neha Dhupia and Deepika Padukone" itemprop="contentUrl representativeOfPage" style="max-height:450px; max-width: 660px; height: auto; width:auto;" />
					</figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Neha Dhupia (left) and Deepika Padukone</span><span class="credit"><span class="credit-pic"></span>Varinder Chawla</span></figcaption><div class="line"></div></div></div></div><div id="article_content"><p><a href="http://www.ibtimes.co.in/deepika-padukone-reacts-rumours-her-catfight-priyanka-chopra-702560" target="_blank">Deepika Padukone, who is rumoured to be having a cat-fight with Priyanka Chopra</a>, is now reportedly getting into bad books of Neha Dhupia, courtesy her growing popularity.</p>
<p><strong><a href="http://www.ibtimes.co.in/will-priyanka-chopra-follow-deepika-padukones-footsteps-bring-dwayne-johnson-india-712518" target="_blank">Will Priyanka Chopra follow in Deepika Padukone's footsteps and bring Dwayne Johnson to India?</a></strong></p>
<p>Deepika, Neha and Soha Ali Khan attended an event organised by The Gillette Venus, of which Deepika is one of the brand ambassadors. Looks like Neha was much irked by all the attention that the Bajirao Mastani actress was getting at the event.</p><div class="break-box">    <div class="mpu-wrap article-mpu">	    <div id="div-gpt-ad-Right2"></div>    </div><p class="embRelated"></p></div>
<p>"I am intimidated with her (Deepika) presence here and on social media. Every time I check my Instagram her selfie pops up. I feel left out," SpotboyE quoted Neha as saying at the event.</p>
<div class="fullCode"><div class="code"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.4537037037037% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BQ21zv7BYBq/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">When women have all the fun... I love these two @sakpataudi @deepikapadukone #shaveyouropinion #feelthebreeze @gillettevenus</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Neha Dhupia (@nehadhupia) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-02-23T14:07:44+00:00">Feb 23, 2017 at 6:07am PST</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div>
<p>The report said that all the media attention was towards Deepika and that apparently made Neha little uncomfortable. "I was the first brand ambassador and I use this brand all the time. Now, Deepika is the fresh face," she added.</p>
<p>On the other side, Deepika took Neha's words in jest and said: "Neha has this way of pulling my leg all the time. It's the first time we all have gathered to represent the brand." When Neha was asked if the brand have plans to feature Deepika and her together in the TV commercials, she blatantly said no, the report added.</p>
<div class="fullCode"><div class="code"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BQ2tNpIBI_B/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">At the @gillettevenus launch today of #gillettevenusbreeze with lovely ladies @nehadhupia @deepikapadukone</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Soha (@sakpataudi) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-02-23T12:52:37+00:00">Feb 23, 2017 at 4:52am PST</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div>
<p>The report also said that while Deepika and Soha were clicking selfies at the venue, Neha maintained a distance from the two divas. Well, looks like Deepika's star power has become too much for Neha to handle.</p>
<p>After becoming one of the leading Bollywood actresses, Deepika is currently enjoying international fame with her debut Hollywood film XXX: The Return of Xander Cage. On the other hand, Priyanka Chopra is also set to make her Hollywood debut in the film Baywatch. Hence, comparison between the two leading divas is inevitable.</p>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="http://schema.org/WebPage" itemscope><li><h2><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Will Deepika Padukone attend Oscars 2017?');" itemprop="relatedLink" href="http://www.ibtimes.co.in/will-deepika-padukone-attend-oscars-2017-717124" target='_blank'>Will Deepika Padukone attend Oscars 2017?</a></h2></li><li><h2><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'XXx: The Return of Xander Cage: How China fell in love with Deepika Padukone');" itemprop="relatedLink" href="http://www.ibtimes.co.in/xxx-return-xander-cage-how-china-fell-love-deepika-padukone-716802" target='_blank'>XXx: The Return of Xander Cage: How China fell in love with Deepika Padukone</a></h2></li><li><h2><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Did Kangana Ranaut mock Deepika Padukone with this remark on doing intimate scenes?');" itemprop="relatedLink" href="http://www.ibtimes.co.in/did-kangana-ranaut-mock-deepika-padukone-this-remark-doing-intimate-scenes-716605" target='_blank'>Did Kangana Ranaut mock Deepika Padukone with this remark on doing intimate scenes?</a></h2></li></ul></div></div></div></div><div id="related_bottom_article"><section class="box-contents reset-box"><div class="box-title">Also read</div><div class="break-box-full shade-box"><ul itemtype="http://schema.org/WebPage" itemscope><li><a target='_blank' onClick="ga('send', 'event', 'Article', 'Also Read', 'Deepika Padukone beats Priyanka Chopra to feature in upcoming Indo-China movie?');" itemprop="relatedLink" href="http://www.ibtimes.co.in/deepika-padukone-beats-priyanka-chopra-feature-upcoming-indo-china-movie-716143" class="related-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-118-74/en/full/616097/1474551662_deepika-padukone-priyanka-chopra.jpg" alt="Pictured: Priyanka Chopra and Deepika Padukone"></a><h2><a href="http://www.ibtimes.co.in/deepika-padukone-beats-priyanka-chopra-feature-upcoming-indo-china-movie-716143" target='_blank'>Deepika Padukone beats Priyanka Chopra to feature in upcoming Indo-China movie?</a></h2></li><li><a target='_blank' onClick="ga('send', 'event', 'Article', 'Also Read', 'Shah Rukh Khan, Deepika Padukone likely to reunite in Aanand L Rai's next movie');" itemprop="relatedLink" href="http://www.ibtimes.co.in/shah-rukh-khan-deepika-padukone-likely-reunite-aanand-l-rais-next-movie-715845" class="related-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-118-74/en/full/542164/1414108483_happy-new-year-20th-day-collection-box-office-srk-set-break-aamirs-3-idiot-record.jpg" alt="Shah Rukh Khan and Deepika Padukone in still from Happy New Year."></a><h2><a href="http://www.ibtimes.co.in/shah-rukh-khan-deepika-padukone-likely-reunite-aanand-l-rais-next-movie-715845" target='_blank'>Shah Rukh Khan, Deepika Padukone likely to reunite in Aanand L Rai's next movie</a></h2></li></ul></div></section></div>							 <script>if(document.getElementById("related_top_display")&&document.getElementsByClassName('embRelated')){var emb=document.getElementsByClassName('embRelated');var chren=document.getElementById("related_top_display").children;var k=0;for(var i=0;i<chren.length;i++){if(chren[i].nodeType==1){emb[i].parentNode.insertBefore(chren[i],emb[k]);i--;k++;}}} //$("#v_article .embRelated").remove();</script> 
							 
								<div class="clear"></div>
															<div  class="tag-box">
									<div class="tag-title">Quick Links</div>
									<ul>
																			<li><a href="/topics/deepika-padukone"><span>Deepika Padukone</span></a></li>
																			<li><a href="/topics/priyanka-chopra"><span>Priyanka Chopra</span></a></li>
																		</ul>
								</div>					 
						 						 <div class="clear"></div>	
						 <div  class="comment-box"><div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div></div>
												
						 						 
																
																

							
								
								<section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"></section>
								<div class="clear"></div>
							</div>
							<div class="clear"></div>
							

							
							
							<div class="clear"></div>
							<section  id="ibtimes_comment"  class="box-contents box-recommend-ad big taboola-ad in_line_css_16">
<div id=vuukle_div></div>
							</section>
							<div class="clear"></div>       
						</article>                    
					</section>


					<section class="comment-wrap">                    
						<ul class="btn-cmt-social"></ul>
					</section>
					<!-- end of comment section -->					
				</div>
				
				
				
			     				
				
				<div class="side-contents">									
					<div class="box-contents box-mediatv big">
						<div class="box-title tv-title"><a href="/tv">IBT TV</a></div>
						<div class="last-child tv-bg-article">
							<div id="tvplayer_side" class="player_area relative">
								<div class="stick-area">
									<div id="side_player_container" style="position:relative;z-index:20;">
										<video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin" poster="https://d.ibtimes.co.uk/en/full/1571432/list-insider-drake-spotifys-most-streamed-artist-another-royal-baby-way.jpg" playsinline webkit-playsinline></video>
										<a href="#" id="ibt_video_play" class="player playerindex thumb-movie">
											<img src="https://d.ibtimes.co.uk/en/full/1571432/list-insider-drake-spotifys-most-streamed-artist-another-royal-baby-way.jpg?w=480&h=300" title="A-list Insider: Drake is Spotify's most-streamed artist, another royal baby on the way" alt="A-list Insider: Drake is Spotify's most-streamed artist, another royal baby on the way" />
											<span class="bg-btn ico-orange play-big"></span>
										</a>
										<a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
									</div>
								</div>
							</div> 
							<div class="videotitle">A-list Insider: Drake is Spotify's most-streamed artist, another royal baby on the way</div>
							<div class="line"></div>
						</div>
					</div>
					
					<div class="adbox reset-box">
						<div id='div-gpt-ad-Right1'></div>
						<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>
					
					
										

					

					
										
					<section class="box-topstory box-contents reset-box">
						<div class="box-title">Editor's Pick</div>											
						<div class="trendingbox shade-box">
							<ul class="trending" id="editors_pick_list">
							    								<li>
									<div class="trending-img">
										<a href="http://www.ibtimes.co.in/nasa-looks-solve-mystery-behind-presence-dark-matter-massive-m31-galaxy-717152"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-223-140/en/full/636785/imgnasa-andromeda-galaxy-space-gamma-rays.jpg" alt="NASA looks to solve mystery behind the presence of dark matter in massive M31 galaxy" /></a>
									</div>
									<div class="trending-title">
										<h2><a href="http://www.ibtimes.co.in/nasa-looks-solve-mystery-behind-presence-dark-matter-massive-m31-galaxy-717152">NASA looks to solve mystery behind the presence of dark matter in massive M31 galaxy</a></h2>
									</div>								
								</li>
							    								<li>
									<div class="trending-img">
										<a href="http://www.ibtimes.co.in/scotland-yard-gets-its-first-woman-police-chief-cressida-dick-breaks-188-year-tradition-717082"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-223-140/en/full/636724/imgcressida-dick-first-woman-chief-scotland-yard.jpg" alt="Scotland Yard gets its first woman police chief: Cressida Dick breaks 188-year tradition" /></a>
									</div>
									<div class="trending-title">
										<h2><a href="http://www.ibtimes.co.in/scotland-yard-gets-its-first-woman-police-chief-cressida-dick-breaks-188-year-tradition-717082">Scotland Yard gets its first woman police chief: Cressida Dick breaks 188-year tradition</a></h2>
									</div>								
								</li>
							    							</ul>
						</div>
					</section>
										
					
					<div class="adbox reset-box">
					    <div id='div-gpt-ad-Right3'></div>
					    <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>					
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">most popular</div>
					    <div class="read-more-box shade-box">
						    <ul id="most_popular_list">
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/these-hot-photos-disha-patani-will-make-you-wonder-why-she-lost-student-year-2-717095" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/636739/-62170005200_disha-patani.jpg" alt="Disha Patani" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/these-hot-photos-disha-patani-will-make-you-wonder-why-she-lost-student-year-2-717095">These hot photos of Disha Patani will make you wonder why she lost Student of the Year 2</a></h2>
										    <h3><a href="/these-hot-photos-disha-patani-will-make-you-wonder-why-she-lost-student-year-2-717095">Bollywood actress Disha Patani was supposed to make her debut in a Karan Johar movie four years ago, but the actress' luck was not in her favour and now, she has lost Student of the Year 2 as well.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/hebbuli-movie-review-live-audience-response-717000" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/636654/-62170005200_hebbuli.jpg" alt="Hebbuli" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/hebbuli-movie-review-live-audience-response-717000">Hebbuli movie review: Live audience response</a></h2>
										    <h3><a href="/hebbuli-movie-review-live-audience-response-717000">Here, we bring to you the live audience review of Kannada movie Hebbuli. Sudeep, Ravichandran and Amala Paul are starring in the movie, directed by S Krishna.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
								<li class="ntv-div"> </li>							   <li>
								    <div class="read-more-thumb">
									    <a href="/did-kim-kardashians-nipple-slip-out-her-neck-top-causing-wardrobe-malfunction-photos-717139" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/631335/-62170005200_kim-kardashian-celeb-reality-tv-star-psoriasis.jpg" alt="Kim Kardashian, celeb, reality tv star, psoriasis," nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/did-kim-kardashians-nipple-slip-out-her-neck-top-causing-wardrobe-malfunction-photos-717139">Did Kim Kardashian suffer a nip slip during her lunch date? [PHOTOS]</a></h2>
										    <h3><a href="/did-kim-kardashians-nipple-slip-out-her-neck-top-causing-wardrobe-malfunction-photos-717139">It seems like Kim Kardashian suffered a wardrobe malfunction when her nipple popped out through her deep neck top.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/yaman-yeman-movie-review-717077" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/636720/-62170005200_yaman-yeman.jpg" alt="Yaman (Yeman)" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/yaman-yeman-movie-review-717077">Yaman (Yeman) movie review</a></h2>
										    <h3><a href="/yaman-yeman-movie-review-717077">Here, we bring to you the live audience review of Tamil film Yaman aka Yeman. Vijay Antony and Mia George's film releases on Friday.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/abhishek-bachchan-stops-aishwarya-rai-bachchan-joining-twitter-facebook-717137" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/170486/-62170005200_aishwarya-rai-abhishek-bachchan.jpg" alt="Aishwarya Rai and Abhishek Bachchan" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/abhishek-bachchan-stops-aishwarya-rai-bachchan-joining-twitter-facebook-717137">Abhishek Bachchan stops Aishwarya Rai Bachchan from joining Twitter, Facebook?</a></h2>
										    <h3><a href="/abhishek-bachchan-stops-aishwarya-rai-bachchan-joining-twitter-facebook-717137">It has been reported that Aishwarya Rai Bachchan wants to be active on social media but her husband Abhishek Bachchan is sceptical about the decision.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/game-thrones-rose-leslie-gets-naked-lesbian-sex-scenes-good-fight-717090" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/636734/-62170005200_good-fight.jpg" alt="The Good Fight" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/game-thrones-rose-leslie-gets-naked-lesbian-sex-scenes-good-fight-717090">Photos of Rose Leslie's The Good Fight sex scenes released</a></h2>
										    <h3><a href="/game-thrones-rose-leslie-gets-naked-lesbian-sex-scenes-good-fight-717090">Rose Leslie played Jon Snow's lover Ygritte in HBO's fantasy drama Game of Thrones.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/winner-movie-review-717128" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/636780/-62170005200_winner-sai-dharam-tej-rakul-preet-singh.jpg" alt="Winner, Sai Dharam Tej, Rakul Preet Singh" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/winner-movie-review-717128">Winner movie review: Live audience response</a></h2>
										    <h3><a href="/winner-movie-review-717128">Director Gopichand Malineni's Telugu movie Winner features Sai Dharam Tej and Rakul Preet Singh in the lead roles. Here is the live update of Winner movie review by audience.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/sonam-kapoors-video-rumoured-boyfriend-anand-ahuja-goes-viral-716952" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/636616/-62170005200_sonam-kapoor-anand-ahuja.jpg" alt="Sonam Kapoor, Anand Ahuja" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/sonam-kapoors-video-rumoured-boyfriend-anand-ahuja-goes-viral-716952">Sonam Kapoor's video with rumoured boyfriend Anand Ahuja goes viral</a></h2>
										    <h3><a href="/sonam-kapoors-video-rumoured-boyfriend-anand-ahuja-goes-viral-716952">Sonam Kapoor and rumoured boyfriend Anand Ahuja grabbed attention after arriving together at the success bash of Akshay Kumar's Rustom last year.</a></h3>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">Photo Gallery</div>
					    <div class="read-more-box shade-box">
						    <ul id="photo_gallery_list">
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/sandeep-kishan-regina-cassandra-maanagaram-press-meet-10460-slide-60325" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/60369/-62170005200_tamil-movie-maanagaram-press-meet-event-held-chennai-celebs-like-sandeep-kishan-regina.jpg" alt="Sandeep Kishan, Regina Cassandra at Maanagaram press meet" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/photos/sandeep-kishan-regina-cassandra-maanagaram-press-meet-10460-slide-60325">Sandeep Kishan, Regina Cassandra at Maanagaram press meet</a></h2>
										    <h3><a href="/photos/sandeep-kishan-regina-cassandra-maanagaram-press-meet-10460-slide-60325">Tamil movie Maanagaram press meet event held at Chennai. Celebs like Sandeep Kishan, Regina Cassandra, Charlie, Sri, SR Prabhu, Prabhu Venkatachalam, Lokesh Kanagaraj, Javed Riaz and others graced the event.</a></h3>
									    </div>
								    </div>								
							    </li>	
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/mk-stalin-meets-sonia-gandhi-discusses-political-situation-tn-10459-slide-60323" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/60367/-62170005200_day-after-dmk-leader-m-k-stalin-met-president-pranab-mukherjee-submitted-memorandum-events.jpg" alt="MK Stalin meets Sonia Gandhi, discusses political situation in TN" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/photos/mk-stalin-meets-sonia-gandhi-discusses-political-situation-tn-10459-slide-60323">MK Stalin meets Sonia Gandhi, discusses political situation in TN</a></h2>
										    <h3><a href="/photos/mk-stalin-meets-sonia-gandhi-discusses-political-situation-tn-10459-slide-60323">A day after DMK leader M.K. Stalin met President Pranab Mukherjee and submitted a memorandum on the events that took place in Tamil Nadu assembly last week, he met Congress President Sonia Gandhi on Friday and discussed the political situation in the state.</a></h3>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										
				</div><!-- End of Side-contnets -->

			      				
				
				
				

				
				
			</div><!-- End of article-wrap -->
			
			<section id="leaderboard" class="last-artad">
				<div class="container banner"><div id='div-gpt-ad-Top1'></div></div>	
			</section>
			
		</main>
		

		<footer>		<nav class="footer_section">
			<ul class="container">
            	            				<li ><a href="/india">India</a></li>
            				<li ><a href="/us">US</a></li>
            				<li ><a href="/world">World</a></li>
            				<li ><a href="/business">Business</a></li>
            				<li ><a href="/technology">Technology</a></li>
            				<li ><a href="/sports">Sports</a></li>
            				<li ><a href="/entertainment">Entertainment</a></li>
            				<li ><a href="/auto">Auto</a></li>
            				<li ><a href="/photos">Photos</a></li>
            				<li  class="list-child"><a href="/tv">Video</a></li>
              
			</ul>
		</nav>
		<nav class="aboutus-editions">
			<div class="container">
				<ul>
					<li><a href="/corporate/about">About us</a></li>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/brand-guidelines">Brand</a></li>
					
					<li><a href="/corporate/terms-services">Terms of service</a></li>
					<li><a href="/corporate/privacy-policy">Privacy & Cookie Policy</a></li>
					<li><a href="/corporate/permission">Permission</a></li>
					<li><a href="/corporate/syndication">Syndication</a></li>
					<li><a href="/corporate/careers">Careers</a></li>
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
				<ul>
					<li>Editions:</li>
					<li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://it.ibtimes.com" rel="nofollow" title="business news italy" target="_blank">Italy</a></li>
					<li><a href="http://jp.ibtimes.com" rel="nofollow" title="business news japan" target="_blank">Japan</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="http://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</nav>
		<div class="container">
			<ul>
				<li class="copyright">&copy; Copyright 2016 <b>International Business Times, India Edition</b> All Rights Reserved.</li>
				<li class="icon-sns">
					<a target="_blank"  href="https://www.facebook.com/ibtimes.india" class="icon-facebook bg-btn">Facebook</a>
					<a target="_blank"  href="https://twitter.com/ibtimes_india" class="icon-twitter bg-btn">Twitter</a>
					<a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" class="icon-google bg-btn" rel="publisher">Google Plus</a>
					<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" class="icon-pin bg-btn" rel="publisher">Pinterest</a>
					<a href="/rss" class="icon-rss bg-btn">RSS</a>
				</li>
			</ul>
		</div>
		</footer> 


		

	</div>



	<div id='div-gpt-ad-oop2'></div>
	<div id='div-gpt-ad-oop1'></div>
   
  <script type="text/javascript" src="http://vuukle.com/js/vuukle.js"></script>
	<script type="text/javascript">
	
	var VUUKLE_CUSTOM_STRINGS = JSON.stringify({commentText: {	when0: "Leave a comment",	when1: "comment",	whenX: "comments"	},
						rating: {	header: "Rate this article:",	average: "Average",	starsFrom: "stars from",ratings: "ratings",	yourRating: "Your rating",	stars: "stars"	},
						recommendedStories: "Most Rated"
						});
	var VUUKLE_CHAT_HIDE = true;
	var GA_CODE = "UA-61823585-1";
	var VUUKLE_API_KEY = "e307f153-b476-4e89-bbea-1b0953d7affc";
	var TRANSLITERATE_LANGUAGE_CODE = "en";
	var VUUKLE_COL_CODE = "000000";
	var VUUKLE_STAR_RATING_HIDE = false;
	
	var VUUKLE_COMMENT_STYLE = "font-family: 'Open Sans', sans-serif !important;font-size:16px;line-height:26px;color:#000;";
	create_vuukle_platform(VUUKLE_API_KEY, UNIQUE_ARTICLE_ID, "0", SECTION_TAGS, ARTICLE_TITLE, TRANSLITERATE_LANGUAGE_CODE, "1", "", GA_CODE, VUUKLE_COL_CODE, ARTICLE_AUTHORS);	
	</script>
	
	<script type="text/javascript">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</script>    
	
					

 	

				
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
    

<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Celebrity'; //CHANGE THIS
    _sf_async_config.authors = 'Suparno Sarkar'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->

</body>
</html>
