  <!DOCTYPE html> 
<html xmlns:og="http://ogp.me/ns#"  xmlns:article="http://ogp.me/ns/article#"  itemscope itemtype="http://schema.org/NewsArticle"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english">  <title>Cyclone Ockhi in Kerala: Rs 10 lakh compensation for victim's kin; free ration for families in coastal areas</title>  <meta name="author" content="Anu James" /> <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" /> <meta name="copyright" content="2017 IBTimes" /> <meta name="subject" content="Cyclone Ockhi in Kerala: Rs 10 lakh compensation for victim's kin; free ration for families in coastal areas" />  <meta name="description" content="Pinarayi Vijayan has also appreciated the rescue operations conducted by the Indian Navy, Coast Guard and Air Force." itemprop="description" /> <meta name="keywords" content="Cyclone Ockhi,Cyclone Ockhi kerala,cyclone ockhi kerala updates,cyclone ockhi missing fishermen,Cyclone Ockhi death toll,Pinarayi Vijayan,cyclone ockhi compensation,cyclone ockhi kerala govt,kerala cm,pinarayi vijayan press meet"  itemprop="keywords"/> <meta property="article:published_time" content="2017-12-02T16:20:06+05:30" /> <meta property="article:modified_time" content="2017-12-02T16:20:06+05:30"  /> <meta content="2017-12-02T16:20:06+05:30" itemprop="datePublished" /> <meta content="2017-12-02T16:20:06+05:30" itemprop="dateModified" /> <meta property="og:title" content="Cyclone Ockhi in Kerala: Rs 10 lakh compensation for victim's kin; free ration for families in coastal areas" itemprop="headline"/> <meta property="og:url" content="http://www.ibtimes.co.in/cyclone-ockhi-kerala-rs-10-lakh-compensation-victims-kin-free-ration-families-coastal-areas-751697" itemprop="url"/> <meta name="DC.title" content="Cyclone Ockhi in Kerala: Rs 10 lakh compensation for victim's kin; free ration for families in coastal areas"> <meta name="DC.description" content="Pinarayi Vijayan has also appreciated the rescue operations conducted by the Indian Navy, Coast Guard and Air Force."> <meta name="DC.subject" content="Cyclone Ockhi,Cyclone Ockhi kerala,cyclone ockhi kerala updates,cyclone ockhi missing fishermen,Cyclone Ockhi death toll,Pinarayi Vijayan,cyclone ockhi compensation,cyclone ockhi kerala govt,kerala cm,pinarayi vijayan press meet"> <meta itemprop="mainEntityOfPage" content="http://www.ibtimes.co.in/cyclone-ockhi-kerala-rs-10-lakh-compensation-victims-kin-free-ration-families-coastal-areas-751697" />    
        <link rel="image_src" href="http://data1.ibtimes.co.in/en/full/671199/cyclone-ockhi-kerala.jpg" />
    <meta property="og:image" content="http://data1.ibtimes.co.in/en/full/671199/cyclone-ockhi-kerala.jpg" />
    <meta itemprop="image" content="http://data1.ibtimes.co.in/en/full/671199/cyclone-ockhi-kerala.jpg" />
        <meta property="og:description" content="Pinarayi Vijayan has also appreciated the rescue operations conducted by the Indian Navy, Coast Guard and Air Force." />
        <meta itemprop="articleSection" property="article:section" content="Society" />
        <script  type="text/javascript">
    sion_ok=false; var articleid =751697; var menu_id_random =1512211812;
    </script>    
     <meta property="article:tag" itemprop="keywords" content="Cyclone Ockhi" />    <meta property="article:tag" itemprop="keywords" content="Cyclone Ockhi kerala" />    <meta property="article:tag" itemprop="keywords" content="Cyclone ockhi kerala updates" />    <meta property="article:tag" itemprop="keywords" content="Cyclone ockhi missing fishermen" />    <meta property="article:tag" itemprop="keywords" content="Cyclone Ockhi death toll" />    <meta property="article:tag" itemprop="keywords" content="Pinarayi Vijayan" />    <meta property="article:tag" itemprop="keywords" content="Cyclone ockhi compensation" />    <meta property="article:tag" itemprop="keywords" content="Cyclone ockhi kerala govt" />    <meta property="article:tag" itemprop="keywords" content="Kerala cm" />    <meta property="article:tag" itemprop="keywords" content="Pinarayi vijayan press meet" />       
    <meta name="news_keywords" content="Society,Cyclone Ockhi,Cyclone Ockhi kerala,Cyclone ockhi kerala updates,Cyclone ockhi missing fishermen,Cyclone Ockhi death toll,Pinarayi Vijayan,Cyclone ockhi compensation,Cyclone ockhi kerala govt,Kerala cm,Pinarayi vijayan press meet" /> 
	    <meta name="syndication-source" content="http://www.ibtimes.co.in/cyclone-ockhi-kerala-rs-10-lakh-compensation-victims-kin-free-ration-families-coastal-areas-751697" /> <link rel="canonical" href="http://www.ibtimes.co.in/cyclone-ockhi-kerala-rs-10-lakh-compensation-victims-kin-free-ration-families-coastal-areas-751697" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="robots" content="index, follow" />
    	    <link rel="amphtml" href="http://amp.ibtimes.co.in/cyclone-ockhi-kerala-rs-10-lakh-compensation-victims-kin-free-ration-families-coastal-areas-751697">
        <link rel="shortlink" href="http://www.ibtimes.co.in/751697" />
    <meta name="twitter:title" content="Cyclone Ockhi in Kerala: Rs 10 lakh compensation for victim's kin; free ration for families in coastal areas"> <meta name="twitter:description" content="Pinarayi Vijayan has also appreciated the rescue operations conducted by the Indian Navy, Coast Guard and Air Force."> <meta name="twitter:image" content="http://data1.ibtimes.co.in/en/full/671199/cyclone-ockhi-kerala.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ibtimes_india"> <meta name="twitter:domain" content="www.ibtimes.co.in"><link rel="dns-prefetch" href="//graphic1.ibtimes.co.in"><link rel="dns-prefetch" href="//data1.ibtimes.co.in"> 
    <link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
    <link rel="shortcut icon" href="http://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/"> <meta name="dc.source" CONTENT="http://www.ibtimes.co.in/"> <meta name="DC.language" scheme="ISO639-1?" content="en">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property ="fb:app_id" content ="1386147698272496"/> <meta property="og:type" content="article" /> <meta property="og:site_name" content="International Business Times, India Edition" />
    <link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/common.min.css?v=1.0.0" /> 
    	<link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/article.min.css?v=1.0.7" />
    <link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/fonts.css?v=1.0.1" />	   
     <script type="text/javascript">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</script>
    <script>var dfpSlots = dfpSlots || {}, dfpEx = []; var amazn = amazn || {};dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; var dfp_country="US"; var is_Mobile="0";
    function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}),setTimeout(function(){$.ajax({url:"http://stats.ibtimes.co.in/counter/put_share?bck=?",data:{a_id:e},dataType:"jsonp"})},6e4))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}var doAfterLoad=function(){console.log("script loaded :"+((new Date).getTime()))};
    	 (function(f) {
            f.LC = function(h, c, k) {
                var d = f.document,
                    b = d.createElement("link"),
                    a;
                c ? a = c : (a = (d.body || d.getElementsByTagName("head")[0]).childNodes, a = a[a.length - 1]);
                var g = d.styleSheets;
                b.rel = "stylesheet";
                b.href = h;
                b.media = "only x";
                a.parentNode.insertBefore(b, c ? a : a.nextSibling);
                var e = function(a) {
                    for (var d = b.href, c = g.length; c--;)
                        if (g[c].href === d) return a();
                    setTimeout(function() {
                        e(a)
                    })
                };
                b.onLCdefined = e;
                e(function() {
                    b.media = k || "all"
                });
                return b
            }
        })(this);
		
		  function LJ(d, e) {
            var a, b, c;
            b = !1;
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = d;
            "undefined" != typeof e && (a.onload = a.onreadystatechange = function() {
                b || this.readyState && "complete" != this.readyState || (b = !0, e())
            });
            c = document.getElementsByTagName("script")[0];
            c.parentNode.insertBefore(a, c)
        };
		
		var loadJS = function(arr, c) {
            LJ(arr[0], function() {
                if (arr.length > 1) {
                    arr.shift();
                    loadJS(arr, c);
                } else c();
            });
        };
    </script>
    <script type="text/javascript">
      var search_engine = "0"; var page_preview = 0; var article_counter = 1; var a_id = "751697"; var r_id = "3186"; var c_id = "25"; var country = "US"; var ibt_cookie = ""; var auto_refresh = "0"; var load_budget_js = 0; var show_cookie = 0; if (!ibt_cookie && country!="IN"){show_cookie = 1;}
    </script>   
        
        
    <script>
         dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
		if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		else {
			var meta = document.getElementsByTagName('meta');
			if(meta.description.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
			else if(meta.keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		}	
		dfpSlots.groupmKey = /terror|bare|naked|attack|deaths|plane crash|extremist|isis|blasts|tragic|dead|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|explosion|alt right|antisemitism|auschwitz|behead|execution|fundamentalist|homicide|jihad|porn|slaughter|torture/i;
        if (document.title.toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
        else if (document.querySelector("meta[name='description']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');
         else if (document.querySelector("meta[name='keywords']").getAttribute("content").toLowerCase().search(dfpSlots.groupmKey) != -1) dfpEx.push('|nmg| Level 2 brand safety net');        
        var dfp_adunit = '/133596308/ibtimes.co.in/society/articles';
		var dfp_videoadunit = '/133596308/video.ibtimes.co.in';    
		var mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		var brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];	
		var gptadslots=[], gptadslotlist = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
		var loadGPT=function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); };		
    </script>
          
		<link rel="stylesheet" type="text/css" href="http://graphic1.ibtimes.co.in/css/video-js.min.css?ver=1.0.1" /> 
   <script src="http://graphic1.ibtimes.co.in/js/video.min.js?ver=5.15.1"></script><script src="http://graphic1.ibtimes.co.in/js/videojs.imasdk.min.js?ver=1.0.23"></script> <script src="http://graphic1.ibtimes.co.in/js/videojs.custom.min.js?ver=1.0.15"></script>
		<script>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</script>
	        
     
    <script src="http://graphic1.ibtimes.co.in/www/js/ad/prebid.js" async></script>   
  
        
    <script type="text/javascript">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</script>    
    
		              
    </head>
<body>
               
                            <script>        
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
                ga("set", "dimension1", "society");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "IN_anu_james");
                ga("set", "dimension5", "2017-12-02"); // Published Date 
                ga("set", "dimension6", "751697"); // Article ID
				ga('send', 'pageview');
            </script>
                    
  
    <div id="container">
        <header id="page-header">          
                        <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="http://www.ibtimes.co.in" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->                  
            <style>
div[id^='expContainer33631'] { left: -110px  !important; }
span[id^='zd_pushdown_close_span']{ left: 5px !important;  bottom: 11px !important;}
div[id^='zd_pushdown_ad_div'] { z-index:99 !important; }
#div-gpt-ad-Right1 div[id^='sideKickDiv'] { top:-161px !important; }
#div-gpt-ad-Right1 div[id^="expContent"] { left: -210px !important; }
</style>	
  
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="http://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
                					<li class="main-nav" ><a href="/india" class="btn_main" >India</a></li>					<li class="main-nav" ><a href="/world" class="btn_main" >World</a></li>					<li class="main-nav" ><a href="/business" class="btn_main" >Business</a></li>					<li class="main-nav" ><a href="/technology" class="btn_main" >Technology</a></li>					<li class="main-nav" ><a href="/sports" class="btn_main" >Sports</a></li>					<li class="main-nav" ><a href="/entertainment" class="btn_main" >Entertainment</a></li>					<li class="main-nav" ><a href="/auto" class="btn_main" >Auto</a></li>					<li class="main-nav" ><a href="/science" class="btn_main" >Science</a></li>					<li class="main-nav" ><a href="/photos" class="btn_main" >Photos</a></li>   
					<li class="main-nav"><a href="/tv" class="btn_main">Video</a></li></ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="http://www.ibtimes.co.in/search"> <input type="text" name="q" value="" required=""> <input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search"> </form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>                          <section id="leaderboard">
                <div class="container banner">
                    <div id="div-gpt-ad-Top">
                        <script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]); });</script>
                    </div>
                </div>
            </section>
                     </header>
        <div class="mob-search">
            <ul class="icon-sns">
                <li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
                    <div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
                        <form name="search" method="get" action="http://www.ibtimes.co.in/search">
                            <input type="text" name="q" value="" required="">
                            <input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">                   
                        </form>
                    </div>
                </li>                   
            </ul>
        </div>    
        <main>
            <div class="article-wrap container">
                <div class="top-main-box">
                    <div class="article-category" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <ol class="breadcrumb">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a href="/" itemprop="item"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a>
                            </li>
                                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a href="/society" itemprop="item">
                                    <span itemprop="name">Society</span>
                                    <meta itemprop="position" content="2" />
                                </a>
                            </li>
                                                      
                        </ol>
                    </div>                  
                    <h1 itemprop="name headline" class="article-mainhead">Cyclone Ockhi in Kerala: Rs 10 lakh compensation for victim's kin; free ration for families in coastal areas</h1>
                </div>

                <!-- ### Left Container Starts ### -->
                <div class="main-contents left-box">               
                    <section class="article">
                        <article class="main-article">
                                                            <h2 itemprop="alternateName" class="subline">Pinarayi Vijayan has also appreciated the rescue operations conducted by the Indian Navy, Coast Guard and Air Force.</h2>
                              
                                                      
                                                           
                            <div class="reporter-box">
                                
                                <div class="name-box" itemscope itemtype="http://schema.org/Person" itemprop="author">
                                    <div class="author-profile">
                                        By :
                                                                    
                                                                                        <a href="/reporters/anu-james" class="reporter-name"  rel="author" itemprop="url name">Anu James</a>  
                                                                            </div>
                                                                        <div class="twitter-profile">
                                        <a href="https://twitter.com/anujamesklm" rel="nofollow" target="_blank">&nbsp;</a>
                                    </div>
                                     

                                </div>
                                <span class="time"><span class="clock-pic"></span>December 2, 2017 16:20 IST</span>
                                <ul class="byreporter article-by-repo">
                                      
                                    <li><ul class="icon-sns icon-sns-article"> <li class="for-icofloat">
                                                <ul class="icon-sns icon-sns-article"> <li class="share"> <span class="icon-sns2"> <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span> <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span> <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span> <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span> <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span> <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span> <span> <a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a> </span>  </span> </li></ul>
                                            </li> 
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                               
                                                         
                                                          <div class="clear"></div>
                            <div class="docked-icons">
                                <div class="sticky">
                                    <ul>
                                        <li class="share">
                                            <span class="icon-sns2">
                                                                                                <span><div class="small_watsapp_share"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></span>
                                                <span><div class="small_fb_share"><i class="fa fa-facebook" aria-hidden="true"></i></div></span>
                                                <span><div class="small_twitter_share"><i class="fa fa-twitter" aria-hidden="true"></i></div></span>
                                                <span><div class="small_gplus_share"><i class="fa fa-google-plus" aria-hidden="true"></i></div></span>
                                                <span><div class="small_linkedin_share"><i class="fa fa-linkedin" aria-hidden="true"></i></div></span>
                                                <span><div class="small_redit_share"><i class="fa fa-reddit-alien" aria-hidden="true"></i></div></span>
                                                <span><a href="#ibtimes_comment"><div class="small_comment_share"><i class="fa fa-commenting" aria-hidden="true"></i></div></a></span>                                                  
                                            </span>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="clear"></div>   
                            <div class="article-text normal-article" id="v_article" itemprop="articleBody">
							<div id="article_content"><div class="p402_hide" style="float:left;width: 100%;margin-bottom:10px;"><div class="imageBox" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" style="margin:0 auto;max-width: 660px;width:100%; " tw="660"><figure class="img_set" style="max-height:450px;text-align:center;">
									  <img class="imgPhoto full" style="max-height:450px; height: auto; max-width: 660px; width: inherit;" src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/671199/1512211806_cyclone-ockhi-kerala.jpg" alt="Cyclone Ockhi, Kerala" title="Cyclone Ockhi: Kerala CM announces compensation to the victims in the state." itemprop="contentUrl representativeOfPage" width="660" height="auto" tw="1199" th="714" /></figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">Cyclone Ockhi: Kerala CM announces compensation to the victims in the state.</span><span class="credit"><span class="credit-pic"></span>Twitter</span></figcaption></div><div class="line"></div></div></div>
<p>In the wake of <a href="http://www.ibtimes.co.in/cyclone-ockhi-celebs-concerned-about-safety-people-kerala-tamil-nadu-751595" target="_blank">Cyclone Ockhi</a>&nbsp;affecting the lives of many people in the South India, Kerala Chief Minister Pinarayi Vijayan called a press meeting on Saturday, December 2, in Thiruvananthapuram.</p>
<p><strong>Must watch:&nbsp;<a href="http://www.ibtimes.co.in/cyclone-ockhi-kerala-mans-predictions-turn-out-be-true-viral-video-raises-alarm-among-netizens-751528" target="_blank">Kerala man's predictions on cyclone turn out to be true; viral video raises alarm&nbsp;</a></strong></p><div class="break-box" style="display:none;"></div>
<p>During the press conference, the CM announced the compensation that Kerala government will provide to the victims of the natural disaster that has already claimed the lives of at least 12 people.</p>
<p><strong>Read more:&nbsp;<a href="http://www.ibtimes.co.in/cyclone-ockhi-death-toll-mounts-12-over-200-fishermen-rescued-high-tides-lash-kerala-751633" target="_blank">Cyclone Ockhi: Death toll mounts to 16</a></strong></p>
<p>The government will provide Rs 10 lakh each to the families of the deceased apart from the compensation given by the Fisheries Department board. On Friday, the government had announced Rs 5,000 each for the injured and now, the CM has said that they will be given Rs 15,000 each along with Rs 5,000 from Fisheries Welfare Board.</p>
<p>Free treatment and food will also be provided for the victims who are admitted to hospitals. He has also announced on supplying free ration for families in coastal areas for a week.</p>
<p><strong>Check: <a href="http://www.ibtimes.co.in/cyclone-ockhi-brave-rescue-operations-by-forces-video-102-fishermen-still-out-sea-off-kerala-751671" target="_blank">Cyclone Ockhi: Brave rescue operations by forces [VIDEO]</a></strong></p>
<p>People who lost their boats will also be given reasonable compensation based on fisheries department's report.</p>
<p>"Rescue operations are still on with the support of Indian Navy, Air Force and Coast Guard. Till now, they have rescued 392 people from the sea - 132 from Thiruvananthapuram, 66 from Kozhikode, 55 from Kollam, 40 from Thrissur 40 and 100 from Kanyakumari. 138 people have arrived from Lakshadweep in 12 boats," Pinarayi Vijayan is heard saying.</p>
<p>So far, 529 families who were evacuated from coastal areas have been sheltered in 30 camps with necessary food and medicines. The rescue operation to track all other missing fishermen is underway.</p>
<p>Meanwhile, Pinarayi Vijayan has also promised on launching a system that will give notification on the important announcements to each fisherman in future.&nbsp;The CM has also appreciated the rescue operations conducted by the Navy, Coast Guard and Air Force and the support of media.</p>
<p><strong>Watch the video of Pinarayi Vijayan's press meet here:</strong></p>
<div class="fullCode"><div class="code"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPinarayiVijayan%2Fvideos%2F1573078676117290%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div></div>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="http://schema.org/WebPage" itemscope><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Cyclone Ockhi: Celebs concerned about the safety of people in Kerala, Tamil Nadu');" itemprop="relatedLink" href="http://www.ibtimes.co.in/cyclone-ockhi-celebs-concerned-about-safety-people-kerala-tamil-nadu-751595" target='_blank'>Cyclone Ockhi: Celebs concerned about the safety of people in Kerala, Tamil Nadu</a></h2></li><li><h3><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Cyclone Ockhi: Brave rescue operations by forces [VIDEO]; but 102 fishermen still out at sea off Kerala');" itemprop="relatedLink" href="http://www.ibtimes.co.in/cyclone-ockhi-brave-rescue-operations-by-forces-video-102-fishermen-still-out-sea-off-kerala-751671" target='_blank'>Cyclone Ockhi: Brave rescue operations by forces [VIDEO]; but 102 fishermen still out at sea off Kerala</a></h2></li></ul></div></div></div></div>              </div>
                             		
                                <div class="clear"></div>
                                <div  class="tag-box">
                                                         			<div class="comment-box" > </div>
                                </div>
                         <div class="clear"></div>                         
                                                                <section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"><div id="rcjsload_61sfe1"></div></section>
                                 							   <div class="clear"></div>
                           
                            <section  id="ibtimes_comment"  class="box-contents box-recommend-ad big taboola-ad in_line_css_16">  </section>
                            <div class="clear"></div>       
                        </article>                    
                    </section>
                    <section class="comment-wrap">                    
                        <ul class="btn-cmt-social"></ul>
                    </section>
                    <!-- end of comment section -->                 
                </div>
                <!-- ### Left Container Ends ### -->
                               
                <!-- ### Right Container Starts  ### -->
                <div class="side-contents">
                    <section class="box-contents box-readmore box-mediatv right-slug">
						<div class="box-title mediatv"><a href="/tv">IBT TV</a></div>
						<div class="last-child tv-bg-article">
							<div id="tvplayer_side" class="player_area relative">
								<div class="stick-area">
									<div id="side_player_container" style="position:relative;z-index:20;">
										<video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin"  poster="https://d.ibtimes.co.uk/en/full/1651121/south-london-sexual-assault.jpg?w=853&h=480&l=50&t=40" playsinline webkit-playsinline></video>
										<a href="#" id="ibt_video_play" onclick="$('#tvplayer').show();this.style.zIndex=19;showIbtimesTvArticle(ibtMainVideo);return false;" class="player playerindex thumb-movie">
											<img src="https://d.ibtimes.co.uk/en/full/1651121/south-london-sexual-assault.jpg?w=480&h=300" title="London Police Hunt For Serial Sex Attacker" alt="London Police Hunt For Serial Sex Attacker">
											<span class="bg-btn ico-orange play-big"></span>
										</a>
										<a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
									</div>
								</div>
							</div> 
							<div class="videotitle">London Police Hunt For Serial Sex Attacker</div>
							<div class="line"></div>
						</div>
					</section>
                    <div class="adcontainer">
						<div class="ad-box">
							<div id='div-gpt-ad-Right1'></div>
						</div>
						<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>
					

<link rel="stylesheet" href="http://graphic1.ibtimes.co.in/www/css/oct17/article-mobview-rightcol.css?v=1.0.1" />
<section class="box-contents box-readmore right-slug">
	<div class="box-title">most popular</div>
	<div class="read-more-box">
		<ul id="most_popular_list">
		 
							<div class="ntv-div"> </div>								<li> 
					<div class="read-more-thumb"> 
						<a href="/angelina-jolie-lookalike-iranian-teen-undergoes-50-surgeries-people-call-her-zombie-751459" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/670962/-62170003800_iranian-woman-undergoes-50-surgeries-look-like-angelina-jolie.jpg" alt="Iranian woman undergoes 50 surgeries to look like Angelina Jolie" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/angelina-jolie-lookalike-iranian-teen-undergoes-50-surgeries-people-call-her-zombie-751459">How to look like Angelina Jolie err.. 'Zombie': Teen undergoes 50 surgeries and looks like THIS</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/cyclone-ockhi-kerala-mans-predictions-turn-out-be-true-viral-video-raises-alarm-among-netizens-751528" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/671016/-62170003800_kerala-man-cyclone-prediction.png" alt="Kerala man, cyclone prediction" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/cyclone-ockhi-kerala-mans-predictions-turn-out-be-true-viral-video-raises-alarm-among-netizens-751528">Cyclone Ockhi: Kerala man's predictions turn out to be true; viral video raises alarm among netizens</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/uttar-pradesh-civic-polls-live-updates-counting-begins-elections-test-adityanaths-leadership-751496" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/669879/-62170003800_yogi-22222.jpg" alt="Yogi 22222" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/uttar-pradesh-civic-polls-live-updates-counting-begins-elections-test-adityanaths-leadership-751496">Uttar Pradesh civic polls updates: BJP heading for big win, BSP second</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/barack-obama-india-former-us-president-address-townhall-delhi-meet-pm-modi-before-jetting-off-751499" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/670996/-62170003800_barack-obama.jpg" alt="Barack Obama" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/barack-obama-india-former-us-president-address-townhall-delhi-meet-pm-modi-before-jetting-off-751499">Barack Obama in India: Former US president to address townhall in Delhi, meet PM Modi before jetting off to Paris</a>
							</h2>
						</div>
					</div>
				</li> 
																				<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right2'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
								<li> 
					<div class="read-more-thumb"> 
						<a href="/cyclone-ockhi-heads-south-india-imd-issues-24-hour-rain-warning-tamil-nadu-kerala-751443" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/670937/-62170003800_cyclone-ockhi-kerala.jpg" alt="cyclone ockhi kerala" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/cyclone-ockhi-heads-south-india-imd-issues-24-hour-rain-warning-tamil-nadu-kerala-751443">Cyclone Ockhi kills 5 in South India; IMD issues 24-hour rain warning for Tamil Nadu, Kerala</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/cyclone-ockhi-live-imd-predicts-cyclone-will-head-west-northwest-lakshadweep-next-48-hours-9-751543" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/671030/-62170003800_f1111.jpg" alt="f1111" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/cyclone-ockhi-live-imd-predicts-cyclone-will-head-west-northwest-lakshadweep-next-48-hours-9-751543">Cyclone Ockhi LIVE: Cyclone likely to move north-northwestwards by Saturday, 9 dead in TN, Kerala; 150 rescued off Kerala coast</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/china-pakistan-ganging-against-india-images-reveal-bunkers-being-built-along-borders-rajasthan-751531" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/671018/-62170003800_rajasthan.jpg" alt="Rajasthan" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/china-pakistan-ganging-against-india-images-reveal-bunkers-being-built-along-borders-rajasthan-751531">China and Pakistan ganging up against India? Images reveal bunkers being built along borders in Rajasthan and Gujarat</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/nita-ambanis-iphone-worth-48-5-million-here-truth-about-most-expensive-phone-story-751538" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/616080/-62170003800_atletico-de-kolkata.jpg" alt="atletico de kolkata" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/nita-ambanis-iphone-worth-48-5-million-here-truth-about-most-expensive-phone-story-751538">Nita Ambani's iPhone is worth $48.5 million? Here is the truth about the most expensive phone story</a>
							</h2>
						</div>
					</div>
				</li> 
																			<li> 
					<div class="read-more-thumb"> 
						<a href="/cyclone-ockhi-heads-kerala-heres-checklist-how-remain-safe-751421" class="read-img thumb-movie">
							<img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/670924/-62170003800_cyclone-ockhi.jpg" alt="Cyclone Ockhi" nopin="nopin"> 						</a>
						<div class="read-text">
							<h2>
								<a href="/cyclone-ockhi-heads-kerala-heres-checklist-how-remain-safe-751421">Cyclone Ockhi heads to Kerala? Here's a checklist on how to remain safe</a>
							</h2>
						</div>
					</div>
				</li> 
										<div class="ad-block">
						<div class="adcontainer ad-btwn-listed">
							<div class="ad-box">
								<div id='div-gpt-ad-Right3'></div>
							</div>
							<span>
								<a href="/corporate/advertise-with-us">Why advertise with us?</a>
							</span>
						</div>
					</div>
		</ul>
	</div>
</section>                  






					 					  <section class="box-contents box-readmore right-slug">
                        <div class="box-title">Latest News</div>
                        <div class="read-more-box">
                            <ul id="latest_news_list">
                                                        
                                <li>
                                <div class="read-more-thumb">
                                    <a href="/before-angelina-jolie-brad-pitts-superfans-had-surgery-look-like-their-favourite-actor-751693" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/671187/1512210340_matt-mike-schlepp.jpg" alt="Before Angelina Jolie, Brad Pitt's superfans had surgery to look like their favourite actor"></a>
                                    <div class="read-text">
                                    <h2><a href="/before-angelina-jolie-brad-pitts-superfans-had-surgery-look-like-their-favourite-actor-751693">Before Angelina Jolie, Brad Pitt's superfans had surgery to look like their favourite actor</a></h2>
                                    </div>
                                </div>                              
                                </li>

                                                        
                                <li>
                                <div class="read-more-thumb">
                                    <a href="/kate-middleton-melania-trump-may-be-fashionistas-north-koreas-first-lady-ri-sol-ju-isnt-far-751695" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135/en/full/671188/1512209531_kim-jong-un-wife-ri-sol-ju.jpg" alt="Kate Middleton and Melania Trump may be fashionistas, but North Korea's First Lady Ri Sol-ju isn't far behind; take a look"></a>
                                    <div class="read-text">
                                    <h2><a href="/kate-middleton-melania-trump-may-be-fashionistas-north-koreas-first-lady-ri-sol-ju-isnt-far-751695">Kate Middleton and Melania Trump may be fashionistas, but North Korea's First Lady Ri Sol-ju isn't far behind; take a look</a></h2>
                                    </div>
                                </div>                              
                                </li>

                                                          
                            </ul>
                        </div>
                    </section>                  
                    					                   
                    
                                        
                                        <section class="box-contents box-readmore right-slug">                  
                        <div class="box-title">Photo Gallery</div>
                        <div class="read-more-box">
                            <ul id="photo_gallery_list">
                                                            <li>
                                    <div class="read-more-thumb">
                                        <a href="/photos/soha-ali-khan-kunal-khemu-spotted-bandra-14385-slide-78531" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/78575/-62170003800_soha-ali-khan-kunal-khemu-spotted-bandra-1st-dec-2017.jpg" alt="Soha Ali Khan and Kunal Khemu spotted at Bandra" nopin="nopin"></a>
                                        <div class="read-text">
                                            <h2><a href="/photos/soha-ali-khan-kunal-khemu-spotted-bandra-14385-slide-78531">Soha Ali Khan and Kunal Khemu spotted at Bandra</a></h2>
                                         </div>
                                    </div>                              
                                </li>   
                                                            <li>
                                    <div class="read-more-thumb">
                                        <a href="/photos/kajol-unveils-help-child-reach-5-campaign-14384-slide-78526" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-220-135-photo/en/full/78570/1512211577_kajol-unveils-help-child-reach-5-campaign-hindustan-unilevers-lifebuoy.jpg" alt="Kajol unveils 'Help A Child Reach 5' campaign" nopin="nopin"></a>
                                        <div class="read-text">
                                            <h2><a href="/photos/kajol-unveils-help-child-reach-5-campaign-14384-slide-78526">Kajol unveils 'Help A Child Reach 5' campaign</a></h2>
                                         </div>
                                    </div>                              
                                </li>   
                                                        </ul>
                        </div>
                    </section>                  
                    					 <!-- fark code Start -->
                    <section class="box-contents box-readmore big reset-box"> 
                        <div id="unit_89423"></div>
                        <script type="text/javascript" charset="utf-8">
                            (function()
                                { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.fark.com/data/js/89423.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                                }
                                    ());
                        </script>
                    </section>
                    <!-- fark code End -->                     
                </div><!-- End of Side-contnets -->
				<script>
                $(document).ready(function(){
                    $('#unit_89423').on('click', '.block_item a', function() {
                      ga('send', 'event', 'Fark Trending', 'Fark', $(this).text());
                    });
                });
                </script>
                   
            </div><!-- End of article-wrap -->            
            <section id="leaderboard" class="last-artad">
                <div class="container banner"><div id='div-gpt-ad-Top1'></div></div>    
            </section>            	
        </main>        
	<div class="mob-bottom-fixed-ad">
		<div class="stick-ad">
			<div id="div-gpt-ad-Adhesion" class="dfp-tag-wrapper"></div>	
			<div class="alert-close">&times;</div>
		</div>	
		</div>
       <footer>		<nav class="footer_section">
			<ul class="container">
													<li ><a href="/india">India</a></li>					<li ><a href="/us">US</a></li>					<li ><a href="/world">World</a></li>					<li ><a href="/business">Business</a></li>					<li ><a href="/technology">Technology</a></li>					<li ><a href="/sports">Sports</a></li>					<li ><a href="/entertainment">Entertainment</a></li>					<li ><a href="/auto">Auto</a></li>					<li ><a href="/photos">Photos</a></li>					<li  class="list-child"><a href="/tv">Video</a></li>  
				</ul>
			</nav>
			<nav class="aboutus-editions">
				<div class="container">
					<ul> <li><a href="/corporate/about">About us</a></li> <li><a href="/corporate/advertise-with-us">Advertise with us</a></li> <li><a href="/corporate/brand-guidelines">Brand</a></li> <li><a href="/corporate/terms-services">Terms of service</a></li> <li><a href="/corporate/privacy-policy">Privacy & Cookie Policy</a></li> <li><a href="/corporate/permission">Permission</a></li> <li><a href="/corporate/syndication">Syndication</a></li> <li><a href="/corporate/careers">Careers</a></li> <li><a href="/sitemap/site-directory">Site Navigation</a></li>  <li><a href="/corporate/contact">Contact</a></li> </ul>
					<ul> <li>Editions:</li> <li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li> <li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li> <li><a href="/" title="business news india" target="_blank">India</a></li> <li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li> <li><a href="http://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li> <li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li> </ul>
				</div>
			</nav>
			<div class="container">
				<ul> <li class="copyright">&copy; Copyright 2017 <b>International Business Times, India Edition</b> All Rights Reserved.</li>
					<li class="icon-sns"> <a target="_blank" href="https://www.facebook.com/ibtimes.india" class="icon-facebook bg-btn">Facebook</a> <a target="_blank" href="https://twitter.com/ibtimes_india" class="icon-twitter bg-btn">Twitter</a> <a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" class="icon-google bg-btn" rel="publisher">Google Plus</a> <a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" class="icon-pin bg-btn" rel="publisher">Pinterest</a> <a href="/rss" class="icon-rss bg-btn">RSS</a> </li> </ul>
			</div>
			<script>		
				var ibtNaviTop;
					setTimeout(function(){
						setIBTimesDropdown()
					}, 4000);
			</script></footer>
    </div>
    <div id='companion_300x250'></div>
    <div id='div-gpt-ad-oop2'></div>
    <div id='div-gpt-ad-oop1'></div>
    <script type="text/javascript">
    
    try{LJ('http://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.1',function(){doAfterLoad();});}catch(e){LJ('http://graphic1.ibtimes.co.in/www/js/oct17/article.js?v=1.0.1',function(){doAfterLoad();});}	
    </script>
    
 <script>
spotxDataLayer = [{
    source: "103024"
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','spotxDataLayer','GTM-NH3RQL3');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH3RQL3&source=103024"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- Javascript tag  -->
    <!-- begin ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">
    var zflag_nid="2827"; var zflag_cid="5/4"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
    </script>
    <script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
<!-- end ZEDO for channel:  Business , publisher: IBTimes India , Ad Dimension: Slider - 1 x 1 -->
                
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Society'; //CHANGE THIS
    _sf_async_config.authors = 'Anu James'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->  
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/75039/script.js');

</script>
 
	<script> 
$(document).ready(function(c) { 
	if(mobile_device){
		$('.alert-close').delay(25000).show(0); 
		$('.alert-close').on('click', function(c){ 
		$(this).parent().fadeOut('slow', function(c){ 
		}); 
		});	
	}
}); 
</script> 
 
 
</body>
</html>