<!DOCTYPE html> 
<html xmlns:og="http://ogp.me/ns#"  xmlns:article="http://ogp.me/ns/article#"  itemscope itemtype="http://schema.org/NewsArticle"> 
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="language" content="english"> 
    <title>'23 fake universities, 279 fake technical institutes across India,' says UGC</title>	
    <meta name="Author" content="Devyani Sultania" />
    <link rel="publisher" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" />
    <meta name="Copyright" content="2017 IBTimes" />
    <meta name="Subject" content="'23 fake universities, 279 fake technical institutes across India,' says UGC" />	
    <meta name="Description" content="The UGC and the All India Council for Technical Education (AICTE), in its annual review, had released a list of fake educational institutions on their websites." itemprop="description" />
    <meta name="Keywords" content="Fake Universities,Fake Colleges,Fake Colleges India,Fake Universities in India,University Grants Commission (UGC),Fake AICTE Colleges,UGC,mahendra nath pandey,Delhi Fake Colleges,Fake Universities in Delhi"  itemprop="keywords"/>	
    <meta property="article:published_time" content="2017-03-20T12:38:10+05:30" />
    <meta property="article:modified_time" content="2017-03-20T12:38:10+05:30"  />
    <meta content="2017-03-20T12:38:10+05:30" itemprop="datePublished" />
    <meta content="2017-03-20T12:38:10+05:30" itemprop="dateModified" />
    <meta property="og:title" content="'23 fake universities, 279 fake technical institutes across India,' says UGC" itemprop="headline"/>   
    <meta property="og:url" content="http://www.ibtimes.co.in/23-fake-universities-279-fake-technical-institutes-across-india-says-ugc-720080" itemprop="url"/>	 
    <meta name="DC.title" content="'23 fake universities, 279 fake technical institutes across India,' says UGC">
    <meta name="DC.description" content="The UGC and the All India Council for Technical Education (AICTE), in its annual review, had released a list of fake educational institutions on their websites.">
    <meta name="DC.subject" content="Fake Universities,Fake Colleges,Fake Colleges India,Fake Universities in India,University Grants Commission (UGC),Fake AICTE Colleges,UGC,mahendra nath pandey,Delhi Fake Colleges,Fake Universities in Delhi">
    <meta itemprop="mainEntityOfPage" content="http://www.ibtimes.co.in/23-fake-universities-279-fake-technical-institutes-across-india-says-ugc-720080" />
    
        <link rel="image_src" href="http://data1.ibtimes.co.in/en/full/623168/pay-commission-7th-cpc-allowances-hike-committee-arun-jaitley-india-defence-forces-diwali-gift.jpg" />
    <meta property="og:image" content="http://data1.ibtimes.co.in/en/full/623168/pay-commission-7th-cpc-allowances-hike-committee-arun-jaitley-india-defence-forces-diwali-gift.jpg" />
    <meta itemprop="image" content="http://data1.ibtimes.co.in/en/full/623168/pay-commission-7th-cpc-allowances-hike-committee-arun-jaitley-india-defence-forces-diwali-gift.jpg" />
        <meta property="og:description" content="The UGC and the All India Council for Technical Education (AICTE), in its annual review, had released a list of fake educational institutions on their websites." />
        <meta itemprop="articleSection" property="article:section" content="Society" />
        <script  type="text/javascript">
	sion_ok=false;
    var articleid =720080;
    </script>
    
    	<meta property="article:tag" itemprop="keywords" content="Fake Universities" />    
    	<meta property="article:tag" itemprop="keywords" content="Fake Colleges" />    
    	<meta property="article:tag" itemprop="keywords" content="Fake Colleges India" />    
    	<meta property="article:tag" itemprop="keywords" content="Fake Universities in India" />    
    	<meta property="article:tag" itemprop="keywords" content="University Grants Commission (UGC)" />    
    	<meta property="article:tag" itemprop="keywords" content="Fake AICTE Colleges" />    
    	<meta property="article:tag" itemprop="keywords" content="UGC" />    
    	<meta property="article:tag" itemprop="keywords" content="Mahendra nath pandey" />    
    	<meta property="article:tag" itemprop="keywords" content="Delhi Fake Colleges" />    
    	<meta property="article:tag" itemprop="keywords" content="Fake Universities in Delhi" />    
        
    <meta name="news_keywords" content="Society,Fake Universities,Fake Colleges,Fake Colleges India,Fake Universities in India,University Grants Commission (UGC),Fake AICTE Colleges,UGC,Mahendra nath pandey,Delhi Fake Colleges,Fake Universities in Delhi" />    
    
       <meta name="syndication-source" 6001 content="http://www.ibtimes.co.in/23-fake-universities-279-fake-technical-institutes-across-india-says-ugc-720080" />
    <link rel="canonical" href="http://www.ibtimes.co.in/23-fake-universities-279-fake-technical-institutes-across-india-says-ugc-720080" />
    <meta name="Googlebot-news" content="index, follow" />
    <meta name="robots" content="index, follow" />
    	<link rel="shortlink" href="http://www.ibtimes.co.in/720080" />
    <meta name="twitter:title" content="'23 fake universities, 279 fake technical institutes across India,' says UGC">
    <meta name="twitter:description" content="The UGC and the All India Council for Technical Education (AICTE), in its annual review, had released a list of fake educational institutions on their websites."> 
        <meta name="twitter:image" content="http://data1.ibtimes.co.in/en/full/623168/pay-commission-7th-cpc-allowances-hike-committee-arun-jaitley-india-defence-forces-diwali-gift.jpg" /> 
     
	 	<link rel="amphtml" href="http://amp.ibtimes.co.in/23-fake-universities-279-fake-technical-institutes-across-india-says-ugc-720080">
     
	<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ibtimes_india">
    <meta name="twitter:domain" content="www.ibtimes.co.in">
    
    <link rel="dns-prefetch" href="//graphic1.ibtimes.co.in">
    <link rel="dns-prefetch" href="//data1.ibtimes.co.in">
    <link rel="dns-prefetch" href="//stats.ibtimes.co.in">
    <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
    <link rel="dns-prefetch" href="//www.google-analytics.com">

    
    <link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
    <link rel="shortcut icon" href="http://graphic1.ibtimes.co.in/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://graphic1.ibtimes.co.in/www/img/ibt.png"/>
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <meta name="dc.source" CONTENT="http://www.ibtimes.co.in/">
    <meta name="DC.language" scheme="ISO639-1?" content="en">
    <meta property="article:publisher" content="https://www.facebook.com/ibtimes.india" />
    <meta property ="fb:app_id" content ="1386147698272496"/>
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="International Business Times, India Edition" />
    <style type="text/css">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</style>
    <script type="text/javascript" src="http://graphic1.ibtimes.co.in/www/js/responsive/latest/jquery-1.11.0.min.js" ></script>
    <script>var dfpSlots = dfpSlots || {}, dfpEx = []; dfpSlots.cmd=dfpSlots.cmd||[]; dfpSlots.country="US"; var dfp_country="US"; var is_Mobile="0";
	function setCookie(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+24*c*60*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function setCookieHours(a,b,c){var d,e="";c&&(d=new Date,d.setTime(d.getTime()+60*c*60*1e3),e="; expires="+d.toGMTString()),document.cookie=a+"="+b+e+"; path=/"}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1,e.length);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}function deleteCookie(a){setCookie(a,"",-1)}var news_counter=function(t,e,a,c){t&&e&&($.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:e,r_id:a,c_id:c,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}),setTimeout(function(){$.ajax({url:"http://stats.ibtimes.co.in/counter/put_share?bck=?",data:{a_id:e},dataType:"jsonp"})},6e4))},common_counter=function(t,e,a){t&&(e||(e=location.pathname),$.ajax({cache:!1,url:"http://stats.ibtimes.co.in/counter/article?ack=?",data:{c_what:t,a_id:a,r_id:0,c_id:0,c_url:e,referer:encodeURIComponent(document.referrer)},dataType:"jsonp"}))};function setIBTimesDropdown(){ibtNaviTop=$("#navi-wrap").offset(),ibtNaviTop.fixed=0,$(window).scrollTop()>ibtNaviTop.top&&(ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()),$(window).bind("scroll",function(){if($(window).scrollTop()>ibtNaviTop.top){if(ibtNaviTop.fixed)return;ibtNaviTop.fixed=1,$("#navi-wrap").addClass("fixed"),$("#navi-home").hide()}else{if(0==ibtNaviTop.fixed)return;ibtNaviTop.fixed=0,$("#navi-wrap").removeClass("fixed"),$("#navi-home").show()}})}
	</script>
      <script src="http://graphic1.ibtimes.co.in/js/video.min.js?ver=5.15.1"></script>
    <script src="http://graphic1.ibtimes.co.in/js/videojs.imasdk.js?ver=1.0.12"></script> 
    <script src="http://graphic1.ibtimes.co.in/js/videojs.custom.js?ver=1.0.8"></script> 
	    <style type="text/css">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</style>
		
	<script type="text/javascript">
		var UNIQUE_ARTICLE_ID = "720080";
		var SECTION_TAGS = "Fake Universities,Fake Colleges,Fake Colleges India";
		var ARTICLE_TITLE = "\'23 fake universities, 279 fake technical institutes across India,\' says UGC";
		var VUUKLE_ARTICLE_IMG = "http://data1.ibtimes.co.in/en/full/623168/pay-commission-7th-cpc-allowances-hike-committee-arun-jaitley-india-defence-forces-diwali-gift.jpg?w=100";
		var ARTICLE_AUTHORS = btoa(encodeURI('[{"name": "Devyani Sultania", "email":"d.sultania@ibtimes.co.in","type": "internal"}]'));
		var VUUKLE_STORIES_TIME = 0;
		var VUUKLE_MORENEWS_HIDE = true;
		var search_engine = "0";
		var page_preview = 0;
		var a_id = "720080";
		var r_id = "3328";
		var c_id = "25";
		var country = "US";
		var ibt_cookie = "";
		var auto_refresh = "0";
		var load_budget_js = 0;
		var show_cookie = 0
		if (!ibt_cookie && country!="IN"){show_cookie = 1;}
    </script>	
    <script type="text/javascript">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</script>
    	
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
	 
    	
	 
    
	<script>
   dfpSlots.exkeyword=/Berlin|Christmas market|Tunisia|Tataouine|Germany isis|Germany terrorism|Abu Walla|Ahmad Abdulaziz Abdullah|Lower Saxony|North-Rhine Westphalia|truck attack|German police|Alternative for Germany|Lukasz Urban/;
	if(document.title.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	else {
		var meta = document.getElementsByTagName('meta');
		if(meta.Subject.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
		else if(meta.Keywords.content.search(dfpSlots.exkeyword)!=-1) dfpEx.push('|ibtmedia in| Emergency exclusion');
	}
		
        var dfp_adunit = '/133596308/ibtimes.co.in/society/articles';
        var dfp_videoadunit = '/133596308/ibtimes.co.in/video/society';
    	       
	   </script>
		

    
	
	    
    <!-- Video player -->
    <script>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</script>
	    <!-- Video player -->
    
		
    

    

	
	<!-- Start: GPT Async -->	
    <script> 
    	var gptadslots=[]; 
    	var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
		var loadGPT=function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }; 
	</script>

		<script>loadGPT();</script>
<script>
	var ibtimescampaign = getCookie('ibtimescampaign') || '';
</script>	
    <script type="text/javascript">
    var gptadslots = [], gptadslotlist = [];
    
         
	gptadslots[0] = [[[970,250],[970,90],[728,90]],"div-gpt-ad-Top","Top"];
	gptadslots[1] = [[[300,600]],"div-gpt-ad-Right1","Right1"];
	gptadslots[2] = [[[300,250]],"div-gpt-ad-Right2","Right2"];
	gptadslots[3] = [[[300,250]],"div-gpt-ad-Right3","Right3"];
	gptadslots[4] = [[[728,90]],"div-gpt-ad-Top1","Top1"];
	gptadslots[5] = ["","div-gpt-ad-oop2","oop2"];
	gptadslots[6] = ["","div-gpt-ad-oop1","oop1"];
	
        

    googletag.cmd.push(function() {

	if (gptadslots.length>0)
	{
	    for(i=0;i<gptadslots.length;i++)
	    {
		if (gptadslots[i][2]!="oop2" && gptadslots[i][2]!="oop1")
		{
		    gptadslotlist[i] = googletag.defineSlot(dfp_adunit, gptadslots[i][0],gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
		}
		else
		{
		    gptadslotlist[i] = googletag.defineOutOfPageSlot(dfp_adunit, gptadslots[i][1]).setTargeting('pos',[gptadslots[i][2]]).addService(googletag.pubads());
		}
	    }
	}    
	for(i in dfpEx) googletag.pubads().setCategoryExclusion(dfpEx[i]);
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().disableInitialLoad();
	googletag.enableServices();
    });
	    </script>
 			 
	</head>
<body>
    
				  
		 <!-- Start new google Code -->
							<script>		
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-61823585-1', 'auto');  // IBT India Code
				ga('create', 'UA-42919562-5', 'auto', 'ibt'); // IBT Global Code
				ga("set", "dimension1", "society");
				ga("set", "dimension2", "article page");
				ga("set", "dimension3", "IN_devyani_sultania");
				ga("set", "dimension5", "2017-03-20"); // Published Date 
				ga("set", "dimension6", "720080"); // Article ID
				

				ga("ibt.set", "dimension1", "Devyani Sultania"); // Author
				ga("ibt.set", "dimension2", "society"); // Main category
				ga("ibt.set", "dimension3", "IBTimes IN"); // Source 
				ga("ibt.set", "dimension4", "IBT India"); // Edition
				ga("ibt.set", "dimension5", "en"); // Language
				ga("ibt.set", "dimension6", "article"); // Content Type
				ga("ibt.set", "dimension7", "720080"); // Article ID
				ga("ibt.set", "dimension8", "2017-03-20"); // Published Date 
				ga("ibt.set", "dimension9", "2017-03"); // Published Month 
				ga("ibt.set", "dimension10", "ibtimes.co.in/society/articles"); // DFP Ad Unit

				ga('send', 'pageview');
				ga('ibt.send', 'pageview');

			</script>
				
			<!-- End new google Code -->
						
		
		
		
	
    <div id="container">
			<header id="page-header">	
	   
	    	    <!-- #### Mashead portion starts ####-->
            <section id="site-title-warp">
                <div class="container dropdown-c">
					<div class="site-title"><a href="http://www.ibtimes.co.in/" class="bg-logo">International Business Times, India Edition</a></div>
				</div>
            </section>		    
			<!-- #### Mashead portion end ####-->	          
	    <style>
#creative_69570984_1 div{z-index: 1 !important;}
div[id^="baseContainer41649"]{margin: 0 auto;}
div[id^="expContent41649"] {right: 110px !important;}
#leaderboard .banner {  position: relative; }
#leaderboard .banner div{  position: inherit; z-index: 9; height: auto; }
</style>	
<section id="navi-wrap">
	<nav id="site-nav" class="container dropdown">
	<div class="logo" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">		
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://graphic1.ibtimes.co.in/www/img/logoibt.jpg"/>
			<meta itemprop="width" content="60">
			<meta itemprop="height" content="60">
		</div>
        <a href="http://www.ibtimes.co.in/" class="bg-btn" itemprop="url" data-link-name="site logo" data-component="logo"><span itemprop="name">International Business Times, India Edition</span></a>
		<link itemprop="sameAs" href="https://www.facebook.com/ibtimes.india">
		<link itemprop="sameAs" href="https://twitter.com/ibtimes_india">
		<link itemprop="sameAs" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts">
		<link itemprop="sameAs" href="https://www.linkedin.com/company/ibt-media-in">
	</div>
	 		<div class="wrapper">
		<ul  id="menu" class="clearfix">
			<li style="background:none;padding:2px 10px 0 0;" id="navi-home">
					<a	href="/" class="btn_main" ><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/home.png" title="home" alt="home"></a>
					</li>
				
                                     
					<li class="main-nav" >
					<a	href="http://www.ibtimes.co.in/india" class="btn_main" >India</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="http://www.ibtimes.co.in/world" class="btn_main" >World</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="http://www.ibtimes.co.in/business" class="btn_main" >Business</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="http://www.ibtimes.co.in/technology" class="btn_main" >Technology</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="http://www.ibtimes.co.in/sports" class="btn_main" >Sports</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="http://www.ibtimes.co.in/entertainment" class="btn_main" >Entertainment</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="http://www.ibtimes.co.in/auto" class="btn_main" >Auto</a>
					  
					</li>
				                     
					<li class="main-nav" >
					<a	href="http://www.ibtimes.co.in/photos" class="btn_main" >Photos</a>
					  
					</li>
				                    
				   
					<li class="main-nav"><a href="http://www.ibtimes.co.in/tv" class="btn_main">Video</a>					    
				
			</li>
					
		
	
		</ul>
		<ul class="icon-sns">
			<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header').toggle('slow');">Search</a>
				<div id="search-form-header" class="hidden" style="z-index: 10000000; display: none;">
					<form name="search" method="get" action="http://www.ibtimes.co.in/search">
						 <input type="text" name="q" value="" required="">
						<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">
					
					</form>
				</div>
			</li>					
		</ul>
		</div>
	</nav>
</section>
	   
	    <section id="leaderboard"><div class="container banner"><div id="div-gpt-ad-Top">
		<script>googletag.cmd.push(function() { googletag.display(gptadslots[0][1]);googletag.pubads().refresh([gptadslotlist[0]]); });</script>
	    </div></div></section>
		   
	</header>

<div class="mob-search">
			<ul class="icon-sns">
				<li class="search"><a href="javascript:void();" class="icon-search search-btn" onclick="$('#search-form-header1').toggle('slow');">Search</a>
					<div id="search-form-header1" class="hidden" style="z-index: 10000000; display: none;">
						<form name="search" method="get" action="http://www.ibtimes.co.in/search">
							<input type="text" name="q" value="" required="">
							<input type="image" src="http://graphic1.ibtimes.co.in/www/responsive/latest/main-search.png" alt="Search">					
						</form>
					</div>
				</li>					
			</ul>
		</div>



		<main>	
			
			<div class="article-wrap container">
			  				<div class="main-contents">
				  
								  
					<div class="article-category" itemscope itemtype="http://schema.org/BreadcrumbList">
						<ol class="cd-breadcrumb triangle">
						    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="/" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a>
						    </li>
						    

															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								    <a href="/society" itemprop="item"><span itemprop="name">Society</span><meta itemprop="position" content="2" /></a>
								</li>
														
						</ol>
					</div>
					
					
					<section class="article">
						<article class="main-article">	
							<h1 itemprop="name headline" class="article-mainhead">'23 fake universities, 279 fake technical institutes across India,' says UGC</h1>
														    <h2 itemprop="alternateName" class="subline">The UGC and the All India Council for Technical Education (AICTE), in its annual review, had released a list of fake educational institutions on their websites.</h2>
														

							
							  
							<div class="reporter-box">
								<div class="reporter-profile">
									<a href="/reporters/devyani-sultania">
																		<img src="http://data1.ibtimes.co.in/en/thumb/623252/devyani.jpg?w=54&h=54&l=50&t=40" alt="devyani" width="54" mxw="54" mxh="54" >
																		</a>
								</div>
								<div class="name-box" itemscope itemtype="http://schema.org/Person" itemprop="author">
									<div class="author-profile">
									                            
									      <a href="/reporters/devyani-sultania" class="reporter-name"  rel="author" itemprop="url name">Devyani Sultania</a>  
																		</div>
																		<div class="twitter-profile">
									    <a href="https://twitter.com/devyani293" rel="nofollow" target="_blank">&nbsp;</a>
									</div>
																	
								</div>
								
							    
							</div>
								


							
							<ul class="byreporter article-by-repo">								  
							    <li class="reporter repo-li">
								<span class="time"><span class="clock-pic"></span>March 20, 2017 12:38 IST</span>
							    </li>
							    <li>
								<ul class="icon-sns icon-sns-article">								
									<li class="for-icofloat">
										<ul class="icon-sns icon-sns-article">
											<li class="share">
												<span class="icon-sns2">
												    												    
													<span><div class="small_watsapp_share"></div></span>
													<span><div class="small_fb_share"></div></span>
													<span><div class="small_twitter_share"></div></span>
													<span><div class="small_gplus_share"></div></span>
													<span><div class="small_linkedin_share"></div></span>
													<span><div class="small_redit_share"></div></span>
													<a href="#ibtimes_comment"><div class="small_comment_share"></div></a>													
												</span>
											</li>
										</ul>
									</li> 
								</ul>
							    </li>
							</ul>
							
							
							<div class="clear"></div>
							<div class="docked-icons">
							    <div class="sticky">
								    <ul>
									    <li class="share">
										    <span class="icon-sns2">
											    											    <span><div class="small_watsapp_share"></div></span>
											    <span><div class="small_fb_share"></div></span>
											    <span><div class="small_twitter_share"></div></span>
											    <span><div class="small_gplus_share"></div></span>
											    <span><div class="small_linkedin_share"></div></span>
											    <span><div class="small_redit_share"></div></span>
											    <a href="#ibtimes_comment"><div class="small_comment_share"></div></a>													
										    </span>
									    </li>
								    </ul>
							    </div>
							</div>
							<div class="clear"></div>	
							<div class="article-text normal-article" id="v_article" itemprop="articleBody">							

							<div class="p402_hide"><div style="imageBox" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" tw="500"><figure class="img_set" style="max-height:450px;text-align:center;"><img src="http://data1.ibtimes.co.in/cache-img-0-450/en/full/623168/1489993690_pay-commission-7th-cpc-allowances-hike-committee-arun-jaitley-india-defence-forces-diwali-gift.jpg" alt="pay commission 7th cpc allowances hike committee arun jaitley india defence forces diwali gift allowances education educational phd management diploma drdo isro" itemprop="contentUrl representativeOfPage" style="max-height:450px; max-width: 660px; height: auto; width:auto;" />
					</figure><div class="caption" style='margin:0 auto;'><figcaption class="mimgcaption"><span class="cap" itemprop="caption">In picture: MBA students attend a lecture at the Management Development Institute in Gurgaon on May 2, 2012. [Representational Image]</span><span class="credit"><span class="credit-pic"></span>Reuters file</span></figcaption><div class="line"></div></div></div></div><div id="article_content"><p>The University Grants Commission (UGC) has identified 279 fake technical institutes and 23 fake universities across India. Delhi tops the list with 66 fake colleges, the highest for a state in the country.</p>
<p>These institutions do not have the authority to grant degrees to students and education certificates issued by such institutions are invalid, the UGC has said. Delhi is also home to seven of the 23 fake universities across the country. Besides the national capital, states like Telangana, Uttar Pradesh, West Bengal and Maharashtra also have several fake technical institutes.</p>
<p>The UGC and the All India Council for Technical Education (AICTE), in its annual review, had released a list of fake educational institutions on their websites — <a href="http://www.ugc.ac.in/" rel="nofollow" target="_blank">www.ugc.ac.in</a>&nbsp;and <a href="http://www.aicte-india.org/" rel="nofollow" target="_blank">www.aicte-india.org</a>&nbsp;— last month and also warned students regarding the same.</p><div class="break-box">    <div class="mpu-wrap article-mpu">	    <div id="div-gpt-ad-Right2"></div>    </div><p class="embRelated"></p></div>
<p>"We send the list of unapproved and unregulated technical institutions to concerned state authorities for taking appropriate action against such institutions," an official was quoted by the Hindustan Times as saying. The official added that "public notices are... published in newspapers cautioning the students not to take admission in such unapproved institutions." The AICTE has also issued notices to such institutions.</p>
<p>Mahendra Nath Pandey, minister of state for Human Resource Development, has said in the Rajya Sabha that the ministry had asked all state governments to probe the matter and file police complaints against such institutions. The state governments have also been asked to initiate proceedings against institutions that cheat students "by misrepresenting themselves as 'universities' awarding degrees with their name."</p>

</div><div id="related_top_display"><div id="related_top_article"><div class="related-box relatedArticle re-inside"><div class="box-title">Related</div><div class="related-set"><ul itemtype="http://schema.org/WebPage" itemscope><li><h2><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'SRCC, LSR best Delhi University colleges on 'quality status'; NAAC ranks St. Stephen's 12th');" itemprop="relatedLink" href="http://www.ibtimes.co.in/srcc-lsr-best-delhi-university-colleges-quality-status-naac-ranks-st-stephens-12th-710093" target='_blank'>SRCC, LSR best Delhi University colleges on 'quality status'; NAAC ranks St. Stephen's 12th</a></h2></li><li><h2><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'Union Cabinet approves setting up of Higher Education Financing Agency');" itemprop="relatedLink" href="http://www.ibtimes.co.in/union-cabinet-approves-setting-higher-education-financing-agency-initial-corpus-rs-2000-crore-693432" target='_blank'>Union Cabinet approves setting up of Higher Education Financing Agency</a></h2></li><li><h2><span class="bullet"></span><a onClick="ga('send', 'event', 'Article', 'Related Article', 'New UGC proposals to bring in more transparency, quality to deemed universities');" itemprop="relatedLink" href="http://www.ibtimes.co.in/new-ugc-proposals-bring-more-transparency-quality-deemed-universities-683097" target='_blank'>New UGC proposals to bring in more transparency, quality to deemed universities</a></h2></li></ul></div></div></div></div><div id="related_bottom_article"><section class="box-contents reset-box"><div class="box-title">Also read</div><div class="break-box-full shade-box"><ul itemtype="http://schema.org/WebPage" itemscope><li><a target='_blank' onClick="ga('send', 'event', 'Article', 'Also Read', 'Tackling crime against women: Kolhan University in Jharkhand makes martial arts training compulsory for female students');" itemprop="relatedLink" href="http://www.ibtimes.co.in/kolhan-university-jharkhand-makes-martial-arts-training-compulsory-female-students-709382" class="related-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-118-74/en/full/630611/1482287480_martial-arts.jpg" alt="Vice-Chancellor of Kolhan University RPP Singh said that female students trained in martial arts would be able to defend themselves against sexual attacks and physical harassment and it would also "help curb crimes against women in society.""></a><h2><a href="http://www.ibtimes.co.in/kolhan-university-jharkhand-makes-martial-arts-training-compulsory-female-students-709382" target='_blank'>Tackling crime against women: Kolhan University in Jharkhand makes martial arts training compulsory for female students</a></h2></li><li><a target='_blank' onClick="ga('send', 'event', 'Article', 'Also Read', 'UGC Releases List of Fake Universities in India [FULL LIST]');" itemprop="relatedLink" href="http://www.ibtimes.co.in/ugc-releases-list-fake-universities-india-full-list-637773" class="related-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-118-74/en/full/576319/1435725027_ugc-releases-list-fake-universities-india.jpg" alt="UGC releases the list of fake universities in India"></a><h2><a href="http://www.ibtimes.co.in/ugc-releases-list-fake-universities-india-full-list-637773" target='_blank'>UGC Releases List of Fake Universities in India [FULL LIST]</a></h2></li></ul></div></section></div>							 <script>if(document.getElementById("related_top_display")&&document.getElementsByClassName('embRelated')){var emb=document.getElementsByClassName('embRelated');var chren=document.getElementById("related_top_display").children;var k=0;for(var i=0;i<chren.length;i++){if(chren[i].nodeType==1){emb[i].parentNode.insertBefore(chren[i],emb[k]);i--;k++;}}} //$("#v_article .embRelated").remove();</script> 
							 
								<div class="clear"></div>
														 <div class="clear"></div>	
						 <div  class="comment-box"><div class="c_signin"><a href="#ibtimes_comment">Post Comment</a></div></div>
												
						 						 
																<section class="box-contents box-recommend-ad big taboola-ad in_line_css_16" id="revcontent_div"><div id="rcjsload_61sfe1"></div></section>
																

							
								
								
								<div class="clear"></div>
							</div>
							<div class="clear"></div>
							

							
							
							<div class="clear"></div>
							<section  id="ibtimes_comment"  class="box-contents box-recommend-ad big taboola-ad in_line_css_16">
<div id=vuukle_div></div>
							</section>
							<div class="clear"></div>       
						</article>                    
					</section>


					<section class="comment-wrap">                    
						<ul class="btn-cmt-social"></ul>
					</section>
					<!-- end of comment section -->					
				</div>
				
				
				
			     				
				
				<div class="side-contents">									
					<div class="box-contents box-mediatv big">
						<div class="box-title tv-title"><a href="/tv">IBT TV</a></div>
						<div class="last-child tv-bg-article">
							<div id="tvplayer_side" class="player_area relative">
								<div class="stick-area">
									<div id="side_player_container" style="position:relative;z-index:20;">
										<video id="tvplayer" class="player_area tvplayer-article-box video-js vjs-default-skin" poster="https://d.ibtimes.co.uk/en/full/1600099/frosty-meeting-between-trump-merkel.jpg?w=853&h=480&l=50&t=51" playsinline webkit-playsinline></video>
										<a href="#" id="ibt_video_play" class="player playerindex thumb-movie">
											<img src="https://d.ibtimes.co.uk/en/full/1600099/frosty-meeting-between-trump-merkel.jpg?w=853&h=480&l=50&t=51?w=480&h=300" title="Trump appears to refuse handshake with Angela Merkel" alt="Trump appears to refuse handshake with Angela Merkel" />
											<span class="bg-btn ico-orange play-big"></span>
										</a>
										<a href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;" class="close_tvplayer">Close</a>
									</div>
								</div>
							</div> 
							<div class="videotitle">Trump appears to refuse handshake with Angela Merkel</div>
							<div class="line"></div>
						</div>
					</div>
					
					<div class="adbox reset-box">
						<div id='div-gpt-ad-Right1'></div>
						<span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>
					
					
										<section class="box-contents box-readmore big reset-box">                	
						<div class="box-title">Latest News</div>
						<div class="read-more-box shade-box">
							<ul id="latest_news_list">
														
							    <li>
								<div class="read-more-thumb">
								    <a href="/maharashtra-doctors-go-mass-leave-here-are-3-incidents-attacks-medical-staff-by-patients-kin-720083" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/639517/1489992617_doctors.jpg" alt="Maharashtra doctors go on mass leave: Here are the 3 incidents of attacks on medical staff by patients' kin that led to the strike"></a>
								    <div class="read-text">
									<h2><a href="/maharashtra-doctors-go-mass-leave-here-are-3-incidents-attacks-medical-staff-by-patients-kin-720083">Maharashtra doctors go on mass leave: Here are the 3 incidents of attacks on medical staff by patients' kin that led to the strike</a></h2>
									<div class="latest-clock">
									    <span class="time">17 minutes ago</span>
									    <span class="correspondence">By <a href="/reporters/arkadev-ghoshal">Arkadev Ghoshal</a></span>
									</div>
								    </div>
								</div>								
							    </li>

							 								
							</ul>
						</div>
					</section>					
										

					

					
										
					
					<div class="adbox reset-box">
					    <div id='div-gpt-ad-Right3'></div>
					    <span><a href="/corporate/advertise-with-us">Why advertise with us?</a></span>
					</div>					
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">most popular</div>
					    <div class="read-more-box shade-box">
						    <ul id="most_popular_list">
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/yogi-adityanath-picked-chief-minister-how-bjp-undid-all-good-work-it-had-done-last-week-719971" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/574508/-62170005200_yogi-adityanath.jpg" alt="Yogi Adityanath" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/yogi-adityanath-picked-chief-minister-how-bjp-undid-all-good-work-it-had-done-last-week-719971">Yogi Adityanath picked as UP chief minister: How BJP ruined all the good work it did last week</a></h2>
										    <h3><a href="/yogi-adityanath-picked-chief-minister-how-bjp-undid-all-good-work-it-had-done-last-week-719971">Just when the BJP top brass was giving signals that the party looked beyond its traditional Hindutva politics in a changing India, its pick of the hardliner took it back by 25 years.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/cm-candidate-live-updates-yogi-adityanath-will-be-chief-minister-uttar-pradesh-719946" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/639404/-62170005200_bjp.jpg" alt="BJP" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/cm-candidate-live-updates-yogi-adityanath-will-be-chief-minister-uttar-pradesh-719946">Yogi Adityanath to take oath as Chief Minister of Uttar Pradesh on Sunday</a></h2>
										    <h3><a href="/cm-candidate-live-updates-yogi-adityanath-will-be-chief-minister-uttar-pradesh-719946">Keshav Prasad Maurya and Dinesh Sharma have been named the deputy chief ministers of Uttar Pradesh. According to Venkaiah Naidu, Adityanath suggested the idea of having two deputy CMs.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
								<li class="ntv-div"> </li>							   <li>
								    <div class="read-more-thumb">
									    <a href="/yogi-adityanath-chief-minister-5-things-that-will-happen-now-719980" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/639432/-62170005200_yogi-adityanath.jpg" alt="Yogi Adityanath" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/yogi-adityanath-chief-minister-5-things-that-will-happen-now-719980">Yogi Adityanath is UP chief minister: 5 things that will happen now</a></h2>
										    <h3><a href="/yogi-adityanath-chief-minister-5-things-that-will-happen-now-719980">Yogi Adityanath is a firebrand leader, and is sure to create a lot of controversy in UP.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/government-gets-rs-6000-crore-tax-declared-black-money-after-demonetisation-where-can-it-be-best-719910" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/632881/-62170005200_rs-500-notes.jpg" alt="Rs 500 notes" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/government-gets-rs-6000-crore-tax-declared-black-money-after-demonetisation-where-can-it-be-best-719910">Government gets Rs 6,000 crore tax on declared black money after demonetisation: Where can it be best spent?</a></h2>
										    <h3><a href="/government-gets-rs-6000-crore-tax-declared-black-money-after-demonetisation-where-can-it-be-best-719910">The SIT on black money has said the Central government has collected Rs 6,000 crore, and the amount is rising.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/jat-quota-agitation-aijass-leader-yashpal-malik-meet-haryana-cm-khattar-sunday-roads-avoid-719999" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/599348/-62170005200_jat-quota-jat-quota-stir-jat-quota-agitation.jpg" alt="Jat quota, jat quota stir, jat quota agitation" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/jat-quota-agitation-aijass-leader-yashpal-malik-meet-haryana-cm-khattar-sunday-roads-avoid-719999">Jat quota agitation: Protests turn violent in Haryana's Fatehabad district; Roads to avoid in Delhi-NCR</a></h2>
										    <h3><a href="/jat-quota-agitation-aijass-leader-yashpal-malik-meet-haryana-cm-khattar-sunday-roads-avoid-719999">Yashpal Malik, the leader of the All-India Jat Aarakshan Sangarsh Samiti (AIJASS), agreed to meet Haryana CM Manohar Lal Khattar along with 20-30 protesters at noon on Sunday to have a one-on-one dialogue.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/yogi-adityanath-oath-taking-ceremony-live-cm-designate-be-sworn-chief-minister-215-pm-today-720010" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/639432/-62170005200_yogi-adityanath.jpg" alt="Yogi Adityanath" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/yogi-adityanath-oath-taking-ceremony-live-cm-designate-be-sworn-chief-minister-215-pm-today-720010">Yogi Adityanath oath-taking ceremony: Spiritual guru sworn in as UP Chief Minister; Mohsin Raza only Muslim face in Cabinet</a></h2>
										    <h3><a href="/yogi-adityanath-oath-taking-ceremony-live-cm-designate-be-sworn-chief-minister-215-pm-today-720010">In a first, state BJP chief Keshav Prasad Maurya and Lucknow Mayor Dinesh Sharma — were sworn in as deputy chief ministers of Uttar Pradesh. PM Narendra Modi is also attending the ceremony.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/donald-trump-refuses-handshake-jokes-about-wiretapping-allegations-crucial-meet-angela-merkel-719935" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/639395/-62170005200_donald-trump-angela-merkel.jpg" alt="Donald Trump Angela Merkel" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/donald-trump-refuses-handshake-jokes-about-wiretapping-allegations-crucial-meet-angela-merkel-719935">Donald Trump refuses handshake, jokes about wiretapping allegations at crucial meet with Angela Merkel</a></h2>
										    <h3><a href="/donald-trump-refuses-handshake-jokes-about-wiretapping-allegations-crucial-meet-angela-merkel-719935">Trump refused to react or even look at Merkel when reporters and photographers asked him to shake hands with the German Chancellor.</a></h3>
									    </div>
								    </div>								
							    </li>	
															 
															   <li>
								    <div class="read-more-thumb">
									    <a href="/ludhiana-farmer-receives-swarna-shatabdi-train-compensation-land-heres-all-you-need-know-719908" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104/en/full/630150/-62170005200_railways.jpg" alt="Railways" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/ludhiana-farmer-receives-swarna-shatabdi-train-compensation-land-heres-all-you-need-know-719908">Ludhiana farmer receives Swarna Shatabdi train as compensation for land; here's all you need to know</a></h2>
										    <h3><a href="/ludhiana-farmer-receives-swarna-shatabdi-train-compensation-land-heres-all-you-need-know-719908">A farmer in Ludhiana, Sampuran Singh, who was paid just Rs 42 lakh for his land that was acquired by the Indian railways, got an Express train as a compensation for the remaining amount.</a></h3>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										
					
										<section class="box-contents box-readmore big reset-box">                	
					    <div class="box-title">Photo Gallery</div>
					    <div class="read-more-box shade-box">
						    <ul id="photo_gallery_list">
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/karthi-aditi-rao-hydari-ar-rahman-mani-ratnam-kaatru-veliyidai-audio-launch-10775-slide-61929" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/61973/-62170005200_director-mani-ratnam-his-wife-suhasini-maniratnam-kaatru-veliyidai-audio-launch.jpg" alt="Karthi, Aditi Rao Hydari, AR Rahman, Mani Ratnam at Kaatru Veliyidai audio launch" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/photos/karthi-aditi-rao-hydari-ar-rahman-mani-ratnam-kaatru-veliyidai-audio-launch-10775-slide-61929">Karthi, Aditi Rao Hydari, AR Rahman, Mani Ratnam at Kaatru Veliyidai audio launch</a></h2>
										    <h3><a href="/photos/karthi-aditi-rao-hydari-ar-rahman-mani-ratnam-kaatru-veliyidai-audio-launch-10775-slide-61929">Tamil movie Kaatru Veliyidai audio launch event held in Chennai. Celebs like Karthi, Aditi Rao Hydari, AR Rahman, Mani Ratnam, Suhasini Maniratnam, Murali Ramaswamy and others graced the event.</a></h3>
									    </div>
								    </div>								
							    </li>	
														    <li>
								    <div class="read-more-thumb">
									    <a href="/photos/corinne-olympios-shows-her-underwear-racy-hot-pink-dress-10774-slide-61924" class="read-img"><img src="http://graphic1.ibtimes.co.in/www/responsive/latest/dummy.png" data-image="http://data1.ibtimes.co.in/cache-img-166-104-photo/en/full/61968/-62170005200_hollywood-actress-corinne-olympios-shows-her-underwear-racy-hot-pink-dress-during-st.jpg" alt="Corinne Olympios shows her underwear in Racy hot Pink Dress" nopin="nopin"></a>
									    <div class="read-text">
										    <h2><a href="/photos/corinne-olympios-shows-her-underwear-racy-hot-pink-dress-10774-slide-61924">Corinne Olympios shows her underwear in Racy hot Pink Dress</a></h2>
										    <h3><a href="/photos/corinne-olympios-shows-her-underwear-racy-hot-pink-dress-10774-slide-61924">Hollywood actress Corinne Olympios shows her underwear in Racy hot Pink dress during St. Patrick's Day Party in Las Vegas.</a></h3>
									    </div>
								    </div>								
							    </li>	
													    </ul>
					    </div>
					</section>					
										
				</div><!-- End of Side-contnets -->

			      				
				
				
				

				
				
			</div><!-- End of article-wrap -->
			
			<section id="leaderboard" class="last-artad">
				<div class="container banner"><div id='div-gpt-ad-Top1'></div></div>	
			</section>
			
		</main>
		

		<footer>		<nav class="footer_section">
			<ul class="container">
            	            				<li ><a href="/india">India</a></li>
            				<li ><a href="/us">US</a></li>
            				<li ><a href="/world">World</a></li>
            				<li ><a href="/business">Business</a></li>
            				<li ><a href="/technology">Technology</a></li>
            				<li ><a href="/sports">Sports</a></li>
            				<li ><a href="/entertainment">Entertainment</a></li>
            				<li ><a href="/auto">Auto</a></li>
            				<li ><a href="/photos">Photos</a></li>
            				<li  class="list-child"><a href="/tv">Video</a></li>
              
			</ul>
		</nav>
		<nav class="aboutus-editions">
			<div class="container">
				<ul>
					<li><a href="/corporate/about">About us</a></li>
					<li><a href="/corporate/advertise-with-us">Advertise with us</a></li>
					<li><a href="/corporate/brand-guidelines">Brand</a></li>
					
					<li><a href="/corporate/terms-services">Terms of service</a></li>
					<li><a href="/corporate/privacy-policy">Privacy & Cookie Policy</a></li>
					<li><a href="/corporate/permission">Permission</a></li>
					<li><a href="/corporate/syndication">Syndication</a></li>
					<li><a href="/corporate/careers">Careers</a></li>
					<li><a href="/corporate/contact">Contact</a></li>
				</ul>
				<ul>
					<li>Editions:</li>
					<li><a href="http://www.ibtimes.com.au/" rel="nofollow" title="business news australia" target="_blank">Australia</a></li>
					<li><a href="http://www.ibtimes.com.cn/" rel="nofollow" title="business news china" target="_blank">China</a></li>
					<li><a href="/" title="business news india" target="_blank">India</a></li>
					<li><a href="http://it.ibtimes.com" rel="nofollow" title="business news italy" target="_blank">Italy</a></li>
					<li><a href="http://jp.ibtimes.com" rel="nofollow" title="business news japan" target="_blank">Japan</a></li>
					<li><a href="http://www.ibtimes.sg" rel="nofollow"  title="business news Singapore" target="_blank">Singapore</a></li>
					<li><a href="http://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank">U.K.</a></li>
					<li><a href="http://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank">U.S.</a></li>
				</ul>
			</div>
		</nav>
		<div class="container">
			<ul>
				<li class="copyright">&copy; Copyright 2016 <b>International Business Times, India Edition</b> All Rights Reserved.</li>
				<li class="icon-sns">
					<a target="_blank"  href="https://www.facebook.com/ibtimes.india" class="icon-facebook bg-btn">Facebook</a>
					<a target="_blank"  href="https://twitter.com/ibtimes_india" class="icon-twitter bg-btn">Twitter</a>
					<a target="_blank" href="https://plus.google.com/+IbtimesCoInInternationalBusinessTimesIndia/posts" class="icon-google bg-btn" rel="publisher">Google Plus</a>
					<a target="_blank" href="https://in.pinterest.com/IBTimesIndia/" class="icon-pin bg-btn" rel="publisher">Pinterest</a>
					<a href="/rss" class="icon-rss bg-btn">RSS</a>
				</li>
			</ul>
		</div>
		</footer> 


		

	</div>



	<div id='div-gpt-ad-oop2'></div>
	<div id='div-gpt-ad-oop1'></div>
   
  <script type="text/javascript" src="http://vuukle.com/js/vuukle.js"></script>
	<script type="text/javascript">
	
	var VUUKLE_CUSTOM_STRINGS = JSON.stringify({commentText: {	when0: "Leave a comment",	when1: "comment",	whenX: "comments"	},
						rating: {	header: "Rate this article:",	average: "Average",	starsFrom: "stars from",ratings: "ratings",	yourRating: "Your rating",	stars: "stars"	},
						recommendedStories: "Most Rated"
						});
	var VUUKLE_CHAT_HIDE = true;
	var GA_CODE = "UA-61823585-1";
	var VUUKLE_API_KEY = "e307f153-b476-4e89-bbea-1b0953d7affc";
	var TRANSLITERATE_LANGUAGE_CODE = "en";
	var VUUKLE_COL_CODE = "000000";
	var VUUKLE_STAR_RATING_HIDE = false;
	
	var VUUKLE_COMMENT_STYLE = "font-family: 'Open Sans', sans-serif !important;font-size:16px;line-height:26px;color:#000;";
	create_vuukle_platform(VUUKLE_API_KEY, UNIQUE_ARTICLE_ID, "0", SECTION_TAGS, ARTICLE_TITLE, TRANSLITERATE_LANGUAGE_CODE, "1", "", GA_CODE, VUUKLE_COL_CODE, ARTICLE_AUTHORS);	
	</script>
	
	<script type="text/javascript">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</script>    
	
					

 	

				
    <!-- Start of Comscore Code -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "7922264" });
    (function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
    })();
    </script>
    <!-- End of Comscore Code -->
    
<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 29481; //CHANGE THIS
    _sf_async_config.domain = 'ibtimes.co.in'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Society'; //CHANGE THIS
    _sf_async_config.authors = 'Devyani Sultania'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- Chartbeat -->
	<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/75039/script.js');

</script>
</body>
</html>
